<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Trump's Antifa Conspiracy Is a Threat to the Climate Movement</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eir2ldhuj6n1thhxrcpq.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/eir2ldhuj6n1thhxrcpq.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eir2ldhuj6n1thhxrcpq.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/eir2ldhuj6n1thhxrcpq.png"/><link rel="preload" href="https://cdn.digitru.st/prod/1/digitrust.min.js" as="script"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-light-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-lightitalic-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-bold-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="alternate" type="application/rss+xml" title="Earther - All stories" href="https://earther.gizmodo.com/rss"/><meta name="keywords" content="Protests, climate justice, antifa, George Floyd, POLICE BRUTALITY, Earther"/><meta name="news_keywords" content="Protests, climate justice, antifa, George Floyd, POLICE BRUTALITY, Earther"/><meta name="twitter:url" content="https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113"/><meta name="publish-date" content="2020-06-05T14:55:00.113Z"/><link rel="canonical" href="https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113"/><link rel="amphtml" href="https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113/amp"/><meta name="description" content="In response to the nation’s ongoing protests against the brutal murder of George Floyd in Minneapolis last week, cops have deployed tear gas, rubber bullets, and batons, and even killed a Black man in Louisville. To encourage even further repression, the Trump administration is blaming its favorite bogeyman, antifa, for the uprising. Last week, Trump tweeted that the U.S. “will be designating ANTIFA as a Terrorist Organization.”"/><meta property="og:title" content="Trump&#x27;s Antifa Conspiracy Is a Threat to the Climate Movement"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113"/><meta property="og:description" content="In response to the nation’s ongoing protests against the brutal murder of George Floyd in Minneapolis last week, cops have deployed tear gas, rubber bullets, and batons, and even killed a Black man in Louisville. To encourage even further repression, the Trump administration is blaming its favorite bogeyman, antifa, for the uprising. Last week, Trump tweeted that the U.S. “will be designating ANTIFA as a Terrorist Organization.”"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Earther"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/spljlulufesywqnpgpog.jpg"/><meta property="fb:app_id" content="280492615405243"/><meta property="fb:pages" content="1820030141643018"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="EARTH3R"/><meta name="twitter:title" content="Trump&#x27;s Antifa Conspiracy Is a Threat to the Climate Movement"/><meta name="twitter:description" content="In response to the nation’s ongoing protests against the brutal murder of George Floyd in Minneapolis last week, cops have deployed tear gas, rubber bullets, and batons, and even killed a Black man in Louisville. To encourage even further repression, the Trump administration is blaming its favorite bogeyman, antifa, for the uprising. Last week, Trump tweeted that the U.S. “will be designating ANTIFA as a Terrorist Organization.”"/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/spljlulufesywqnpgpog.jpg"/><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script async="">
						window.advBidxc = window.advBidxc || {};
						window.advBidxc.exec = window.advBidxc.exec || [];
						window.advBidxc.customerId = "8CUL2TG3D";
						window.advBidxc.domain = window.location.hostname;
						window.advBidxc.version = 5.1;
						window.advBidxc.startTime = new Date().getTime();
						(function(d) {
							var e = d.createElement('script');
							e.src = 'https://hbx.media.net/bidexchange.js?cid='+ window.advBidxc.customerId +'&version='+window.advBidxc.version+'&dn='+ window.advBidxc.domain;
							e.async = true;
							d.getElementsByTagName("head")[0].appendChild(e);
						}(document));
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						window.googletag = window.googletag || {};
						window.googletag.cmd = window.googletag.cmd || [];
					</script><script>
						window._taboola = window._taboola || [];
						_taboola.push({homepage:'auto'});
						!function (e, f, u, i) {
						  if (!document.getElementById(i)){
							e.async = 1;
							e.src = u;
							e.id = i;
							f.parentNode.insertBefore(e, f);
						  }
						}(document.createElement('script'),
						document.getElementsByTagName('script')[0],
						'//cdn.taboola.com/libtrc/gomedianetwork/loader.js',
						'tb_loader_script');
						if(window.performance && typeof window.performance.mark == 'function')
						  {window.performance.mark('tbl_ic');}
					</script><script type="text/javascript">
					// GDPR
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__cmpLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__cmpLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __cmp.a = __cmp.a || []; if (!a.length) { return __cmp.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __cmp.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__cmp(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __cmp !== "function") { c.__cmp = p; __cmp.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script type="text/javascript">
					// CCPA
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script>
					window._sp_ = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							cmpOrigin: "https://sourcepoint.mgr.consensu.org",
							accountId: "1195",
							events: {
								onMessageReceiveData: function (data) {
									if(data && data.msg_id>0){
										if(data.message_url.indexOf("https://ccpa-notice.sp-prod.net")>-1){
											window.__consent__ = 'CCPA'
										}
										if(data.message_url.indexOf("https://notice.sp-prod.net")>-1) {
											window.__consent__ = 'GDPR';
											// Notifying Media.net header bidder to apply user consent
											if (window.advBidxc) {
												try {
													__cmp('getConsentData', null, function(result) {
														if (result) {
															window.advBidxc.exec.push(function(){
																window.advBidxc.setGDPRApplicable(result.gdprApplies);
																window.advBidxc.setGDPRConsent(result.consentData);
															});
														}
													});
												} catch(e) {}
											}
										}
									}
								}
							}
						}
					}
					window._sp_ccpa = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							ccpaOrigin: "https://ccpa-service.sp-prod.net",
							accountId: "1195",
							getDnsMsgMms: true,
							alwaysDisplayDns: false,
							events: {
								onMessageReceiveData: function (data) {
									if(data && data.msg_id>0){
										if(data.message_url.indexOf("https://ccpa-notice.sp-prod.net")>-1){
											window.__consent__ = 'CCPA'
										}
										if(data.message_url.indexOf("https://notice.sp-prod.net")>-1) {
											window.__consent__ = 'GDPR'
										}
									}
								}
							}
						}
					}
				</script><script async="" src="https://dialogue.sp-prod.net/messagingWithoutDetection.js"></script><script async="" src="https://ccpa.sp-prod.net/ccpa.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adManager~ads.bb4beeef363a52ee03af.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads~commerceDashboard~errorPage~experiments~featuredPermalinkPage~profilePage~searchPage~s~5a82c57f.3f620ddef8574bfb0756.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads~commerceDashboard~errorPage~experiments~featuredPermalinkPage~profilePage~searchPage~s~f0ef1a0a.8583ff68c2c6e1742926.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads.354cc4929a17ef40ab1c.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPe~003f4a9a.daec836b59bdf4aeb7e7.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~ads~curatedHomepage~featuredPermalinkPage~frontPage~outstreamNativeView~permalinkPage~slides~593c32b0.4fe96e94815d4ec39ad9.js"></script><script>
				window._fasttokenPerformanceMark = 'frontend.layout.header.user_token_fast';
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (window.performance) {
							window.performance.mark(window._fasttokenPerformanceMark);
						}
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
							window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
						</script><script async="" src="https://cdn.digitru.st/prod/1/digitrust.min.js"></script><script>
				window.cnxps = {};
				window.cnxps.cmd = [];
			</script><script>
				window.pbjs = window.pbjs || {};
				window.pbjs.cmd = window.pbjs.cmd || [];
				async function getUserStatus() {
					const { accountState } = await window._user;
					return (accountState || {}).id;
				}
				window.pbjs.cmd.push(() => {
					getUserStatus().then(value => {
						const userIds = window.pbjs.getConfig('userSync').userIds;
						const britePoolId = userIds && userIds.find(uId => uId.name === 'britepoolId');
						if (britePoolId && britePoolId.params && value) {
							britePoolId.params.ppid = value;
						}
					});
				});
			</script><script>
					window.googletag = window.googletag || {cmd: []};
					googletag.cmd.push(function() {
						window.stickyFooterAdSlot = googletag.defineSlot(
							'/4246/Gizmodo_Fixed_Mobile_320x50',
							[320, 50],
							'div-gpt-ad-1589312126519-0'
						)
						.addService(googletag.pubads());
					});
				</script><script data-ad-client="ca-pub-3987422961824960" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="earther blog-group-gizmodo blog-recirc-group-fmgNonSatire permalink en-US f_ad_mobile_after_first_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_right_rail_on f_amazon_wait_for_bids_on f_amp_commerce_inset_on f_amp_skimlinks_on f_analyticstracking_on f_blockthrough_on f_britepool_identity_on f_bucketcookies_on f_chartbeat_video_on f_comment_nofollow_on f_commerce_button_inset_on f_commerce_permalink_module_on f_concurrent_editing_on f_connatix_on f_curated_big_story_settings_on f_curation_on_storytype_on f_curation_toggle_on f_custom_header_on f_custom_kinja_standalone_on f_ddrum_on f_devcon_detect_on f_devcon_script_on f_disable_skimlinks_on f_disallow_api_on f_dynamic_ads_in_ads_bundle_on f_dynamic_edit_video_on f_eager_load_ga_on f_enable_bouncex_on f_enable_html_sitemap_on f_experimental_scores_on f_featured_video_toolbar_on f_filter_old_articles_on f_frontendtiming_on f_fun_errorpages_on f_global_video_page_on f_google_adsense_on f_header_anchor_tags_on f_header_simple_render_on f_hide_ellipsis_on f_hide_sticky_social_on f_images_intersect_on f_infinite_promotion_on f_infinite_scroll_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja_video_page_on f_large_commerce_rail_on f_legacy_embiggen_on f_load_dfp_statically_on f_magma_amp_inarticle_videos_on f_magma_permalink_video_truncation_on f_magma_second_scroll_on f_medianet_headerbidding_on f_medianet_headerbidding_amp_on f_meta_first_on f_mobile_commerce_inset_on f_more_from_chartbeat_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_static_stream_header_on f_parent_has_curated_homepage_on f_permalink_subscription_on f_post_versioning_on f_prebid_on f_prebid_autoconfig_on f_prebid_verizon_on f_prebid_video_on f_pure_save_button_on f_recent_video_instream_on f_recirc_sidebar_on f_restore_images_on f_scroll_vendor_on f_shop_button_on f_shortpost_nofollow_on f_sidebar_ad_whitespace_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_slideshow_on f_smartcrop_on f_sourcepoint_ccpa_on f_sticky_mobile_320_on f_storytype_boilerplate_on f_subscription_module_amp_on f_subscription_module_applenews_on f_survey_popup_on f_taboola_feed_homepage_on f_taboola_lazy_load_on f_theonion_podcast_player_on f_use_ad_manager_on f_video_upload_captions_on  blog-group-gizmodo"><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="sc-17y8tyw-0 xAnsG js_topbar"><div class="vuc0jk-0 irOnwd"><ul class="vuc0jk-1 pplqO"><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><span class="sc-101yw2y-5 bnKDDD overhang-wrapper"><div class="js_header"><div class="sc-1f6xobn-8 fuGXgO js_header-container"><div class="sc-1f6xobn-7 hiYijV js_global-nav"><div class="sc-1f6xobn-6 iGGOmz"><div class="sc-1f6xobn-0 jNeQKR"><div class="sc-1f6xobn-12 iSKltx"><a href="//gizmodo.com" title="Gizmodo" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk gizmodo"><svg xmlns="http://www.w3.org/2000/svg" width="225" height="33" aria-label="Gizmodo logo" viewBox="0 0 225 33"><path fill="#000" fill-rule="evenodd" d="M36.87 29.06V3.92c0-1.3.3-2.29.88-2.94A2.89 2.89 0 0 1 40 0c.95 0 1.72.32 2.31.97.59.64.88 1.63.88 2.95v25.14c0 1.32-.3 2.3-.88 2.96A3 3 0 0 1 40 33c-.91 0-1.66-.33-2.25-1-.6-.65-.89-1.64-.89-2.94zm172 3.94c-8.9 0-16.13-7.4-16.13-16.49 0-9.1 7.23-16.49 16.13-16.49 8.9 0 16.13 7.4 16.13 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.3 0-9.6 4.4-9.6 9.81s4.3 9.81 9.6 9.81 9.6-4.4 9.6-9.81-4.3-9.81-9.6-9.81zM136.44 33c-8.89 0-16.13-7.4-16.13-16.49 0-9.1 7.24-16.49 16.13-16.49 8.9 0 16.14 7.4 16.14 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.29 0-9.6 4.4-9.6 9.81s4.31 9.81 9.6 9.81c5.3 0 9.6-4.4 9.6-9.81s-4.3-9.81-9.6-9.81zm51.13 9.8c0-3.64-1.17-7.01-3.13-9.74A16.02 16.02 0 0 0 171.91.01l-.48-.01-8.1.01c-1.38 0-2.38.32-3 .97-.62.64-.93 1.68-.93 3.12v24.8c0 1.44.3 2.48.93 3.12.62.65 1.62.97 3 .97h8.58a16.02 16.02 0 0 0 12.53-6.75 16.67 16.67 0 0 0 3.13-9.74zm-15 9.74a39 39 0 0 1-2.52.06h-4.23V6.7h4.23c.9 0 1.75 0 2.53.06a9.57 9.57 0 0 1 6.76 4.18 9.91 9.91 0 0 1 1.7 5.54v.04a10 10 0 0 1-1.7 5.54 9.58 9.58 0 0 1-6.77 4.18zM111.18.14a2.74 2.74 0 0 0-3.13 1.17L98.3 16.46 88.59 1.31A2.75 2.75 0 0 0 85.44.15a2.91 2.91 0 0 0-1.98 2.8v26.91a2.86 2.86 0 0 0 2.8 2.93c1.54 0 2.8-1.31 2.8-2.93V12.55l6.9 10.75.02.02v.02a3.37 3.37 0 0 0 .16.23l.08.07.11.14.12.1.08.09.17.13.05.04.2.12.05.03.15.08c.28.13.58.22.88.25h.18l.1.01h.1l.17-.01c.3-.03.6-.12.89-.25l.15-.08.05-.03.19-.12.05-.04.17-.13.1-.09.1-.1.12-.14a2.2 2.2 0 0 0 .2-.27l.03-.03v-.02l.02-.02 6.9-10.75v17.31a2.86 2.86 0 0 0 2.8 2.93c1.55 0 2.8-1.31 2.8-2.93V2.94c0-1.28-.8-2.42-1.98-2.8zM73.95 32H53.02a3.1 3.1 0 0 1-2.78-1.8 3.67 3.67 0 0 1 .43-3.77l17.11-20.3H53.64c-1.54 0-2.8-1.37-2.8-3.05 0-1.7 1.26-2.72 2.8-2.72h19.07c1.1 0 2.24.18 3.23 1.3.91 1.01.87 3.2-.15 4.52l-16.53 19.7h14.68c1.54 0 2.67 1.37 2.67 3.06S75.48 32 73.94 32zm-57.92 1c-4.65 0-8.86-1.88-11.86-5.3C1.52 24.7 0 20.73 0 16.82 0 4.57 9.97 0 16.25 0c6.18 0 10.71 3.1 10.9 3.23a3.2 3.2 0 0 1 .83 4.35 2.97 2.97 0 0 1-4.2.87 14.83 14.83 0 0 0-7.53-2.17c-3.94 0-9.37 2.65-9.37 10.54 0 4.49 3.27 9.78 9.25 9.78 3.37 0 5.74-.92 7.12-1.81v-4.67h-4.67a3.09 3.09 0 0 1-3.03-3.14 3.09 3.09 0 0 1 3.03-3.14h7.7c1.68 0 3.04 1.4 3.04 3.14v9.34a3.2 3.2 0 0 1-.93 2.25C26.36 30.61 21.9 33 16.02 33z"></path></svg></div></div></a><div class="sc-1f6xobn-13 dCzbYf">We come from the future</div></div><div class="sc-1f6xobn-14 kTHlxb"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 fatwxV"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_experiment-button"></div><a href="https://store.gizmodo.com" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Shop button click&quot;]]" class="xpaln1-0 xpaln1-1 iehjAk js_header-shop show"><span class="iyvn34-1 cGboph"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Cart icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 2c.16 0 .3.07.4.2l.05.08L3.8 4h13.7a.5.5 0 0 1 .5.58l-.03.08-2 6a.5.5 0 0 1-.38.33l-.09.01H4.82l.12 1h8.56a.5.5 0 0 1 .17.03 2 2 0 1 1-1.4.97H8.73a2 2 0 1 1-3.46 0H4.5a.5.5 0 0 1-.48-.36L4 12.56l-.99-7.91L2.2 3H.5a.5.5 0 0 1-.5-.41V2.5A.5.5 0 0 1 .41 2H2.5zM14 13a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-7 0a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-2.3-3h10.44l1.66-5H4.07l.62 5z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Shop</span></a><a href="/newsletter" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Subscribe button click&quot;]]" class="xpaln1-0 xpaln1-1 sc-1f6xobn-3 hhtTpH js_header-newsletter"><span class="iyvn34-1 cGboph"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Subscribe</span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><a class="js_header-userbutton"><span class="sc-1il3uru-3 cIhKfd"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></a></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 cXXEfi"><a data-key="home" href="//gizmodo.com/" class="dfwuc8-0 kPuHKV"><span>Home</span></a><a data-key="latest" href="//gizmodo.com/latest" class="dfwuc8-0 kPuHKV"><span>Latest</span></a><a data-tagcanonical="reviews" data-index="1" href="/c/reviews" class="dfwuc8-0 kPuHKV"><span>Reviews</span></a><a data-tagcanonical="science" data-index="2" href="/tag/science" class="dfwuc8-0 kPuHKV"><span>Science</span></a><a data-blogid="8" data-index="3" href="https://io9.gizmodo.com" class="dfwuc8-0 kPuHKV"><span>io9</span></a><a data-tagcanonical="field-guide" data-index="4" href="/c/field-guide" class="dfwuc8-0 kPuHKV"><span>Field Guide</span></a><a data-blogid="1636390014" data-index="5" href="https://earther.gizmodo.com" class="dfwuc8-0 ePPSst"><span>Earther</span></a><a data-tagcanonical="design" data-index="6" href="/c/design" class="dfwuc8-0 kPuHKV"><span>Design</span></a><a data-blogid="510682837" data-index="7" href="https://paleofuture.gizmodo.com" class="dfwuc8-0 kPuHKV"><span>Paleofuture</span></a><a data-index="8" href="https://gizmodo.com/video" class="dfwuc8-0 kPuHKV"><span>Video</span></a></nav><div class="wz9htl-0 eBqtUt">We come from the future</div></div><div class="header-bar"></div></div><div class="sc-1f6xobn-15 dTJbSl js_header-disable-overlay"></div><div class="js_hamburger-menu-container"></div><div class="sc-1f6xobn-16 iuTfdC js_scrollback-nav"><div class="sc-1f6xobn-7 bJAAGt"><div class="sc-1f6xobn-0 ezoHdv"><div class="sc-1f6xobn-12 esbIeX"><a href="//gizmodo.com" title="Gizmodo" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk gizmodo"><svg xmlns="http://www.w3.org/2000/svg" width="225" height="33" aria-label="Gizmodo logo" viewBox="0 0 225 33"><path fill="#000" fill-rule="evenodd" d="M36.87 29.06V3.92c0-1.3.3-2.29.88-2.94A2.89 2.89 0 0 1 40 0c.95 0 1.72.32 2.31.97.59.64.88 1.63.88 2.95v25.14c0 1.32-.3 2.3-.88 2.96A3 3 0 0 1 40 33c-.91 0-1.66-.33-2.25-1-.6-.65-.89-1.64-.89-2.94zm172 3.94c-8.9 0-16.13-7.4-16.13-16.49 0-9.1 7.23-16.49 16.13-16.49 8.9 0 16.13 7.4 16.13 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.3 0-9.6 4.4-9.6 9.81s4.3 9.81 9.6 9.81 9.6-4.4 9.6-9.81-4.3-9.81-9.6-9.81zM136.44 33c-8.89 0-16.13-7.4-16.13-16.49 0-9.1 7.24-16.49 16.13-16.49 8.9 0 16.14 7.4 16.14 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.29 0-9.6 4.4-9.6 9.81s4.31 9.81 9.6 9.81c5.3 0 9.6-4.4 9.6-9.81s-4.3-9.81-9.6-9.81zm51.13 9.8c0-3.64-1.17-7.01-3.13-9.74A16.02 16.02 0 0 0 171.91.01l-.48-.01-8.1.01c-1.38 0-2.38.32-3 .97-.62.64-.93 1.68-.93 3.12v24.8c0 1.44.3 2.48.93 3.12.62.65 1.62.97 3 .97h8.58a16.02 16.02 0 0 0 12.53-6.75 16.67 16.67 0 0 0 3.13-9.74zm-15 9.74a39 39 0 0 1-2.52.06h-4.23V6.7h4.23c.9 0 1.75 0 2.53.06a9.57 9.57 0 0 1 6.76 4.18 9.91 9.91 0 0 1 1.7 5.54v.04a10 10 0 0 1-1.7 5.54 9.58 9.58 0 0 1-6.77 4.18zM111.18.14a2.74 2.74 0 0 0-3.13 1.17L98.3 16.46 88.59 1.31A2.75 2.75 0 0 0 85.44.15a2.91 2.91 0 0 0-1.98 2.8v26.91a2.86 2.86 0 0 0 2.8 2.93c1.54 0 2.8-1.31 2.8-2.93V12.55l6.9 10.75.02.02v.02a3.37 3.37 0 0 0 .16.23l.08.07.11.14.12.1.08.09.17.13.05.04.2.12.05.03.15.08c.28.13.58.22.88.25h.18l.1.01h.1l.17-.01c.3-.03.6-.12.89-.25l.15-.08.05-.03.19-.12.05-.04.17-.13.1-.09.1-.1.12-.14a2.2 2.2 0 0 0 .2-.27l.03-.03v-.02l.02-.02 6.9-10.75v17.31a2.86 2.86 0 0 0 2.8 2.93c1.55 0 2.8-1.31 2.8-2.93V2.94c0-1.28-.8-2.42-1.98-2.8zM73.95 32H53.02a3.1 3.1 0 0 1-2.78-1.8 3.67 3.67 0 0 1 .43-3.77l17.11-20.3H53.64c-1.54 0-2.8-1.37-2.8-3.05 0-1.7 1.26-2.72 2.8-2.72h19.07c1.1 0 2.24.18 3.23 1.3.91 1.01.87 3.2-.15 4.52l-16.53 19.7h14.68c1.54 0 2.67 1.37 2.67 3.06S75.48 32 73.94 32zm-57.92 1c-4.65 0-8.86-1.88-11.86-5.3C1.52 24.7 0 20.73 0 16.82 0 4.57 9.97 0 16.25 0c6.18 0 10.71 3.1 10.9 3.23a3.2 3.2 0 0 1 .83 4.35 2.97 2.97 0 0 1-4.2.87 14.83 14.83 0 0 0-7.53-2.17c-3.94 0-9.37 2.65-9.37 10.54 0 4.49 3.27 9.78 9.25 9.78 3.37 0 5.74-.92 7.12-1.81v-4.67h-4.67a3.09 3.09 0 0 1-3.03-3.14 3.09 3.09 0 0 1 3.03-3.14h7.7c1.68 0 3.04 1.4 3.04 3.14v9.34a3.2 3.2 0 0 1-.93 2.25C26.36 30.61 21.9 33 16.02 33z"></path></svg></div></div></a></div><nav class="dfwuc8-1 kJQWeP"><div class="dfwuc8-2 jUCNkV"></div><a data-key="home" href="//gizmodo.com/" class="dfwuc8-0 gdsjgU"><span>Home</span></a><a data-key="latest" href="//gizmodo.com/latest" class="dfwuc8-0 gdsjgU"><span>Latest</span></a><a data-tagcanonical="reviews" data-index="1" href="/c/reviews" class="dfwuc8-0 gdsjgU"><span>Reviews</span></a><a data-tagcanonical="science" data-index="2" href="/tag/science" class="dfwuc8-0 gdsjgU"><span>Science</span></a><a data-blogid="8" data-index="3" href="https://io9.gizmodo.com" class="dfwuc8-0 gdsjgU"><span>io9</span></a><a data-tagcanonical="field-guide" data-index="4" href="/c/field-guide" class="dfwuc8-0 gdsjgU"><span>Field Guide</span></a><a data-blogid="1636390014" data-index="5" href="https://earther.gizmodo.com" class="dfwuc8-0 ivssEs"><span>Earther</span></a><a data-tagcanonical="design" data-index="6" href="/c/design" class="dfwuc8-0 gdsjgU"><span>Design</span></a><a data-blogid="510682837" data-index="7" href="https://paleofuture.gizmodo.com" class="dfwuc8-0 gdsjgU"><span>Paleofuture</span></a><a data-index="8" href="https://gizmodo.com/video" class="dfwuc8-0 gdsjgU"><span>Video</span></a></nav><div class="sc-1f6xobn-14 ioDjSu"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 fatwxV"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><a class="js_header-userbutton"><span class="sc-1il3uru-3 cIhKfd"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></a></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div></div></div><div class="sc-101yw2y-0 FrOFK initWrappers"><span class="sc-101yw2y-2 iZCRsA js_custom-header-toolbar-container"></span><span class="sc-101yw2y-1 eTAcyr js_curation-toolbar-container"></span></div><span class="sc-101yw2y-1 eTAcyr js_curation-editor-container"></span></span><div class="sc-101yw2y-6 jlfXdk js_sticky-top-ad"><div class="sc-1jotqfp-0 sc-1jotqfp-2 iXrhWk"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner"></span></div></div></div><div class="sc-157agsr-1 sc-157agsr-2 OCqWi"><div class="js_privacy_policy"></div><div class="sc-1lmpmkf-1 gyRthi"><div class="qsfpej-0 bIkJGf"><a class="sc-1out364-0 hMndXN ylqi26-0 ciUnAz js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://earther.gizmodo.com/c/environmental-justice&quot;]]" href="https://earther.gizmodo.com/c/environmental-justice"><span class="vxl3c2-0 SaOlL">Environmental Justice</span></a></div><header class="sc-1efpnfq-1 hQgdUv"><h1 class="sc-1efpnfq-0 gUIQgM"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113">Trump's Antifa Conspiracy Is a Threat to the Climate Movement</a></h1></header></div></div><div class="sc-157agsr-0 krcHQb"><aside class="ynugv2-2 fpPzXA"><div class="sc-101yw2y-4 QUUqu"><div class="sc-101yw2y-7 cjSBwV"><div class="ynugv2-1 dpkHcV"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div></div><div id="sidebar_wrapper" class="ynugv2-3 kxHOoc"><div class="sc-1ez0oyg-0 jkLlnx js_sidebar_sticky_container"><div class="sc-1ez0oyg-1 hGUuTh"><div><div class="ynugv2-0 fJjges js_sidebar-edit-video"><div class="bxm4mm-4 fQqUFt"><div class="bxm4mm-0 jRTmst instream-native-video instream-permalink instream-native-video--desktop"></div></div></div><div id="trending_wrapper" class="ynugv2-0 cJqUCG"><div id="trending-module" class="i2qujp-3 iVJqWO"><header><h2><strong>You</strong> may also like</h2></header><div class="i2qujp-2 gBsAmV trending-reel"><div class="sc-1m3f1n9-0 tRJUI"><a class="sc-1out364-0 hMndXN sc-1m3f1n9-1 fMHYUv thumbnail active js_link" data-ga="[[&quot;Trending module click&quot;,&quot;position 1&quot;,&quot;https://gizmodo.com/facebook-let-a-politician-advocate-shooting-looters-wit-1843906369&quot;,{&quot;metric16&quot;:1}]]" data-index="0" href="https://gizmodo.com/facebook-let-a-politician-advocate-shooting-looters-wit-1843906369"><div class="ejta2c-0 lkElBM js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook Let a Politician Advocate Shooting Looters With His &#x27;Liberty Machine&#x27;" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/qrzjpex7mvmrzytijrqf.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/qrzjpex7mvmrzytijrqf.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/qrzjpex7mvmrzytijrqf.png 80w" aria-label="Facebook Let a Politician Advocate Shooting Looters With His &#x27;Liberty Machine&#x27;" draggable="auto" data-chomp-id="qrzjpex7mvmrzytijrqf" data-format="png" data-alt="Facebook Let a Politician Advocate Shooting Looters With His &#x27;Liberty Machine&#x27;" data-anim-src=""/></div></div></a><a class="sc-1out364-0 hMndXN sc-1m3f1n9-1 fMHYVc thumbnail js_link" data-ga="[[&quot;Trending module click&quot;,&quot;position 2&quot;,&quot;https://io9.gizmodo.com/updates-from-dune-the-mandalorian-and-more-1843803445&quot;,{&quot;metric16&quot;:1}]]" data-index="1" href="https://io9.gizmodo.com/updates-from-dune-the-mandalorian-and-more-1843803445"><div class="ejta2c-0 lkElBM js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Updates From &lt;i&gt;Dune&lt;/i&gt;, &lt;i&gt;The Mandalorian&lt;/i&gt;, and More" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/vfqp1e3b3yhiifaf4wj2.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/vfqp1e3b3yhiifaf4wj2.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/vfqp1e3b3yhiifaf4wj2.png 80w" aria-label="Updates From &lt;i&gt;Dune&lt;/i&gt;, &lt;i&gt;The Mandalorian&lt;/i&gt;, and More" draggable="auto" data-chomp-id="vfqp1e3b3yhiifaf4wj2" data-format="png" data-alt="Updates From &lt;i&gt;Dune&lt;/i&gt;, &lt;i&gt;The Mandalorian&lt;/i&gt;, and More" data-anim-src=""/></div></div></a><a class="sc-1out364-0 hMndXN sc-1m3f1n9-1 fMHYTl thumbnail js_link" data-ga="[[&quot;Trending module click&quot;,&quot;position 3&quot;,&quot;https://gizmodo.com/miniature-rock-art-found-in-australia-may-have-been-ste-1843677417&quot;,{&quot;metric16&quot;:1}]]" data-index="2" href="https://gizmodo.com/miniature-rock-art-found-in-australia-may-have-been-ste-1843677417"><div class="ejta2c-0 lkElBM js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Miniature Rock Art Found in Australia May Have Been Stenciled by Children" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/tuzdgcipmfawdylqlgxb.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/tuzdgcipmfawdylqlgxb.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/tuzdgcipmfawdylqlgxb.jpg 80w" aria-label="Miniature Rock Art Found in Australia May Have Been Stenciled by Children" draggable="auto" data-chomp-id="tuzdgcipmfawdylqlgxb" data-format="jpg" data-alt="Miniature Rock Art Found in Australia May Have Been Stenciled by Children" data-anim-src=""/></div></div></a></div><div class="sc-17xh7h5-0 fTdgPL progress"><div class="sc-17xh7h5-1 kMzaz"><div class="sc-17xh7h5-2 eotyRN segment ticking"></div></div><div class="sc-17xh7h5-1 kMzaz"><div class="sc-17xh7h5-2 eotyRN segment"></div></div><div class="sc-17xh7h5-1 kMzaz"><div class="sc-17xh7h5-2 eotyRN segment"></div></div></div><div class="i2qujp-0 hTTcwL"><div class="i2qujp-1 gIbLrx"><a class="sc-1out364-0 hMndXN sc-15qf33u-5 ciQsPY js_link" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://gizmodo.com/facebook-let-a-politician-advocate-shooting-looters-wit-1843906369&quot;,{&quot;metric16&quot;:1}]]" href="https://gizmodo.com/facebook-let-a-politician-advocate-shooting-looters-wit-1843906369"><div class="sc-15qf33u-0 ffqRHL reel active" data-index="0"><div class="ejta2c-0 lkElBM js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook Let a Politician Advocate Shooting Looters With His &#x27;Liberty Machine&#x27;" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/qrzjpex7mvmrzytijrqf.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/qrzjpex7mvmrzytijrqf.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/qrzjpex7mvmrzytijrqf.png 80w" aria-label="Facebook Let a Politician Advocate Shooting Looters With His &#x27;Liberty Machine&#x27;" draggable="auto" data-chomp-id="qrzjpex7mvmrzytijrqf" data-format="png" data-alt="Facebook Let a Politician Advocate Shooting Looters With His &#x27;Liberty Machine&#x27;" data-anim-src=""/></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 jvcmWM"><strong>Gizmodo</strong></div><h4 class="sc-15qf33u-1 gUrurc">Facebook Let a Politician Advocate Shooting Looters With His 'Liberty Machine'</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 jjLJFL"><strong>Whitney Kimball</strong></div><time class="sc-15qf33u-6 fYvWsC">Yesterday 2:40PM</time></div></div></a><a class="sc-1out364-0 hMndXN sc-15qf33u-5 ciQsPY js_link" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://io9.gizmodo.com/updates-from-dune-the-mandalorian-and-more-1843803445&quot;,{&quot;metric16&quot;:1}]]" href="https://io9.gizmodo.com/updates-from-dune-the-mandalorian-and-more-1843803445"><div class="sc-15qf33u-0 cA-DIMT reel" data-index="1"><div class="ejta2c-0 lkElBM js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Updates From &lt;i&gt;Dune&lt;/i&gt;, &lt;i&gt;The Mandalorian&lt;/i&gt;, and More" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/vfqp1e3b3yhiifaf4wj2.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/vfqp1e3b3yhiifaf4wj2.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/vfqp1e3b3yhiifaf4wj2.png 80w" aria-label="Updates From &lt;i&gt;Dune&lt;/i&gt;, &lt;i&gt;The Mandalorian&lt;/i&gt;, and More" draggable="auto" data-chomp-id="vfqp1e3b3yhiifaf4wj2" data-format="png" data-alt="Updates From &lt;i&gt;Dune&lt;/i&gt;, &lt;i&gt;The Mandalorian&lt;/i&gt;, and More" data-anim-src=""/></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 jvcmWM"><strong>io9</strong></div><h4 class="sc-15qf33u-1 gUrurc">Updates From <i>Dune</i>, <i>The Mandalorian</i>, and More</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 jjLJFL"><strong>James Whitbrook</strong></div><time class="sc-15qf33u-6 fYvWsC">Today 9:18AM</time></div></div></a><a class="sc-1out364-0 hMndXN sc-15qf33u-5 ciQsPY js_link" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://gizmodo.com/miniature-rock-art-found-in-australia-may-have-been-ste-1843677417&quot;,{&quot;metric16&quot;:1}]]" href="https://gizmodo.com/miniature-rock-art-found-in-australia-may-have-been-ste-1843677417"><div class="sc-15qf33u-0 dHVsag reel" data-index="2"><div class="ejta2c-0 lkElBM js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Miniature Rock Art Found in Australia May Have Been Stenciled by Children" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/tuzdgcipmfawdylqlgxb.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/tuzdgcipmfawdylqlgxb.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/tuzdgcipmfawdylqlgxb.jpg 80w" aria-label="Miniature Rock Art Found in Australia May Have Been Stenciled by Children" draggable="auto" data-chomp-id="tuzdgcipmfawdylqlgxb" data-format="jpg" data-alt="Miniature Rock Art Found in Australia May Have Been Stenciled by Children" data-anim-src=""/></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 jvcmWM"><strong>Gizmodo</strong></div><h4 class="sc-15qf33u-1 gUrurc">Miniature Rock Art Found in Australia May Have Been Stenciled by Children</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 jjLJFL"><strong>George Dvorsky</strong></div><time class="sc-15qf33u-6 fYvWsC">5/26/20 2:15PM</time></div></div></a></div></div></div></div></div><div class="ynugv2-0 fJjges"><div class="sc-1ez0oyg-0 fwCBOs"><div class="sc-1ez0oyg-1 hGUuTh"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div></div></div></div><div class="ynugv2-0 fJjges"><div class="sc-5f1ako-3 cVKolw"><h3 class="sc-5f1ako-0 dxLflw">Popular Deals on The Inventory</h3><aside class="sc-1auy74q-0 hpinzh"><div class="sc-1auy74q-3 jwkTlg"><a href="https://www.amazon.com/dp/B01AP9DWK0?ascsubtag=200db612fddb6218bc6a36bd5569bd26d224e310&amp;linkCode=ogi&amp;psc=1&amp;smid=ATVPDKIKX0DER&amp;tag=kinja-20&amp;th=1" data-linktype="[t|mod-title" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - price click&quot;,&quot;,B01AP9DWK0&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - price click&quot;,&quot;,B01AP9DWK0&quot;],[&quot;Popular commerce click&quot;,&quot;position 0&quot;,&quot;https://kinjadeals.theinventory.com/amazon-has-12-months-of-playstation-plus-and-playstatio-1842747039&quot;]]" target="_blank" rel="noopener noreferrer" class="sc-1auy74q-22 hEbVnY"><span>$<!-- -->15</span></a><div class="sc-1auy74q-7 krQVVX"><a href="https://www.amazon.com/dp/B01AP9DWK0?ascsubtag=200db612fddb6218bc6a36bd5569bd26d224e310&amp;linkCode=ogi&amp;psc=1&amp;smid=ATVPDKIKX0DER&amp;tag=kinja-20&amp;th=1" data-linktype="[t|mod-image" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - image click&quot;,&quot;,B01AP9DWK0&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - image click&quot;,&quot;,B01AP9DWK0&quot;],[&quot;Popular commerce click&quot;,&quot;position 0&quot;,&quot;https://kinjadeals.theinventory.com/amazon-has-12-months-of-playstation-plus-and-playstatio-1842747039&quot;]]" target="_blank" rel="noopener noreferrer"><div class="sc-1auy74q-13 bCDFsb js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/yic3ztxhwalryqnhbah1.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/yic3ztxhwalryqnhbah1.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,q_80,w_470/yic3ztxhwalryqnhbah1.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_800/yic3ztxhwalryqnhbah1.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_1600/yic3ztxhwalryqnhbah1.jpg 1600w" sizes="180px" draggable="auto" data-chomp-id="yic3ztxhwalryqnhbah1" data-format="jpg" data-anim-src=""/></div></div></a></div><div class="sc-1auy74q-6 fXZHgY"><div class="sc-1auy74q-7 hIXwYO"><header class="sc-1auy74q-8 iExvDY"><h2><a href="https://www.amazon.com/dp/B01AP9DWK0?ascsubtag=200db612fddb6218bc6a36bd5569bd26d224e310&amp;linkCode=ogi&amp;psc=1&amp;smid=ATVPDKIKX0DER&amp;tag=kinja-20&amp;th=1" data-linktype="[t|mod-title" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - product title click&#x27;&quot;,&quot;,B01AP9DWK0&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - product title click&#x27;&quot;,&quot;,B01AP9DWK0&quot;],[&quot;Popular commerce click&quot;,&quot;position 0&quot;,&quot;https://kinjadeals.theinventory.com/amazon-has-12-months-of-playstation-plus-and-playstatio-1842747039&quot;]]" target="_blank" rel="noopener noreferrer">Black Forest Organic Gummy Bears Candy, 4 oz Bag, Pack of</a></h2></header><div class="sc-1auy74q-10 dsIqjg"><span class="sc-1auy74q-1 bLgyRo">From  <span>amazon</span></span></div><div class="sc-1auy74q-11 eafDEZ"><span class="sc-1auy74q-12 UPLTu">22 purchased by readers</span><span class="sc-1auy74q-19 dAwVRN">G/O Media may get a commission</span></div></div></div><div class="sc-1auy74q-7 isuhug"><a href="https://www.amazon.com/dp/B01AP9DWK0?ascsubtag=200db612fddb6218bc6a36bd5569bd26d224e310&amp;linkCode=ogi&amp;psc=1&amp;smid=ATVPDKIKX0DER&amp;tag=kinja-20&amp;th=1" data-linktype="[t|mod-button" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - Add to Cart click&quot;,&quot;,B01AP9DWK0&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - Add to Cart click&quot;,&quot;,B01AP9DWK0&quot;],[&quot;Popular commerce click&quot;,&quot;position 0&quot;,&quot;https://kinjadeals.theinventory.com/amazon-has-12-months-of-playstation-plus-and-playstatio-1842747039&quot;]]" target="_blank" rel="noopener noreferrer"><button class="sc-1rvv6e6-3 kLhakB"><label class="sc-1rvv6e6-0 hbAKNw">Buy on Amazon</label></button></a></div></div></aside><aside class="sc-1auy74q-0 hpinzh"><div class="sc-1auy74q-3 jwkTlg"><a href="https://www.amazon.com/dp/B00MA34AB0?ascsubtag=77cf2b3d9857a5c2f669cd25bd708f07cf65f77f&amp;linkCode=ogi&amp;psc=1&amp;smid=ATVPDKIKX0DER&amp;tag=kinja-20&amp;th=1" data-linktype="[t|mod-title" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - price click&quot;,&quot;,B00MA34AB0&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - price click&quot;,&quot;,B00MA34AB0&quot;],[&quot;Popular commerce click&quot;,&quot;position 1&quot;,&quot;https://kinjadeals.theinventory.com/get-three-months-of-xbox-game-pass-ultimate-for-25-1843387739&quot;]]" target="_blank" rel="noopener noreferrer" class="sc-1auy74q-22 hEbVnY"><span>$<!-- -->40</span></a><div class="sc-1auy74q-7 krQVVX"><a href="https://www.amazon.com/dp/B00MA34AB0?ascsubtag=77cf2b3d9857a5c2f669cd25bd708f07cf65f77f&amp;linkCode=ogi&amp;psc=1&amp;smid=ATVPDKIKX0DER&amp;tag=kinja-20&amp;th=1" data-linktype="[t|mod-image" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - image click&quot;,&quot;,B00MA34AB0&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - image click&quot;,&quot;,B00MA34AB0&quot;],[&quot;Popular commerce click&quot;,&quot;position 1&quot;,&quot;https://kinjadeals.theinventory.com/get-three-months-of-xbox-game-pass-ultimate-for-25-1843387739&quot;]]" target="_blank" rel="noopener noreferrer"><div class="sc-1auy74q-13 bCDFsb js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/rsdeewphpcwlwr6hpcql.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/rsdeewphpcwlwr6hpcql.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,q_80,w_470/rsdeewphpcwlwr6hpcql.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_800/rsdeewphpcwlwr6hpcql.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_1600/rsdeewphpcwlwr6hpcql.jpg 1600w" sizes="180px" draggable="auto" data-chomp-id="rsdeewphpcwlwr6hpcql" data-format="jpg" data-anim-src=""/></div></div></a></div><div class="sc-1auy74q-6 fXZHgY"><div class="sc-1auy74q-7 hIXwYO"><header class="sc-1auy74q-8 iExvDY"><h2><a href="https://www.amazon.com/dp/B00MA34AB0?ascsubtag=77cf2b3d9857a5c2f669cd25bd708f07cf65f77f&amp;linkCode=ogi&amp;psc=1&amp;smid=ATVPDKIKX0DER&amp;tag=kinja-20&amp;th=1" data-linktype="[t|mod-title" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - product title click&#x27;&quot;,&quot;,B00MA34AB0&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - product title click&#x27;&quot;,&quot;,B00MA34AB0&quot;],[&quot;Popular commerce click&quot;,&quot;position 1&quot;,&quot;https://kinjadeals.theinventory.com/get-three-months-of-xbox-game-pass-ultimate-for-25-1843387739&quot;]]" target="_blank" rel="noopener noreferrer">Hamilton Beach 37530A Digital Food Steamer, 5.5 Quart, Silver...</a></h2></header><div class="sc-1auy74q-10 dsIqjg"><span class="sc-1auy74q-1 bLgyRo">From  <span>amazon</span></span></div><div class="sc-1auy74q-11 eafDEZ"><span class="sc-1auy74q-12 UPLTu">11 purchased by readers</span><span class="sc-1auy74q-19 dAwVRN">G/O Media may get a commission</span></div></div></div><div class="sc-1auy74q-7 isuhug"><a href="https://www.amazon.com/dp/B00MA34AB0?ascsubtag=77cf2b3d9857a5c2f669cd25bd708f07cf65f77f&amp;linkCode=ogi&amp;psc=1&amp;smid=ATVPDKIKX0DER&amp;tag=kinja-20&amp;th=1" data-linktype="[t|mod-button" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - Add to Cart click&quot;,&quot;,B00MA34AB0&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - Add to Cart click&quot;,&quot;,B00MA34AB0&quot;],[&quot;Popular commerce click&quot;,&quot;position 1&quot;,&quot;https://kinjadeals.theinventory.com/get-three-months-of-xbox-game-pass-ultimate-for-25-1843387739&quot;]]" target="_blank" rel="noopener noreferrer"><button class="sc-1rvv6e6-3 kLhakB"><label class="sc-1rvv6e6-0 hbAKNw">Buy on Amazon</label></button></a></div></div></aside></div></div><div class="ynugv2-0 fJjges"><div class="sc-1ez0oyg-0 fwCBOs"><div class="sc-1ez0oyg-1 hGUuTh"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div><div class="ynugv2-0 fJjges"><div class="sc-6l6yqv-6 gEcVrn"><h4 class="sc-6l6yqv-0 ldwIxR">More from G/O Media</h4><div class="sc-6l6yqv-3 hciLqK"><div class="sc-6l6yqv-5 kVVfBM"><span class="sc-6l6yqv-4 cpjEAp">Read on</span><div class="sc-2d8w30-0 klOJLX"><div class="sc-2d8w30-1 bRnfTk gizmodo"><svg xmlns="http://www.w3.org/2000/svg" width="225" height="33" aria-label="Gizmodo logo" viewBox="0 0 225 33"><path fill="#000" fill-rule="evenodd" d="M36.87 29.06V3.92c0-1.3.3-2.29.88-2.94A2.89 2.89 0 0 1 40 0c.95 0 1.72.32 2.31.97.59.64.88 1.63.88 2.95v25.14c0 1.32-.3 2.3-.88 2.96A3 3 0 0 1 40 33c-.91 0-1.66-.33-2.25-1-.6-.65-.89-1.64-.89-2.94zm172 3.94c-8.9 0-16.13-7.4-16.13-16.49 0-9.1 7.23-16.49 16.13-16.49 8.9 0 16.13 7.4 16.13 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.3 0-9.6 4.4-9.6 9.81s4.3 9.81 9.6 9.81 9.6-4.4 9.6-9.81-4.3-9.81-9.6-9.81zM136.44 33c-8.89 0-16.13-7.4-16.13-16.49 0-9.1 7.24-16.49 16.13-16.49 8.9 0 16.14 7.4 16.14 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.29 0-9.6 4.4-9.6 9.81s4.31 9.81 9.6 9.81c5.3 0 9.6-4.4 9.6-9.81s-4.3-9.81-9.6-9.81zm51.13 9.8c0-3.64-1.17-7.01-3.13-9.74A16.02 16.02 0 0 0 171.91.01l-.48-.01-8.1.01c-1.38 0-2.38.32-3 .97-.62.64-.93 1.68-.93 3.12v24.8c0 1.44.3 2.48.93 3.12.62.65 1.62.97 3 .97h8.58a16.02 16.02 0 0 0 12.53-6.75 16.67 16.67 0 0 0 3.13-9.74zm-15 9.74a39 39 0 0 1-2.52.06h-4.23V6.7h4.23c.9 0 1.75 0 2.53.06a9.57 9.57 0 0 1 6.76 4.18 9.91 9.91 0 0 1 1.7 5.54v.04a10 10 0 0 1-1.7 5.54 9.58 9.58 0 0 1-6.77 4.18zM111.18.14a2.74 2.74 0 0 0-3.13 1.17L98.3 16.46 88.59 1.31A2.75 2.75 0 0 0 85.44.15a2.91 2.91 0 0 0-1.98 2.8v26.91a2.86 2.86 0 0 0 2.8 2.93c1.54 0 2.8-1.31 2.8-2.93V12.55l6.9 10.75.02.02v.02a3.37 3.37 0 0 0 .16.23l.08.07.11.14.12.1.08.09.17.13.05.04.2.12.05.03.15.08c.28.13.58.22.88.25h.18l.1.01h.1l.17-.01c.3-.03.6-.12.89-.25l.15-.08.05-.03.19-.12.05-.04.17-.13.1-.09.1-.1.12-.14a2.2 2.2 0 0 0 .2-.27l.03-.03v-.02l.02-.02 6.9-10.75v17.31a2.86 2.86 0 0 0 2.8 2.93c1.55 0 2.8-1.31 2.8-2.93V2.94c0-1.28-.8-2.42-1.98-2.8zM73.95 32H53.02a3.1 3.1 0 0 1-2.78-1.8 3.67 3.67 0 0 1 .43-3.77l17.11-20.3H53.64c-1.54 0-2.8-1.37-2.8-3.05 0-1.7 1.26-2.72 2.8-2.72h19.07c1.1 0 2.24.18 3.23 1.3.91 1.01.87 3.2-.15 4.52l-16.53 19.7h14.68c1.54 0 2.67 1.37 2.67 3.06S75.48 32 73.94 32zm-57.92 1c-4.65 0-8.86-1.88-11.86-5.3C1.52 24.7 0 20.73 0 16.82 0 4.57 9.97 0 16.25 0c6.18 0 10.71 3.1 10.9 3.23a3.2 3.2 0 0 1 .83 4.35 2.97 2.97 0 0 1-4.2.87 14.83 14.83 0 0 0-7.53-2.17c-3.94 0-9.37 2.65-9.37 10.54 0 4.49 3.27 9.78 9.25 9.78 3.37 0 5.74-.92 7.12-1.81v-4.67h-4.67a3.09 3.09 0 0 1-3.03-3.14 3.09 3.09 0 0 1 3.03-3.14h7.7c1.68 0 3.04 1.4 3.04 3.14v9.34a3.2 3.2 0 0 1-.93 2.25C26.36 30.61 21.9 33 16.02 33z"></path></svg></div></div></div><a class="sc-1out364-0 hMndXN sc-6l6yqv-2 bmiNcD js_link" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 1&quot;,&quot;https://gizmodo.com/someone-built-a-distraction-free-cellphone-with-a-worki-1841636089&quot;,{&quot;metric17&quot;:1}]]" href="https://gizmodo.com/someone-built-a-distraction-free-cellphone-with-a-worki-1841636089"><h4 class="sc-759qgu-0 iSjOfj sc-6l6yqv-1 fEaXnc">Someone Built a Distraction-Free Cellphone With a Working Old-School Rotary Dial</h4></a></div><div class="sc-6l6yqv-3 hciLqK"><div class="sc-6l6yqv-5 kVVfBM"><span class="sc-6l6yqv-4 cpjEAp">Read on</span><div class="sc-2d8w30-0 klOJLX"><div class="sc-2d8w30-1 bRnfTk kotaku"><svg xmlns="http://www.w3.org/2000/svg" width="212" height="39" aria-label="Kotaku logo" viewBox="0 0 212 39"><path fill="#FBC000" fill-rule="evenodd" d="M191.72 5.28l1.2 17.98-8.58.16-1-18.37-6.51-.17.94 21.03c.13 3 2.28 5.38 4.77 5.29l12.99-.49c2.3-.09 3.97-2.48 3.75-5.33l-1.5-19.93-6.06-.17zm13.1 1.62c-.2-2.61-1.88-4.8-3.78-4.88l-1.74-.07.64 9.67 5.22.08-.34-4.8zm6.8 0c-.23-2.61-1.9-4.8-3.77-4.87l-1.71-.08.72 9.67 5.14.08-.39-4.8zm-60.2-3l.2 28.27 2.58-.1c2.85-.1 5.1-2.76 5.04-5.92L158.9 4.1l-7.46-.2zm7.83 10.72l8.01.04c2.62.01 3.8 1.18 4.79 3.02l9.66 20.68c-1.07 1.4-7.06.8-9.53-4.74l-5.12-11.27-.45.01-.4.01c-2.76.04-7.05-2.58-6.96-7.74zM143.39 4.23l-12.1-.33c-5.75-.15-7.27 4.83-6.34 8.06l15.81.14-.1 12.1-10.89.2.05-2.14 3.2-.04c5.72-.08 7.1-4.77 6.17-7.94h-.04l.02-.01-11.92-.05c-3.09-.01-5.72 2.61-5.84 5.9l-.04 1.05-.22 6.04c-.13 3.39 2.39 6.06 5.57 5.94l16.55-.63c2.91-.1 5.24-2.8 5.23-5.97l-.05-16.77c-.02-3-2.26-5.47-5.06-5.55zm-39.82 24.5a5.95 5.95 0 0 0 6.33 6.37l3.32-.12 1.08-21.27-9.75-.06-.98 15.08zm13.46-17.03c6.17.05 7.73-5 6.8-8.21l-20.86-.56c-6.64-.18-7.88 5.14-6.96 8.58l21.02.19zM88.76 2.5l-19.43-.54c-7.58-.21-10.1 5.6-9.22 9.38l24.53.23-1.25 14-14.16.27 1.45-12.99-10.9-.07-2.09 16.38c-.5 3.95 2.53 7.07 6.71 6.9l21.57-.8a7.76 7.76 0 0 0 7.31-6.98L94.75 8.9a5.98 5.98 0 0 0-5.99-6.4zm-69.34-.55L12.7 38.02l4.22-.16c4.65-.18 8.92-3.63 9.6-7.67l4.74-27.9-11.84-.34zm11.06 12.68l13.02.05c4.23.02 5.87 1.5 7.02 3.81l8.1 19.65c-2.05 1.8-11.6 1.18-14.3-5.88l-2.96-7.84h-.73l-.63.01c-4.52.06-10.9-3.25-9.52-9.8zM15.7 12.67l1.9-10.51-6.57-.2C1.9 1.7-.63 8.26.12 12.53l15.58.16zm22.73 1.96l16.8-3.68c3.16-1.93 4.51-8.9 2.3-10.95l-16.3 3.95c-2.77 1.5-5.95 5.86-2.8 10.68zm124.62 0l8.93-4.84c3.1-2.63 3.97-6.97 1.32-9.79l-9.64 6.05c-3.44 2.32-2.92 5.76-.61 8.58z"></path></svg></div></div></div><a class="sc-1out364-0 hMndXN sc-6l6yqv-2 bmiNcD js_link" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 2&quot;,&quot;https://kotaku.com/let-me-keep-my-damn-weeds-animal-crossing-1843885508&quot;,{&quot;metric17&quot;:1}]]" href="https://kotaku.com/let-me-keep-my-damn-weeds-animal-crossing-1843885508"><h4 class="sc-759qgu-0 iSjOfj sc-6l6yqv-1 fEaXnc">Let Me Keep My Damn Weeds, <i>Animal Crossing</i></h4></a></div><div class="sc-6l6yqv-3 hciLqK"><div class="sc-6l6yqv-5 kVVfBM"><span class="sc-6l6yqv-4 cpjEAp">Read on</span><div class="sc-2d8w30-0 klOJLX"><div class="sc-2d8w30-1 bRnfTk avclub"><svg xmlns="http://www.w3.org/2000/svg" width="150" height="59" aria-label="TheAVClub logo" viewBox="0 0 150 59"><path fill="#1C263C" fill-rule="evenodd" d="M83.87 37.92a12.85 12.85 0 0 1-9.28 3.72c-3.62 0-6.7-1.24-9.27-3.72a12.04 12.04 0 0 1-3.84-8.98c0-3.5 1.28-6.5 3.84-8.98a12.86 12.86 0 0 1 9.27-3.72c3.63 0 6.72 1.24 9.28 3.72l-3.55 3.44a7.99 7.99 0 0 0-5.73-2.28c-2.22 0-4.13.76-5.7 2.3a7.42 7.42 0 0 0-2.38 5.52c0 2.16.8 4 2.38 5.53a7.92 7.92 0 0 0 5.71 2.3c2.23 0 4.14-.76 5.73-2.29l3.54 3.44zm20.27 2.66H87.07V16.24h5.07v19.53h12v4.81zm22.4-9.88c0 3.02-1.1 5.6-3.28 7.74a10.91 10.91 0 0 1-7.92 3.2c-3.1 0-5.74-1.07-7.92-3.2a10.42 10.42 0 0 1-3.28-7.74V16.24h5.06V30.7c0 1.65.6 3.06 1.8 4.23a5.97 5.97 0 0 0 4.34 1.76c1.69 0 3.13-.58 4.33-1.76a5.7 5.7 0 0 0 1.8-4.23V16.24h5.07V30.7zm15.19-14.46c2.02 0 3.75.72 5.18 2.15a7.02 7.02 0 0 1 2.15 5.16c0 1.65-.5 3.13-1.49 4.44a7.6 7.6 0 0 1 2.43 5.74c0 2.17-.78 4.03-2.32 5.58a7.54 7.54 0 0 1-5.55 2.33H130.8v-25.4h10.93zm.3 14.82h-5.9v5.29h5.9c.74 0 1.36-.25 1.87-.76a2.63 2.63 0 0 0-.01-3.72 2.5 2.5 0 0 0-1.86-.81zm.26-9.53h-6.16v4.24h6.16c.65 0 1.21-.21 1.68-.63a1.93 1.93 0 0 0 0-2.98 2.43 2.43 0 0 0-1.68-.63zM47.26 5.94a29.5 29.5 0 1 1-35.5 47.12 29.5 29.5 0 1 1 35.5-47.12zM31.93 16.86h-5.58l11.71 24.23 11.47-24.23h-5.35l-6.23 13.5-6.02-13.5zm-10.3 0L9.48 41.09h5.28l1.46-3.17h9.97l1.23 3.17h5.25L21.63 16.86zm.08 11.59l2.53 5.26h-5.27l2.74-5.26z"></path></svg></div></div></div><a class="sc-1out364-0 hMndXN sc-6l6yqv-2 bmiNcD js_link" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 3&quot;,&quot;https://news.avclub.com/ivanka-trumps-pride-tweet-has-been-received-exactly-as-1843879859&quot;,{&quot;metric17&quot;:1}]]" href="https://news.avclub.com/ivanka-trumps-pride-tweet-has-been-received-exactly-as-1843879859"><h4 class="sc-759qgu-0 iSjOfj sc-6l6yqv-1 fEaXnc">Ivanka Trump’s Pride tweet has been received exactly as you’d expect</h4></a></div><div class="sc-6l6yqv-3 hciLqK"><div class="sc-6l6yqv-5 kVVfBM"><span class="sc-6l6yqv-4 cpjEAp">Read on</span><div class="sc-2d8w30-0 klOJLX"><div class="sc-2d8w30-1 bRnfTk gizmodo"><svg xmlns="http://www.w3.org/2000/svg" width="225" height="33" aria-label="Gizmodo logo" viewBox="0 0 225 33"><path fill="#000" fill-rule="evenodd" d="M36.87 29.06V3.92c0-1.3.3-2.29.88-2.94A2.89 2.89 0 0 1 40 0c.95 0 1.72.32 2.31.97.59.64.88 1.63.88 2.95v25.14c0 1.32-.3 2.3-.88 2.96A3 3 0 0 1 40 33c-.91 0-1.66-.33-2.25-1-.6-.65-.89-1.64-.89-2.94zm172 3.94c-8.9 0-16.13-7.4-16.13-16.49 0-9.1 7.23-16.49 16.13-16.49 8.9 0 16.13 7.4 16.13 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.3 0-9.6 4.4-9.6 9.81s4.3 9.81 9.6 9.81 9.6-4.4 9.6-9.81-4.3-9.81-9.6-9.81zM136.44 33c-8.89 0-16.13-7.4-16.13-16.49 0-9.1 7.24-16.49 16.13-16.49 8.9 0 16.14 7.4 16.14 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.29 0-9.6 4.4-9.6 9.81s4.31 9.81 9.6 9.81c5.3 0 9.6-4.4 9.6-9.81s-4.3-9.81-9.6-9.81zm51.13 9.8c0-3.64-1.17-7.01-3.13-9.74A16.02 16.02 0 0 0 171.91.01l-.48-.01-8.1.01c-1.38 0-2.38.32-3 .97-.62.64-.93 1.68-.93 3.12v24.8c0 1.44.3 2.48.93 3.12.62.65 1.62.97 3 .97h8.58a16.02 16.02 0 0 0 12.53-6.75 16.67 16.67 0 0 0 3.13-9.74zm-15 9.74a39 39 0 0 1-2.52.06h-4.23V6.7h4.23c.9 0 1.75 0 2.53.06a9.57 9.57 0 0 1 6.76 4.18 9.91 9.91 0 0 1 1.7 5.54v.04a10 10 0 0 1-1.7 5.54 9.58 9.58 0 0 1-6.77 4.18zM111.18.14a2.74 2.74 0 0 0-3.13 1.17L98.3 16.46 88.59 1.31A2.75 2.75 0 0 0 85.44.15a2.91 2.91 0 0 0-1.98 2.8v26.91a2.86 2.86 0 0 0 2.8 2.93c1.54 0 2.8-1.31 2.8-2.93V12.55l6.9 10.75.02.02v.02a3.37 3.37 0 0 0 .16.23l.08.07.11.14.12.1.08.09.17.13.05.04.2.12.05.03.15.08c.28.13.58.22.88.25h.18l.1.01h.1l.17-.01c.3-.03.6-.12.89-.25l.15-.08.05-.03.19-.12.05-.04.17-.13.1-.09.1-.1.12-.14a2.2 2.2 0 0 0 .2-.27l.03-.03v-.02l.02-.02 6.9-10.75v17.31a2.86 2.86 0 0 0 2.8 2.93c1.55 0 2.8-1.31 2.8-2.93V2.94c0-1.28-.8-2.42-1.98-2.8zM73.95 32H53.02a3.1 3.1 0 0 1-2.78-1.8 3.67 3.67 0 0 1 .43-3.77l17.11-20.3H53.64c-1.54 0-2.8-1.37-2.8-3.05 0-1.7 1.26-2.72 2.8-2.72h19.07c1.1 0 2.24.18 3.23 1.3.91 1.01.87 3.2-.15 4.52l-16.53 19.7h14.68c1.54 0 2.67 1.37 2.67 3.06S75.48 32 73.94 32zm-57.92 1c-4.65 0-8.86-1.88-11.86-5.3C1.52 24.7 0 20.73 0 16.82 0 4.57 9.97 0 16.25 0c6.18 0 10.71 3.1 10.9 3.23a3.2 3.2 0 0 1 .83 4.35 2.97 2.97 0 0 1-4.2.87 14.83 14.83 0 0 0-7.53-2.17c-3.94 0-9.37 2.65-9.37 10.54 0 4.49 3.27 9.78 9.25 9.78 3.37 0 5.74-.92 7.12-1.81v-4.67h-4.67a3.09 3.09 0 0 1-3.03-3.14 3.09 3.09 0 0 1 3.03-3.14h7.7c1.68 0 3.04 1.4 3.04 3.14v9.34a3.2 3.2 0 0 1-.93 2.25C26.36 30.61 21.9 33 16.02 33z"></path></svg></div></div></div><a class="sc-1out364-0 hMndXN sc-6l6yqv-2 bmiNcD js_link" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 4&quot;,&quot;https://gizmodo.com/minneapolis-cops-sued-for-shooting-beating-and-gassin-1843887290&quot;,{&quot;metric17&quot;:1}]]" href="https://gizmodo.com/minneapolis-cops-sued-for-shooting-beating-and-gassin-1843887290"><h4 class="sc-759qgu-0 iSjOfj sc-6l6yqv-1 fEaXnc">Minneapolis Cops Sued for Shooting, Beating, and Gassing Over a Dozen Journalists</h4></a></div></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-targeting="{&quot;pos&quot;:&quot;promotion_native_sidebar&quot;,&quot;native_style_template&quot;:&quot;sidebar_item_v4&quot;}"></div></div><div class="ynugv2-0 fJjges"><div id="newsletterPromoModule"><div class="sc-10uan3u-0 goZghE"><div class="sc-10uan3u-1 hQhyGB">Subscribe To Our Newsletter</div><div class="sc-10uan3u-2 fRXMMI"><span class="ynl58c-0 cPZxYC"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" aria-label="Earther avatar" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#0075B2" d="M0 0h64v64H0z"></path><path fill="#FFF" d="M32 27h11v10H32V27zm16-17v10H29v24h19v10H17V10h31z"></path></g></svg></span>This newsletter comes from the future.</div><a href="//earther.gizmodo.com/newsletter" class="sc-10uan3u-3 kEaGMd"><button class="peggds-1 jNhEnw"><label class="peggds-0 ivFgdV">Subscribe</label></button></a></div><div class="modal"></div></div></div><div class="js_newsletter-container"></div><div id="leftrail_dynamic_ad_wrapper"></div></div></div></aside><main class="sc-11qwj9y-0 dDyFIk"><div class="sc-11qwj9y-1 hmBpsa"><div class="js_kinja_notification"></div><script type="application/ld+json">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</script><div class="js_starterpost"><div class="sc-1fofo4n-0 cdfDtI"><div class="sc-83o472-1 bAZwNf"><div class="sc-83o472-0 iYQxuq"><div class="sc-1jc3ukb-0 kLkUqM"><div class="sc-1jc3ukb-1 flaMVg"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/dharnanoor&quot;]]" href="https://kinja.com/dharnanoor"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/zqq2xri0x15dacuyczif.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/zqq2xri0x15dacuyczif.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,q_80,w_800/zqq2xri0x15dacuyczif.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,q_80,w_1200/zqq2xri0x15dacuyczif.jpg 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/zqq2xri0x15dacuyczif.jpg 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/zqq2xri0x15dacuyczif.jpg 80w" sizes="40px" draggable="auto" data-chomp-id="zqq2xri0x15dacuyczif" data-format="jpg" data-anim-src=""/></div></a></div><div class="sc-1jc3ukb-2 fUsAEy"><div class="sc-1jc3ukb-3 hOuZKZ"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 fjyRLU"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/dharnanoor&quot;]]" href="https://kinja.com/dharnanoor">Dharna Noor</a></div></div><div class="sc-1jc3ukb-6 gfVGpi"><time class="uhd9ir-0 gWMcOL" dateTime="2020-06-05T10:55:00-04:00"><a class="sc-1out364-0 hMndXN js_meta-time js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113">Today 10:55AM</a></time><div class="sc-1jc3ukb-4 djIlcF">•</div><div class="sc-1jc3ukb-5 qOrEp"><div class="js_tag-dropdown"><div class="sc-1dvfjie-2 jLpCdi"><a class="sc-1out364-0 hMndXN js_trigger js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/protests"><div class="wvv3zm-1 hIkJIq"><span>Filed to:</span><span class="wvv3zm-2 iLFYil">Protests</span><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a><div class="sc-1dvfjie-0 fDdAAJ js_dropdown"><div class="sc-1dvfjie-1 eDeebt"><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD wvv3zm-0 jQRBqB js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Protests" href="/tag/protests">Protests</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="climate justice" href="/tag/climate-justice">climate justice</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="antifa" href="/tag/antifa">antifa</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="George Floyd" href="/tag/george-floyd">George Floyd</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="POLICE BRUTALITY" href="/tag/police-brutality">POLICE BRUTALITY</a></div></div></div></div></div></div></div></div></div><div class="sc-83o472-0 iYQxuq"><div class="sc-15g8630-1 jebEnQ"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Comment count click&quot;]]" href="https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113#replies" rel="nofollow"><div class="sc-15g8630-0 kNboql"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span><span>13</span></div></a><div class="sc-15g8630-0 kNboql"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1843909113&quot;,&quot;postPermalink&quot;:&quot;https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113&quot;,&quot;isBigger&quot;:true}" data-post-id="1843909113" data-post-permalink="https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113"><div class="sc-1mn1yww-1 eVFxfM"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 kQvuJE">Save</div></div></div></div></div><div class="sc-83o472-2 jyRCXE"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fearther.gizmodo.com%2Ftrumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113%3Futm_medium%3Dsharefromsite%26utm_source%3Dearther_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 iUTmTM"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Trump&#x27;s%20Antifa%20Conspiracy%20Is%20a%20Threat%20to%20the%20Climate%20Movement&amp;via=EARTH3R&amp;url=https%3A%2F%2Fearther.gizmodo.com%2Ftrumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113%3Futm_medium%3Dsharefromsite%26utm_source%3Dearther_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 iUTmTM"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Trump&#x27;s%20Antifa%20Conspiracy%20Is%20a%20Threat%20to%20the%20Climate%20Movement&amp;body=https%3A%2F%2Fearther.gizmodo.com%2Ftrumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113%253Futm_medium%3Dsharefromsite%2526utm_source%3Dearther_email%26utm_campaign=top" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 iUTmTM"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 iUTmTM js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1843909113&quot;,&quot;authorIds&quot;:[&quot;5876237249239321184&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113&quot;,&quot;wordCount&quot;:847,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;isEmbiggened&quot;:true,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;1636390014&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1843909113" data-post-permalink="https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div></div></div></div><div class="r43lxo-0 hEDDLA js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="spljlulufesywqnpgpog" data-recommend-id="image://spljlulufesywqnpgpog" data-format="jpg" data-width="4494" data-height="2522" data-lightbox="true" data-recommended="true" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:4494px" data-syndicationrights="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.1%" class="sc-1eow4w5-3 dMpnFX image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled Trumps Antifa Conspiracy Is a Threat to the Climate Movement" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/spljlulufesywqnpgpog.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/spljlulufesywqnpgpog.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,q_80,w_470/spljlulufesywqnpgpog.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_800/spljlulufesywqnpgpog.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_1600/spljlulufesywqnpgpog.jpg 1600w" draggable="auto" data-chomp-id="spljlulufesywqnpgpog" data-format="jpg" data-alt="Illustration for article titled Trumps Antifa Conspiracy Is a Threat to the Climate Movement" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 cqfyTB no-caption">Photo<!-- -->: <!-- -->Getty</figcaption></div><span data-id="spljlulufesywqnpgpog" data-recommend-id="image://spljlulufesywqnpgpog" data-format="jpg" data-width="4494" data-height="2522" data-lightbox="true" data-recommended="true" class="js_recommend"></span></figure><span></span><p class="sc-77igqf-0 dQFbxq">In response to the nation’s ongoing protests against the brutal murder of George Floyd in Minneapolis last week, cops have deployed <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/tear-gas-is-dangerous-and-should-be-illegal-1843858956&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/tear-gas-is-dangerous-and-should-be-illegal-1843858956">tear gas</a></span>, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.fox9.com/news/video-law-enforcement-fires-paint-projectile-at-residents-on-porch-during-curfew-in-minneapolis&quot;,{&quot;metric25&quot;:1}]]" href="https://www.fox9.com/news/video-law-enforcement-fires-paint-projectile-at-residents-on-porch-during-curfew-in-minneapolis" target="_blank" rel="noopener noreferrer">rubber bullets</a></span>, and batons, and even <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://www.theroot.com/louisville-police-and-national-guard-fatally-shoot-man-1843823292?_ga=2.243817989.1095955305.1591022749-1709600480.1576596336&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theroot.com/louisville-police-and-national-guard-fatally-shoot-man-1843823292?_ga=2.243817989.1095955305.1591022749-1709600480.1576596336">killed</a></span> a Black man in Louisville. To encourage even further repression, the Trump administration is <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.businessinsider.com/white-house-conspiracy-facebook-twitter-antifa-bricks-violence-2020-6&quot;,{&quot;metric25&quot;:1}]]" href="https://www.businessinsider.com/white-house-conspiracy-facebook-twitter-antifa-bricks-violence-2020-6" target="_blank" rel="noopener noreferrer">blaming</a></span> its favorite <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://theintercept.com/2020/06/04/white-house-forced-retract-claim-viral-videos-prove-antifa-plotting-violence/&quot;,{&quot;metric25&quot;:1}]]" href="https://theintercept.com/2020/06/04/white-house-forced-retract-claim-viral-videos-prove-antifa-plotting-violence/" target="_blank" rel="noopener noreferrer">bogeyman</a></span>, antifa, for the uprising. Last week, Trump <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/realDonaldTrump/status/1267129644228247552&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/realDonaldTrump/status/1267129644228247552" target="_blank" rel="noopener noreferrer">tweeted</a></span> that the U.S. “will be designating ANTIFA as a Terrorist Organization.”</p><div id="" class="bxm4mm-8 gFyuvV js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-5 bxm4mm-6 jhbXha"></div><div class="bxm4mm-9 dxKfqc ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-5 bxm4mm-7 erZoTz"></div></div><p class="sc-77igqf-0 dQFbxq">He can’t do that, not only because he <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.bbc.com/news/world-us-canada-52868295&quot;,{&quot;metric25&quot;:1}]]" href="https://www.bbc.com/news/world-us-canada-52868295" target="_blank" rel="noopener noreferrer">doesn’t have the authority</a></span>, but also because antifa is not an <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=fUtMeMU6Cu8&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=fUtMeMU6Cu8" target="_blank" rel="noopener noreferrer">organization</a></span> at all—it refers to a shared ideology of anti-fascism. But because there’s no singular formal group called “antifa,” the Trump administration can use attacks on it to justify wide-ranging repression of any movements it deems dangerous to its allies. In this case, that’s Black Lives Matter. And <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/anything-trump-does-to-prop-up-the-oil-industry-will-fa-1842986829&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/anything-trump-does-to-prop-up-the-oil-industry-will-fa-1842986829">based</a></span> <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/trumps-energy-secretary-twists-racist-banking-practices-1843521474?_ga=2.135471921.1405082508.1591288464-1709600480.1576596336&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/trumps-energy-secretary-twists-racist-banking-practices-1843521474?_ga=2.135471921.1405082508.1591288464-1709600480.1576596336">on</a></span> <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/a-fracking-bailout-is-a-terrible-idea-1842246263&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/a-fracking-bailout-is-a-terrible-idea-1842246263">its</a></span> <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/the-worst-environmental-rollbacks-of-2019-1840518827?_ga=2.257032715.1405082508.1591288464-1709600480.1576596336&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/the-worst-environmental-rollbacks-of-2019-1840518827?_ga=2.257032715.1405082508.1591288464-1709600480.1576596336">record</a></span> of defending the oil and gas industry, it could target climate protesters as well, putting a chill on the growing movement.</p><p class="sc-77igqf-0 dQFbxq">Between <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.opensecrets.org/news/2019/09/fossil-fuel-industry-continues-to-dwarf-environmental-interests-in-election-related-spending/&quot;,{&quot;metric25&quot;:1}]]" href="https://www.opensecrets.org/news/2019/09/fossil-fuel-industry-continues-to-dwarf-environmental-interests-in-election-related-spending/" target="_blank" rel="noopener noreferrer">lobbying money</a></span> and <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.opensecrets.org/industries./recips.php?ind=E01++&quot;,{&quot;metric25&quot;:1}]]" href="https://www.opensecrets.org/industries./recips.php?ind=E01++" target="_blank" rel="noopener noreferrer">campaign contributions</a></span> and <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.citizen.org/article/corporatecabinet/&quot;,{&quot;metric25&quot;:1}]]" href="https://www.citizen.org/article/corporatecabinet/" target="_blank" rel="noopener noreferrer">board seats</a></span>, the Trump administration and other politicians have their interests wrapped up in fossil fuel corporations. They can help preserve those companies’ social license and business models by attacking their opponents under the guise of stopping a make-believe shadowy terrorist organization. </p><div class="bxm4mm-2 hKBnez js_video-sticky__top-limit"></div><div class="bxm4mm-4 fQqUFt"><div id="swappable-mobile-ad-container" class="bxm4mm-8 gFyuvV js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-5 bxm4mm-6 jhbXha"></div><div class="bxm4mm-9 dxKfqc ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile js_swappable-mobile-ad" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-5 bxm4mm-7 erZoTz"></div></div><div class="bxm4mm-1 gKeXmA js_video-sticky-trigger"></div><div class="bxm4mm-0 jRTmst instream-native-video instream-permalink js_video-sticky-target instream-native-video--mobile"></div></div><div class="bxm4mm-3 eCMXYG js_video-sticky__bottom-limit"></div><aside class="sc-1rh3ayr-5 eoxfqy inset--story branded-item branded-item--gizmodo" data-commerce-source="inset"><a class="sc-1out364-0 hMndXN sc-1rh3ayr-2 ihdhCm inset--story__thumb js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - inset photo&quot;]]" href="https://earther.gizmodo.com/there-is-no-climate-justice-without-defunding-the-polic-1843833563" rel="noopener noreferrer" target="_blank"><div class="sc-1rh3ayr-1 gpIBWM js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/w0tgwsla7w4s9n5vxae3.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/w0tgwsla7w4s9n5vxae3.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,q_80,w_800/w0tgwsla7w4s9n5vxae3.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,q_80,w_1200/w0tgwsla7w4s9n5vxae3.jpg 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/w0tgwsla7w4s9n5vxae3.jpg 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/w0tgwsla7w4s9n5vxae3.jpg 80w" sizes="(max-width: 480px) 200px, 260px" draggable="auto" data-chomp-id="w0tgwsla7w4s9n5vxae3" data-format="jpg" data-anim-src=""/></div></div><span class="ynl58c-0 kuYOrG"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" aria-label="Gizmodo avatar" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#18AFED" d="M0 0h64v64H0z"></path><path fill="#FFF" d="M16.67 46.94A22.04 22.04 0 0 1 11 32.43C11 16.09 24.58 10 33.15 10c8.41 0 14.6 4.13 14.85 4.3a4.22 4.22 0 0 1-1.48 7.58 4.1 4.1 0 0 1-3.1-.61c-.11-.07-4.5-2.9-10.27-2.9-5.37 0-12.77 3.54-12.77 14.06 0 5.98 4.45 13.04 12.6 13.04 4.6 0 7.83-1.23 9.7-2.42v-6.22h-6.36a4.16 4.16 0 0 1-4.13-4.18 4.16 4.16 0 0 1 4.13-4.19h10.5A4.2 4.2 0 0 1 51 32.64V45.1c0 1.13-.5 2.21-1.3 3-2.79 2.73-8.87 5.9-16.88 5.9a21.4 21.4 0 0 1-16.16-7.06z"></path></g></svg></span></a><div class="sc-1rh3ayr-6 bUvCxN"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - inset headline&quot;]]" href="https://earther.gizmodo.com/there-is-no-climate-justice-without-defunding-the-polic-1843833563" rel="noopener noreferrer" target="_blank"><h6 class="sc-1rh3ayr-3 jRIPES">There Is No Climate Justice Without Defunding the Police</h6></a><p class="sc-1rh3ayr-4 eSxSit">The U.S. has erupted in protests over the brutal killing of George Floyd by police. The protests…</p><a class="sc-1out364-0 hMndXN sc-1rh3ayr-0 idkyLZ js_readmore inset--story__readmore js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - inset read more link&quot;]]" href="https://earther.gizmodo.com/there-is-no-climate-justice-without-defunding-the-polic-1843833563" rel="noopener noreferrer" target="_blank">Read more</a></div></aside><p class="sc-77igqf-0 dQFbxq">Violent crackdowns on climate justice demonstrations predate Trump. Most notably, when water protectors gathered at at Standing Rock in 2016 to demand Energy Transfer Partners keep the Dakota Access pipeline off the Sioux Tribe’s land, they were met with <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://splinternews.com/these-native-american-dakota-access-pipeline-protesters-1794269652?_ga=2.3982964.550166475.1580570469-248962609.1559160032&quot;,{&quot;metric25&quot;:1}]]" href="https://splinternews.com/these-native-american-dakota-access-pipeline-protesters-1794269652?_ga=2.3982964.550166475.1580570469-248962609.1559160032">brutal</a></span> attacks from the police, the military, and the National Guard. A <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.hcn.org/articles/the-government-used-military-tactics-to-supress-nodapl-activists&quot;,{&quot;metric25&quot;:1}]]" href="https://www.hcn.org/articles/the-government-used-military-tactics-to-supress-nodapl-activists" target="_blank" rel="noopener noreferrer">private security firm</a></span> also launched an intrusive military-style surveillance and counterintelligence campaign against some of the activists. Some of the protestors are still facing federal charges that could <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/two-years-after-confessing-dakota-access-protestors-ch-1838783498&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/two-years-after-confessing-dakota-access-protestors-ch-1838783498">land them in prison for 110 years</a></span>.</p><div class="bxm4mm-16 euslLn"><script id="ef1a0fc9c4ff4c2385eff0db6e96e69f">
			cnxps.cmd.push(function () {
				cnxps({
				playerId: '30fa4ccb-f9cc-4a11-8a53-33fb6fd450d3'
				}).render('ef1a0fc9c4ff4c2385eff0db6e96e69f');
			});
		</script></div><div class="bxm4mm-15 BiRlJ"><aside class="sc-1auy74q-0 hpinzh"><div class="sc-1auy74q-3 sc-1auy74q-5 dcokxi"><div class="sc-1auy74q-18 cSZIvU"><div class="sc-1auy74q-7 iAQbQL"><a href="https://www.amazon.com/dp/B01AP9DWK0?ascsubtag=04db682d29aa9878e8d387b99aa5241499dc3c26&amp;linkCode=ogi&amp;psc=1&amp;smid=ATVPDKIKX0DER&amp;tag=earther-20&amp;th=1" data-linktype="[t|mod-image" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - image click&quot;,&quot;https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113,B01AP9DWK0&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - image click&quot;,&quot;https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113,B01AP9DWK0&quot;]]" target="_blank" rel="noopener noreferrer" data-amazonsin="B01AP9DWK0" data-amazontag="earther-20" data-amazonsubtag="[t|link[p|1843909113[a|B01AP9DWK0[au|5876237249239321184[b|gizmodo[lt|inset"><div class="sc-1auy74q-13 bCDFsb js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/yic3ztxhwalryqnhbah1.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/yic3ztxhwalryqnhbah1.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,q_80,w_470/yic3ztxhwalryqnhbah1.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_800/yic3ztxhwalryqnhbah1.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_1600/yic3ztxhwalryqnhbah1.jpg 1600w" sizes="320px" draggable="auto" data-chomp-id="yic3ztxhwalryqnhbah1" data-format="jpg" data-anim-src=""/></div></div></a></div><div class="sc-1auy74q-6 dIuzNN"><div class="sc-1auy74q-7 jhQEIb"><header class="sc-1auy74q-8 sc-1auy74q-9 ezfvXE"><h2><a href="https://www.amazon.com/dp/B01AP9DWK0?ascsubtag=04db682d29aa9878e8d387b99aa5241499dc3c26&amp;linkCode=ogi&amp;psc=1&amp;smid=ATVPDKIKX0DER&amp;tag=earther-20&amp;th=1" data-linktype="[t|mod-title" data-ga="[[&quot;Mobile Commerce Inset Clicks&quot;,&quot;Mobile commerce inset - product title click&#x27;&quot;,&quot;https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113,B01AP9DWK0&quot;],[&quot;ns:unique&quot;,&quot;Mobile Commerce Inset Clicks&quot;,&quot;Mobile commerce inset - product title click&#x27;&quot;,&quot;https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113,B01AP9DWK0&quot;]]" target="_blank" rel="noopener noreferrer" data-amazonsin="B01AP9DWK0" data-amazontag="earther-20" data-amazonsubtag="[t|link[p|1843909113[a|B01AP9DWK0[au|5876237249239321184[b|gizmodo[lt|inset">Black Forest Organic Gummy Bears Candy, 4 oz Bag, Pack of</a></h2></header></div></div></div><div class="sc-1auy74q-7 isuhug"><a href="https://www.amazon.com/dp/B01AP9DWK0?ascsubtag=04db682d29aa9878e8d387b99aa5241499dc3c26&amp;linkCode=ogi&amp;psc=1&amp;smid=ATVPDKIKX0DER&amp;tag=earther-20&amp;th=1" data-linktype="[t|mod-button" data-ga="[[&quot;Mobile Commerce Inset Clicks&quot;,&quot;Mobile commerce inset - Add to Cart click&quot;,&quot;https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113,B01AP9DWK0&quot;],[&quot;ns:unique&quot;,&quot;Mobile Commerce Inset Clicks&quot;,&quot;Mobile commerce inset - Add to Cart click&quot;,&quot;https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113,B01AP9DWK0&quot;]]" target="_blank" rel="noopener noreferrer" data-amazonsin="B01AP9DWK0" data-amazontag="earther-20" data-amazonsubtag="[t|link[p|1843909113[a|B01AP9DWK0[au|5876237249239321184[b|gizmodo[lt|inset"><button class="sc-1rvv6e6-6 jJuFsh"><label class="sc-1rvv6e6-0 hbAKNw">Buy on Amazon for $15</label></button></a></div><div class="sc-1auy74q-11 eafDEZ"><span class="sc-1auy74q-21 gpdLnR">G/O Media may get a commission</span></div></div></aside><div is="bulbs-dfp" class="ad-container dfp dfp-slot-OUTSTREAM_PASSBACK ad-commerce commerce-leg-wrapper" data-ad-unit="OUTSTREAM_PASSBACK" data-targeting="{&quot;pos&quot;:&quot;outstream_passback&quot;}"></div></div><p class="sc-77igqf-0 dQFbxq">Since then, the climate movement has exploded, with <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/kids-strike-around-the-world-to-raise-the-alarm-on-clim-1835009254&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/kids-strike-around-the-world-to-raise-the-alarm-on-clim-1835009254">global climate strikes</a></span>, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/appeals-court-reluctantly-kills-youth-climate-case-agai-1841066244&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/appeals-court-reluctantly-kills-youth-climate-case-agai-1841066244">lawsuits</a></span>, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/energy-and-policy-experts-have-a-plan-to-fight-covid-19-1842459290&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/energy-and-policy-experts-have-a-plan-to-fight-covid-19-1842459290">comprehensive policy proposals</a></span>, and <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://climatecommunication.yale.edu/wp-content/uploads/2020/01/politics-global-warming-november-2019b.pdf&quot;,{&quot;metric25&quot;:1}]]" href="https://climatecommunication.yale.edu/wp-content/uploads/2020/01/politics-global-warming-november-2019b.pdf" target="_blank" rel="noopener noreferrer">surging</a></span> public concern about the environment. More Americans than ever are demanding climate action and meeting those demands would require winding down the U.S. oil and gas industry.The pressure of protests and economics have been mounting on oil companies, and it’s clear some of them <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/climate-rage-is-working-1839063173&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/climate-rage-is-working-1839063173" target="_blank">have started</a></span> <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/big-oil-is-scared-1837372282&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/big-oil-is-scared-1837372282" target="_blank">to sweat</a></span>.</p><p class="sc-77igqf-0 dQFbxq">As the climate movement has grown, so have state and federal policies to repress it. In the years since Standing Rock, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.icnl.org/usprotestlawtracker/?location=&amp;status=&amp;issue=6&amp;date=&amp;type=&quot;,{&quot;metric25&quot;:1}]]" href="https://www.icnl.org/usprotestlawtracker/?location=&amp;status=&amp;issue=6&amp;date=&amp;type=" target="_blank" rel="noopener noreferrer">21 states</a></span> have <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/criminalizing-protests-is-a-dangerous-idea-1842624019&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/criminalizing-protests-is-a-dangerous-idea-1842624019">introduced criminal penalties</a></span><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.icnl.org/usprotestlawtracker/?location=&amp;status=&amp;issue=6&amp;date=&amp;type=&quot;,{&quot;metric25&quot;:1}]]" href="https://www.icnl.org/usprotestlawtracker/?location=&amp;status=&amp;issue=6&amp;date=&amp;type=" target="_blank" rel="noopener noreferrer"> </a></span>for demonstrating near oil and gas infrastructure. Last year, the Trump administration <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.phmsa.dot.gov/news/protecting-our-infrastructure-pipelines-and-enhancing-safety-act-2019-section-section-analysis&quot;,{&quot;metric25&quot;:1}]]" href="https://www.phmsa.dot.gov/news/protecting-our-infrastructure-pipelines-and-enhancing-safety-act-2019-section-section-analysis" target="_blank" rel="noopener noreferrer">proposed</a></span> legislation that would prescribe up to 20 years in prison for “inhibiting the operation” of pipelines, or even just vaguely “conspiring” to do so. Law enforcement authorities have also continued to <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://archive.thinkprogress.org/state-police-work-with-anti-terrorism-center-to-spy-on-pipeline-protesters-7cf02f5be875/&quot;,{&quot;metric25&quot;:1}]]" href="https://archive.thinkprogress.org/state-police-work-with-anti-terrorism-center-to-spy-on-pipeline-protesters-7cf02f5be875/" target="_blank" rel="noopener noreferrer">surveil</a></span> <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.theguardian.com/us-news/2019/aug/08/fbi-oregon-anti-pipeline-jordan-cove-activists&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theguardian.com/us-news/2019/aug/08/fbi-oregon-anti-pipeline-jordan-cove-activists" target="_blank" rel="noopener noreferrer">environmental</a></span> activists, include them on <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.theguardian.com/environment/2020/jan/13/us-listed-climate-activist-group-extremists&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theguardian.com/environment/2020/jan/13/us-listed-climate-activist-group-extremists" target="_blank" rel="noopener noreferrer">lists</a></span> of extremists, and otherwise target them with so-called <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;http://blogs2.law.columbia.edu/climate-change-litigation/wp-content/uploads/sites/16/case-documents/2017/20170822_docket-117-cv-00173_complaint.pdf&quot;,{&quot;metric25&quot;:1}]]" href="http://blogs2.law.columbia.edu/climate-change-litigation/wp-content/uploads/sites/16/case-documents/2017/20170822_docket-117-cv-00173_complaint.pdf" target="_blank" rel="noopener noreferrer">counter-terrorism</a></span> <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.nbcnews.com/news/us-news/zinke-says-environmental-terrorist-groups-enabled-wildfires-n901481&quot;,{&quot;metric25&quot;:1}]]" href="https://www.nbcnews.com/news/us-news/zinke-says-environmental-terrorist-groups-enabled-wildfires-n901481" target="_blank" rel="noopener noreferrer">measures</a></span>. Many of the same measures have been used to <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://theintercept.com/2015/07/24/documents-show-department-homeland-security-monitoring-black-lives-matter-since-ferguson/&quot;,{&quot;metric25&quot;:1}]]" href="https://theintercept.com/2015/07/24/documents-show-department-homeland-security-monitoring-black-lives-matter-since-ferguson/" target="_blank" rel="noopener noreferrer">target Black Lives Matter</a></span>.<br/></p><div id="" class="bxm4mm-8 gFyuvV js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-5 bxm4mm-6 jhbXha"></div><div class="bxm4mm-9 dxKfqc ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-5 bxm4mm-7 erZoTz"></div></div><p class="sc-77igqf-0 dQFbxq">In their antifa conspiracy, the government has a new tool to surveil and harass environmental protestors and green-light an even more militarized response to dissenting voices. In the past week, the Trump administration announced the <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.axios.com/antifa-protests-trump-8f7519c2-fcc2-4caf-b881-6781ea1fe3df.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.axios.com/antifa-protests-trump-8f7519c2-fcc2-4caf-b881-6781ea1fe3df.html" target="_blank" rel="noopener noreferrer">launch</a></span> of an FBI investigation into “antifa and other similar groups” and also <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.buzzfeednews.com/article/jasonleopold/george-floyd-police-brutality-protests-government&quot;,{&quot;metric25&quot;:1}]]" href="https://www.buzzfeednews.com/article/jasonleopold/george-floyd-police-brutality-protests-government" target="_blank" rel="noopener noreferrer">granted</a></span> the Drug Enforcement Administration sweeping new authority to “conduct covert surveillance” on those “using Antifa-like tactics.” </p><p class="sc-77igqf-0 dQFbxq">The new federal policies could also act as a signal to state and city police to ramp up attacks. Climate activists could face even more police violence, surveillance, and criminal penalties for trying to preserve a habitable planet. For activists of color who are disproportionately targeted by law enforcement, the risks will be particularly high. </p><div id="" class="bxm4mm-8 gFyuvV js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-5 bxm4mm-6 jhbXha"></div><div class="bxm4mm-9 dxKfqc ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-5 bxm4mm-7 erZoTz"></div></div><p class="sc-77igqf-0 dQFbxq">All of this could have a chilling effect on the climate movement right as we enter a crucial decade of action. The world simply cannot continue burning fossil fuels at its current pace. After years of failing to gain traction, the climate movement has recently seen explosive growth. Repression could stunt that momentum by keeping people on the brink of joining the movement to stay home. Any attempts to label the climate movement as some kind of extremists could also serve to delegitimize their demands—and their anger about the grip fossil fuel zealots have on power.</p><p class="sc-77igqf-0 dQFbxq">Since the recent uprisings against police brutality began, Trump and <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.nydailynews.com/coronavirus/ny-coronavirus-bill-de-blasio-anarchists-20200531-23pxjkeqpbfmlj4eodb6l72kly-story.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.nydailynews.com/coronavirus/ny-coronavirus-bill-de-blasio-anarchists-20200531-23pxjkeqpbfmlj4eodb6l72kly-story.html" target="_blank" rel="noopener noreferrer">other officials</a></span> have sown paranoia by making baseless statements that <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.npr.org/2020/05/31/866369727/trump-lays-blame-for-clashes-on-radical-left-anarchists&quot;,{&quot;metric25&quot;:1}]]" href="https://www.npr.org/2020/05/31/866369727/trump-lays-blame-for-clashes-on-radical-left-anarchists" target="_blank" rel="noopener noreferrer">antifa-affiliated “radical left anarchists”</a></span> are inciting violence and riots. They could easily say the same about climate protests, especially ones that use more aggressive tactics. Officials have <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.aclusd.org/en/we-arent-outside-agitators&quot;,{&quot;metric25&quot;:1}]]" href="https://www.aclusd.org/en/we-arent-outside-agitators" target="_blank" rel="noopener noreferrer">already</a></span> <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.mprnews.org/story/2016/10/07/national-sheriffs-group-pledges-help-with-dakota-access-pipeline-policing&quot;,{&quot;metric25&quot;:1}]]" href="https://www.mprnews.org/story/2016/10/07/national-sheriffs-group-pledges-help-with-dakota-access-pipeline-policing" target="_blank" rel="noopener noreferrer">drawn</a></span> from this “outside agitators” <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://inthesetimes.com/article/22572/racial-justice-protests-Minneapolis-outside-agitator-myth&quot;,{&quot;metric25&quot;:1}]]" href="https://inthesetimes.com/article/22572/racial-justice-protests-Minneapolis-outside-agitator-myth" target="_blank" rel="noopener noreferrer">playbook</a></span> to discredit pipeline protests. Amid hysteria about antifa terrorists, more of that could be on the way.</p><div id="" class="bxm4mm-8 gFyuvV js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-5 bxm4mm-6 jhbXha"></div><div class="bxm4mm-9 dxKfqc ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-5 bxm4mm-7 erZoTz"></div></div><p class="sc-77igqf-0 dQFbxq">Of course, demands to urgently draw down carbon emissions, stop the extraction of fossil fuels, and help communities adapt to climate disasters aren’t radical. They’re necessary to avert total planetary catastrophe. But as the Trump administration has shown us, corporate interests come first, dissent be damned. Frankly, that seems kind of fascist, and I must admit, I’m against it.</p><p class="sc-77igqf-0 dQFbxq"><em>Looking for ways to advocate for black lives? Check out this </em><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 gIacKn js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://lifehacker.com/where-to-donate-to-help-people-fighting-for-racial-just-1843852418&quot;,{&quot;metric25&quot;:1}]]" href="https://lifehacker.com/where-to-donate-to-help-people-fighting-for-racial-just-1843852418" target="_blank"><em>list of resources</em></a></span><em> by our sister site Lifehacker for ways to get involved.</em></p><div id="" class="bxm4mm-8 gFyuvV js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-5 bxm4mm-6 jhbXha"></div><div class="bxm4mm-9 dxKfqc ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-5 bxm4mm-7 erZoTz"></div></div></div><div class="sc-1ib37xr-0 bgezzh"><div class="sc-1ib37xr-2 jDNXut"><div class="sc-1ib37xr-1 lmWPyG"><div class="sc-1ib37xr-3 jmuQgm"><a data-ga="[[&quot;Author Bio click&quot;,&quot;Author name&quot;]]" href="https://kinja.com/dharnanoor" class="sc-1ib37xr-4 cFoCAT">Dharna Noor</a><div class="sc-1ib37xr-5 jelKu"><a href="https://kinja.com/dharnanoor" data-ga="[[&quot;Author Bio click&quot;,&quot;Posts&quot;]]" class="peggds-1 cKKTIP"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Kinja icon" viewBox="0 0 18 18"><path d="M2.9 8.3c.7.2 1.4 1 1.7 1.5l3 4.9A2.4 2.4 0 0 0 9.7 16H14s-3-5.4-4-6.8C9.4 8.2 8.6 8 7.7 8H2s1-1 3-1h6.6c1.4 0 2-.7 2.4-1.2L16 2H7c-1.2 0-1.7.6-2.2 1.4L2 8v.1l.9.2z"></path></svg></span><label class="peggds-0 cVuwKr">Posts</label></a><a href="https://twitter.com/dharnanoor" data-ga="[[&quot;Author Bio click&quot;,&quot;Twitter&quot;]]" class="peggds-1 cKKTIP"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span><label class="peggds-0 cVuwKr">Twitter</label></a></div></div><p class="sc-1ib37xr-6 iixXBR">Staff writer, Earther</p></div></div></div><div class="sc-18b1b2r-5 eTUqHn"><div><h4 class="z1qon0-0 dJabdk">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 hRfzdX" data-position="bottom"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fearther.gizmodo.com%2Ftrumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 iUTmTM"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Trump&#x27;s%20Antifa%20Conspiracy%20Is%20a%20Threat%20to%20the%20Climate%20Movement&amp;url=https%3A%2F%2Fearther.gizmodo.com%2Ftrumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 iUTmTM"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Trump&#x27;s%20Antifa%20Conspiracy%20Is%20a%20Threat%20to%20the%20Climate%20Movement&amp;body=https%3A%2F%2Fearther.gizmodo.com%2Ftrumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 iUTmTM"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://earther.gizmodo.com/trumps-antifa-conspiracy-is-a-threat-to-the-climate-mov-1843909113" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 iUTmTM js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div><div class="sc-18b1b2r-4 bemTYH"><h4 class="z1qon0-0 dJabdk">Get our newsletter</h4><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Subscribe button click&quot;]]" href="/newsletter" target="_blank"><button class="j48i5d-2 eUTJdm sc-18b1b2r-3 eLUMpW"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><span class="j48i5d-0 keLEgo">Subscribe</span></div></button></a></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="sc-1or3yyu-4 hstqIJ"><h4 class="sc-1or3yyu-0 ekKtwN">More from Gizmodo</h4><div class="sc-1or3yyu-3 bIeSEt"><a class="sc-1out364-0 hMndXN sc-1or3yyu-2 dzxUNb js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 4&quot;,&quot;https://gizmodo.com/nasa-astronaut-calls-out-propaganda-in-space-themed-t-1843920974&quot;,{&quot;metric18&quot;:1}]]" href="https://gizmodo.com/nasa-astronaut-calls-out-propaganda-in-space-themed-t-1843920974"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-1 gaXhHO">NASA Astronaut Calls Out ‘Propaganda’ in Space-Themed Trump Ad That Broke NASA Rules</h4></a></div><div class="sc-1or3yyu-3 bIeSEt"><a class="sc-1out364-0 hMndXN sc-1or3yyu-2 dzxUNb js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 4&quot;,&quot;https://gizmodo.com/11-apple-watch-apps-you-need-to-install-asap-1843780828&quot;,{&quot;metric18&quot;:1}]]" href="https://gizmodo.com/11-apple-watch-apps-you-need-to-install-asap-1843780828"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-1 gaXhHO">11 Apple Watch Apps You Need to Install ASAP</h4></a></div><div class="sc-1or3yyu-3 bIeSEt"><a class="sc-1out364-0 hMndXN sc-1or3yyu-2 dzxUNb js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 4&quot;,&quot;https://gizmodo.com/someone-built-a-distraction-free-cellphone-with-a-worki-1841636089&quot;,{&quot;metric18&quot;:1}]]" href="https://gizmodo.com/someone-built-a-distraction-free-cellphone-with-a-worki-1841636089"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-1 gaXhHO">Someone Built a Distraction-Free Cellphone With a Working Old-School Rotary Dial</h4></a></div><div class="sc-1or3yyu-3 bIeSEt"><a class="sc-1out364-0 hMndXN sc-1or3yyu-2 dzxUNb js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 4 of 4&quot;,&quot;https://gizmodo.com/minneapolis-cops-sued-for-shooting-beating-and-gassin-1843887290&quot;,{&quot;metric18&quot;:1}]]" href="https://gizmodo.com/minneapolis-cops-sued-for-shooting-beating-and-gassin-1843887290"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-1 gaXhHO">Minneapolis Cops Sued for Shooting, Beating, and Gassing Over a Dozen Journalists</h4></a></div></div><a name="replies"></a><div class="js_postbottom-waypoint-hook"></div><div class="sc-73739c-0 bGtOjR js_comments-iframe" data-src="//earther.gizmodo.com/embed/comments/magma/1843909113?" data-replycount="13"><div></div></div><div class="sc-73739c-3 cQhMko"><div id="taboola-below-article-thumbnails" class="sc-73739c-2 gaZVrz"></div></div><div class="sc-1bdg1q0-0 eRJXHT"><div class="sc-1bdg1q0-4 jGLxVN"><label class="sc-1bdg1q0-3 fcCxCH">Advertisement</label><div class="sc-1bdg1q0-5 blqsvC js_ad-sticky-footer"></div></div></div></div></div></main></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="sc-1cfejv7-0 hLOPcM js_subscribe"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script>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</script><script>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</script><script async="" src="/x-kinja-static/assets/new-client/runtime~adManager.b9c4afbde43be4c239e0.js"></script><script async="" src="/x-kinja-static/assets/new-client/adManager.aeb5624a0988f7d9766d.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.83877260061b4d6ce009.js"></script><script async="" src="/x-kinja-static/assets/new-client/0.f758c4df3ba69d7f87f5.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.0df168682f7cd87994ab.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.fa15f424611dedc6ee5f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditorComponent~adEditorPageComponent~carousel~categoryPage~commerceDashboardClient~conver~da571d1a.b02a72647418b71bc246.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditorComponent~carousel~categoryPage~commentsIframe~commerceDashboardClient~curatedHomepa~1938853e.aa7c4e816314c62c1286.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditorComponent~carousel~categoryPage~commerceDashboardClient~curatedHomepage~frontPage~fu~6b586612.815a5675a61cd1d364c9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditorComponent~categoryPage~commerceDashboardClient~curatedHomepage~featuredPermalinkPage~fc2c5395.21cdec5feee30a00be2b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboardClient~curatedHomepage~featuredPermalinkPage~frontPag~07f6bcea.ad8ab74a93813467b2ed.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~c042cc7f.267d1aa27b566967ec23.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~a3a72480.628fc1c03e92261d8115.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~browser-logs~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPe~6516e76f.15cbec2421ba7dfe1f4a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~66200514.a8b5aa27204b82c273c6.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermalinkPage~f~c3ce426b.762117a99701da9e020f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~frontPage~header~in-article-selector~lunchbox-read-only-compone~116976fd.5ee37e2c1864534146aa.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.e9b81cc4fef52ab11dff.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditorComponent~adEditorPageComponent~carousel~categoryPage~commerceDashboardClient~conversation-b~54d72b8e.db96008699595544c447.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditorComponent~carousel~commerceDashboardClient~frontPage~full-bleed-widget~hamburger-menu~header~b6f5aeab.ce589899ea03d8719bb7.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditorComponent~carousel~commerceDashboardClient~full-bleed-widget~hamburger-menu~header~image~imp~f73bddf8.3611517816043a2ec18d.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~commerceDashboard~errorPage~experiments~featuredPermalinkPage~newsletterPage~permalinkPage~~5e6b3da2.79c5bfd8b3d7f97c5b8c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.6c3d9e4081636ece23c8.js"></script><script>
				window._taboola = window._taboola || [];
				_taboola.push({flush: true});
			</script><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>