<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Photos Capture the Unfolding Volcano Crisis in St. Vincent</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eir2ldhuj6n1thhxrcpq.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/eir2ldhuj6n1thhxrcpq.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eir2ldhuj6n1thhxrcpq.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/eir2ldhuj6n1thhxrcpq.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://hbx.media.net/bidexchange.js?cid=8CUL2TG3D&amp;version=5.1&amp;dn=earther.gizmodo.com" as="script"/><link rel="alternate" type="application/rss+xml" title="Earther - All stories" href="https://earther.gizmodo.com/rss"/><meta name="keywords" content="Volcano, Disaster, Accident, Eruption of Mount Pinatubo, Environment, Igneous petrology, Eruptions of Eyjafjallajökull, Soufrière, Simon Carn, La Soufrière, Plinian eruptions, Geology, Soufrière Hills, Erouscilla Joseph, Stratovolcanoes, Types of volcanic eruptions, Joseph, Volcanology, pan american health organization, Earther"/><meta name="news_keywords" content="Volcano, Disaster, Accident, Eruption of Mount Pinatubo, Environment, Igneous petrology, Eruptions of Eyjafjallajökull, Soufrière, Simon Carn, La Soufrière, Plinian eruptions, Geology, Soufrière Hills, Erouscilla Joseph, Stratovolcanoes, Types of volcanic eruptions, Joseph, Volcanology, pan american health organization, Earther"/><meta name="twitter:url" content="https://earther.gizmodo.com/photos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685"/><meta name="publish-date" content="2021-04-16T16:11:00.685Z"/><link rel="canonical" href="https://earther.gizmodo.com/photos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685"/><link rel="amphtml" href="https://earther.gizmodo.com/photos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685/amp"/><meta name="description" content="Thousands of people in St. Vincent and the Grenadines have fled their homes as the La Soufrière volcano, located in the northwest of the island of St. Vincent, continues to erupt this week. "/><meta property="og:title" content="Photos Capture the Unfolding Volcano Crisis in St. Vincent"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://earther.gizmodo.com/photos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685"/><meta property="og:description" content="Thousands of people in St. Vincent and the Grenadines have fled their homes as the La Soufrière volcano, located in the northwest of the island of St. Vincent, continues to erupt this week. "/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Earther"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/yyzhffsnhywbwwg19ofw.jpg"/><meta property="fb:app_id" content="280492615405243"/><meta property="fb:pages" content="1820030141643018"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="EARTH3R"/><meta name="twitter:title" content="Photos Capture the Unfolding Volcano Crisis in St. Vincent"/><meta name="twitter:description" content="Thousands of people in St. Vincent and the Grenadines have fled their homes as the La Soufrière volcano, located in the northwest of the island of St. Vincent, continues to erupt this week. "/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/yyzhffsnhywbwwg19ofw.jpg"/><script async="" src="//js-sec.indexww.com/ht/p/183957-47751755686051.js"></script><script>
					window.headertag = window.headertag || {};
					window.headertag.cmd = window.headertag.cmd || [];
					window.headertag.cmd.push(function() {
					var rtiData = window.headertag.getIdentityInfo();

					var responsePending = 0;
					for (var rtiPartner in rtiData) {
						if (rtiData.hasOwnProperty(rtiPartner) && rtiData[rtiPartner].responsePending === true) {
							responsePending = 1;
							break;
						}
					}

					// Subscribe if response is pending
					if (responsePending) {
						window.headertag.subscribeEvent('rti_partner_request_complete', false, function(eventName, eventData) {
							rtiData = window.headertag.getIdentityInfo();
						})
					}
					});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script async="">
						window.advBidxc = window.advBidxc || {};
						window.advBidxc.exec = window.advBidxc.exec || [];
						window.advBidxc.customerId = "8CUL2TG3D";
						window.advBidxc.domain = "earther.gizmodo.com";
						window.advBidxc.version = 5.1;
						window.advBidxc.startTime = new Date().getTime();
						(function(d) {
							var e = d.createElement('script');
							e.src = 'https://hbx.media.net/bidexchange.js?cid='+ window.advBidxc.customerId +'&version='+window.advBidxc.version+'&dn='+ window.advBidxc.domain;
							e.async = true;
							d.getElementsByTagName("head")[0].appendChild(e);
						}(document));
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						window.googletag = window.googletag || {};
						window.googletag.cmd = window.googletag.cmd || [];
					</script><script src="https://tagan.adlightning.com/gomedia/op.js" defer=""></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboa~e09c2b00.e5df197127fc9afe2112.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboa~c164c146.72171ab53d43cf71c502.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~channelSectionPage~commerceDashboard~curatedHomepage~err~62b460f7.1481af3047bf72abd157.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adManager~ads.bb4beeef363a52ee03af.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboard~curat~ecf39ec4.6103ce57cbac3e634a26.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~categoryPage~channelSectionPage~commerceDashboard~errorPage~experiments~featu~e1212b48.27e8941cd0edde1c5554.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~channelSectionPage~commerceDashboard~errorPage~experiments~featureSwitchPage~~793f8250.d4a48608e1c8afaf2cc7.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads~commerceDashboard~errorPage~featureSwitchPage~profilePage~specialSection~splashPage~st~7d8b7bed.e2fd9faa763b355f90fb.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads.7a7beb1b29635d3d5a13.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~ads~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboard~curated~ee56329e.2b508e135be4d8062d15.js"></script><script>
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
							window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
						</script><script>
				window.cnxps = {};
				window.cnxps.cmd = [];
			</script><script>
				window.pbjs = window.pbjs || {};
				window.pbjs.cmd = window.pbjs.cmd || [];
				async function getUserStatus() {
					const { accountState } = await window._user;
					return (accountState || {}).id;
				}
				window.pbjs.cmd.push(() => {
					getUserStatus().then(value => {
						const userIds = window.pbjs.getConfig('userSync').userIds;
						const britePoolId = userIds && userIds.find(uId => uId.name === 'britepoolId');
						if (britePoolId && britePoolId.params && value) {
							britePoolId.params.ppid = value;
						}
					});
				});
			</script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="earther blog-group-gizmodo blog-recirc-group-fmgNonSatire permalink en-US f_ad_after_first_in_featured_permalinks_on f_ad_lightning_tag_on f_ad_mobile_after_first_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_ad_top_banner_to_featured_permalinks_on f_ads_viewability_desktop_on f_ads_viewability_mobile_on f_alerts_modal_on f_alerts_sidebar_on f_amazon_aps_tag_on f_amazon_wait_for_bids_on f_amp_disable_after_2w_on f_amp_publisher_logo_on f_amp_slideshow_on f_amp_sticky_ad_on f_amp_video_extra_events_on f_analyticstracking_on f_applenews_inline_subscription_on f_author_page_canonical_on f_author_page_canonical_seo_on f_blockthrough_on f_britepool_identity_on f_bucketcookies_on f_card_label_by_blog_on f_cd_on_block_on f_chartbeat_video_on f_client_sidebar_blocks_on f_cls_on f_cls_adapted_main_on f_cls_mobile_inpost_on f_cls_sidebar_video_on f_cls_sidebar_ymal_on f_cls_topad_tall_on f_collapsed_top_ad_on f_comment_nofollow_on f_commenter_no_crawlable_on f_comments_on_demand_cached_enable_on f_comments_on_demand_enable_on f_commerce_inset_grid_on f_connatix_on f_connatix_mobile_on f_crop_modal_align_on f_curated_big_story_settings_on f_curated_extra_autofill_on f_curated_homepage_responsive_image_sizes_on f_curation_on_storytype_on f_curation_toggle_on f_custom_kinja_standalone_on f_ddrum_on f_digitrust_disable_on f_dis_infinite_slot_eager_on f_disable_edit_tags_on f_disable_elizabeth_on f_disable_lazy_mfn_on f_disable_lazy_ymal_on f_disable_link_rendering_in_comments_on f_disable_skimlinks_on f_disguise_video_links_as_videos_on f_display_sidebar_non_network_on f_dynamic_ads_in_ads_bundle_on f_dynamic_edit_video_on f_eager_load_ga_on f_editor_suppress_3rdparty_on f_editor_unload_3rdparty_on f_enable_bouncex_on f_enable_html_sitemap_on f_expanded_image_srcset_on f_experimental_scores_on f_fastly_video_api_on f_fb_pixel_disable_on f_featured_ads_five_on f_filter_kinja_meta_on f_filter_old_articles_on f_fix_fivecard_imagesize_on f_fixed_height_featuredstory_on f_force_image_rights_on f_front_page_responsive_image_sizes_on f_frontendtiming_on f_frontpage_sticky_leaderboard_on f_fun_errorpages_on f_global_video_page_on f_gmg_profiles_crawlable_only_on f_go_author_tabs_on f_goauthorurl_on f_header_anchor_tags_on f_header_simple_render_on f_hide_disclaimers_in_excerpts_on f_hide_ellipsis_on f_hide_sticky_social_on f_homepage_latest_split_on f_homepage_metadata_settings_on f_homepage_most_searched_autofill_on f_homepage_sticky_ads_4s_on f_homepage_versioning_on f_homepage_video_filtering_on f_hp_smaller_images_on f_image_node_responsive_image_sizes_on f_image_rights_alt_title_on f_image_rights_bulk_on f_image_rights_hide_credit_on f_image_rights_with_notes_on f_infinite_promotion_on f_infinite_scroll_on f_ix_identity_tag_on f_kinja_magma_newsletter_enabled_on f_lazyload_iframes_on f_lazyload_twitter_iframe_on f_lazyload_youtube_iframe_on f_leaderboard_collapse_issue_fix_on f_legacy_embiggen_on f_load_dfp_statically_on f_login_cookie_on f_magma_amp_inarticle_videos_on f_magma_permalink_video_truncation_on f_magma_second_scroll_on f_medianet_headerbidding_on f_medianet_headerbidding_amp_on f_medianet_preload_on f_merge_price_vendor_on f_meta_first_on f_meta_social_description_on f_missing_image_alts_on f_mobile_comments_scroll_fix_on f_movable_ads_tool_shift_fix_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_static_stream_header_on f_newsletter_exit_intent_form_v2_on f_newsletter_exit_intent_supress_on f_newsletter_footer_use_inline_form_on f_newsletter_force_first_post_on f_newsletter_inline_form_enabled_on f_newsletter_modal_subdomain_on f_newsletter_popup_exit_intent_on f_newsletter_popup_exit_intent_analitycs_on f_newsletter_subdomain_themes_buttons_on f_newsletter_use_subscription_api_on f_nielsen_disable_on f_no_follow_comment_links_on f_no_preload_slideshows_on f_parent_has_curated_homepage_on f_post_reshare_preserve_parent_on f_post_versioning_on f_prebid_on f_prebid_analytics_on f_prebid_autoconfig_on f_prebid_trustx_on f_prebid_verizon_on f_prebid_video_on f_primary_header_flat_on f_primary_header_h1_on f_pure_save_button_on f_recirc_sidebar_on f_related_stories_inset_on f_remove_h_tags_from_sidebar_on f_remove_sticky_h1_on f_report_an_issue_new_form_on f_restore_images_on f_restrict_blog_membership_on f_scroll_vendor_on f_second_scroll_responsive_image_sizes_on f_second_scroll_scope_on f_section_nav_ga_events_on f_seo_content_first_on f_seo_iframe_noindex_on f_seo_noimageindex_on f_seo_remove_headline_link_on f_seo_stream_page_excerpts_on f_short_whitelisted_check_on f_show_newsletter_ad_on f_show_splashy_top_on f_showcase_post_query_params_token_on f_sidebar_ad_whitespace_on f_sidebar_remove_native_promo_on f_sidebar_remove_newsletter_promo_on f_sidebar_responsive_image_sizes_on f_simplereach_expanded_on f_slideshow_on f_slideshow_adzone_override_on f_slideshow_hide_slide_number_on f_smaller_dynamic_container_on f_smaller_hp_logo_sizes_on f_smartcrop_on f_sourcepoint_ccpa_on f_sourcepoint_header_on f_sourcepoint_keyval_on f_speedcurve_lux_on f_sticky_ads_2s_on f_sticky_mobile_320_on f_sticky_mobile_320_bulbs_on f_sticky_video_first_slot_mobile_on f_storytype_boilerplate_on f_su_manage_blog_dropdown_on f_subscription_module_amp_on f_swappable_mobile_ad_on f_taboola_before_footer_on f_taboola_feed_homepage_on f_taboola_lazy_load_on f_tag_noindex_nofollow_on f_taxonomy_on f_trackonomics_on f_truncate_permalink_content_on f_use_ad_manager_on f_video_autoplay_analytics_on f_video_card_use_video_title_on f_video_hydration_lazyload_on f_video_lazy_load_delay_on f_video_thumbnail_fix_on f_videos_filter_with_posts_on f_webm_optimize_on f_welcome_ad_analytics_on f_welcome_ad_freq_cap_on f_ymal_more_on_post_on  blog-group-gizmodo"><div id="trackers"></div><div><div class="xruw5r-0 eQFAnI"><div class="js_header"><div class="sc-1f6xobn-8 hsIgGJ js_header-container"><div class="z9u32j-0 fRrLPy js_impact-nav"><div class="z9u32j-1 ijPLSp"><a href="//gizmodo.com" class="z9u32j-2 gWLQlR"><div class="sc-2d8w30-0 ldtGHY"><div class="sc-2d8w30-1 bRnfTk gizmodo"><svg xmlns="http://www.w3.org/2000/svg" width="225" height="33" aria-label="Gizmodo logo" viewBox="0 0 225 33"><path fill-rule="evenodd" d="M36.87 29.06V3.92c0-1.3.3-2.29.88-2.94A2.89 2.89 0 0 1 40 0c.95 0 1.72.32 2.31.97.59.64.88 1.63.88 2.95v25.14c0 1.32-.3 2.3-.88 2.96A3 3 0 0 1 40 33c-.91 0-1.66-.33-2.25-1-.6-.65-.89-1.64-.89-2.94zm172 3.94c-8.9 0-16.13-7.4-16.13-16.49 0-9.1 7.23-16.49 16.13-16.49 8.9 0 16.13 7.4 16.13 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.3 0-9.6 4.4-9.6 9.81s4.3 9.81 9.6 9.81 9.6-4.4 9.6-9.81-4.3-9.81-9.6-9.81zM136.44 33c-8.89 0-16.13-7.4-16.13-16.49 0-9.1 7.24-16.49 16.13-16.49 8.9 0 16.14 7.4 16.14 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.29 0-9.6 4.4-9.6 9.81s4.31 9.81 9.6 9.81c5.3 0 9.6-4.4 9.6-9.81s-4.3-9.81-9.6-9.81zm51.13 9.8c0-3.64-1.17-7.01-3.13-9.74A16.02 16.02 0 0 0 171.91.01l-.48-.01-8.1.01c-1.38 0-2.38.32-3 .97-.62.64-.93 1.68-.93 3.12v24.8c0 1.44.3 2.48.93 3.12.62.65 1.62.97 3 .97h8.58a16.02 16.02 0 0 0 12.53-6.75 16.67 16.67 0 0 0 3.13-9.74zm-15 9.74a39 39 0 0 1-2.52.06h-4.23V6.7h4.23c.9 0 1.75 0 2.53.06a9.57 9.57 0 0 1 6.76 4.18 9.91 9.91 0 0 1 1.7 5.54v.04a10 10 0 0 1-1.7 5.54 9.58 9.58 0 0 1-6.77 4.18zM111.18.14a2.74 2.74 0 0 0-3.13 1.17L98.3 16.46 88.59 1.31A2.75 2.75 0 0 0 85.44.15a2.91 2.91 0 0 0-1.98 2.8v26.91a2.86 2.86 0 0 0 2.8 2.93c1.54 0 2.8-1.31 2.8-2.93V12.55l6.9 10.75.02.02v.02a3.37 3.37 0 0 0 .16.23l.08.07.11.14.12.1.08.09.17.13.05.04.2.12.05.03.15.08c.28.13.58.22.88.25h.18l.1.01h.1l.17-.01c.3-.03.6-.12.89-.25l.15-.08.05-.03.19-.12.05-.04.17-.13.1-.09.1-.1.12-.14a2.2 2.2 0 0 0 .2-.27l.03-.03v-.02l.02-.02 6.9-10.75v17.31a2.86 2.86 0 0 0 2.8 2.93c1.55 0 2.8-1.31 2.8-2.93V2.94c0-1.28-.8-2.42-1.98-2.8zM73.95 32H53.02a3.1 3.1 0 0 1-2.78-1.8 3.67 3.67 0 0 1 .43-3.77l17.11-20.3H53.64c-1.54 0-2.8-1.37-2.8-3.05 0-1.7 1.26-2.72 2.8-2.72h19.07c1.1 0 2.24.18 3.23 1.3.91 1.01.87 3.2-.15 4.52l-16.53 19.7h14.68c1.54 0 2.67 1.37 2.67 3.06S75.48 32 73.94 32zm-57.92 1c-4.65 0-8.86-1.88-11.86-5.3C1.52 24.7 0 20.73 0 16.82 0 4.57 9.97 0 16.25 0c6.18 0 10.71 3.1 10.9 3.23a3.2 3.2 0 0 1 .83 4.35 2.97 2.97 0 0 1-4.2.87 14.83 14.83 0 0 0-7.53-2.17c-3.94 0-9.37 2.65-9.37 10.54 0 4.49 3.27 9.78 9.25 9.78 3.37 0 5.74-.92 7.12-1.81v-4.67h-4.67a3.09 3.09 0 0 1-3.03-3.14 3.09 3.09 0 0 1 3.03-3.14h7.7c1.68 0 3.04 1.4 3.04 3.14v9.34a3.2 3.2 0 0 1-.93 2.25C26.36 30.61 21.9 33 16.02 33z"></path></svg></div></div></a></div><h4 class="z9u32j-3 blvzwm">Photos Capture the Unfolding Volcano Crisis in St. Vincent</h4><div class="sc-1f6xobn-5 glPKTs"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 fatwxV"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><button class="js_header-userbutton"><span class="sc-1il3uru-3 cIhKfd"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></button></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><div class="js_hamburger-menu-container"></div></div></div><div class="xruw5r-5 cCFVFw"><div class="sc-1op1dd6-0 jQLKmy"><div class="xruw5r-1 fPSFnc js_slideshow-full-width-ad"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner collapsed-ad" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner collapsed-ad"></span></div></div></div><div class="sc-14l6w3p-0 xruw5r-6 hVsFYk js_slideshow-page"><main class="sc-11qwj9y-0 dQDQye"><div class="sc-11qwj9y-1 hmBpsa"><div class="js_privacy_policy"></div><script type="application/ld+json">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</script><div class="sc-1893fh8-1 ldYsVL js_slideshow-metacontainer active"><div class="sc-1lmpmkf-1 gyRthi"><div class="qsfpej-0 bIkJGf"><a class="sc-1out364-0 hMndXN ylqi26-0 ciUnAz js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://earther.gizmodo.com/c/slideshow&quot;]]" href="https://earther.gizmodo.com/c/slideshow"><span class="vxl3c2-0 bAeGuB">Slideshow</span></a></div><header class="sc-1efpnfq-1 hQgdUv"><h1 class="sc-1efpnfq-0 biSEwE">Photos Capture the Unfolding Volcano Crisis in St. Vincent</h1></header></div><div class="sc-1893fh8-4 krJBSu"><div class="sc-83o472-1 bAZwNf"><div class="sc-83o472-0 iYQxuq"><div class="sc-1jc3ukb-0 gKbuWQ"><div class="sc-1jc3ukb-1 flaMVg"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/mtaft&quot;]]" href="/author/mtaft"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/wed2dfe3rkndno6v7lpw.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/wed2dfe3rkndno6v7lpw.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,pg_1,q_80,w_800/wed2dfe3rkndno6v7lpw.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/wed2dfe3rkndno6v7lpw.jpg 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_900,pg_1,q_80,w_1600/wed2dfe3rkndno6v7lpw.jpg 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/wed2dfe3rkndno6v7lpw.jpg 80w" sizes="40px" alt="mtaft" draggable="auto" data-chomp-id="wed2dfe3rkndno6v7lpw" data-format="jpg" data-alt="mtaft" data-anim-src=""/></div></a></div><div class="sc-1jc3ukb-2 bjqgub"><div class="sc-1jc3ukb-3 hOuZKZ"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 fCQpxO"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/mtaft&quot;]]" href="/author/mtaft">Molly Taft</a></div></div><div class="sc-1jc3ukb-4 iOvcxk"><time class="uhd9ir-0 gWMcOL" dateTime="2021-04-16T12:11:00-04:00"><a class="sc-1out364-0 hMndXN js_meta-time js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://earther.gizmodo.com/photos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685">16 minutes ago</a></time></div></div></div></div><div class="sc-83o472-0 iYQxuq"><div class="sc-15g8630-1 jrhsMX"><div class="sc-15g8630-0 eDTWxq"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1846698685&quot;,&quot;postPermalink&quot;:&quot;https://earther.gizmodo.com/photos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685&quot;,&quot;isBigger&quot;:true}" data-post-id="1846698685" data-post-permalink="https://earther.gizmodo.com/photos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685"><div class="sc-1mn1yww-1 exzjhb"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 kQvuJE">Save</div></div></div></div><div class="js_alerts_modal"><div class="sc-7ua0v0-1 fQnNZg"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bell icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9 1c1.15 0 2.1.89 2.23 2.03 1.82.85 2.76 2.75 2.76 5.16V11l.15.01c1.14.1 1.85.7 1.85 1.99v.5c.02.85.01.93-.17 1.18-.2.28-.36.32-.93.32h-3.45A2.35 2.35 0 0 1 9 17c-1.3 0-2.2-.77-2.44-1.99h-3.3c-.7 0-.87-.03-1.1-.36C2 14.4 2 14.28 2 13.39V13c0-1.3.71-1.89 1.86-1.99H4V8.18c0-2.41.94-4.3 2.76-5.16A2.27 2.27 0 0 1 9 1zM7.59 14.98c.19.64.68.98 1.41.98.74 0 1.23-.34 1.42-.98H7.59zM8.99 2c-.68 0-1.24.58-1.24 1.3v.41l-.32.12c-1.59.61-2.42 2.2-2.42 4.36V12h-.5l-.56.02c-.68.06-.94.28-.94.99v.09L3 14h12l-.01-1c0-.7-.26-.92-.94-.98a4.93 4.93 0 0 0-.43-.01h-.63V8.19c0-2.17-.83-3.75-2.42-4.36l-.32-.12V3.3C10.25 2.58 9.69 2 9 2z"></path></svg></span><div class="sc-7ua0v0-0 bSMjYy">Alerts</div></div></div></div><div class="sc-83o472-2 hNtXBx"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fearther.gizmodo.com%2Fphotos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685%3Futm_medium%3Dsharefromsite%26utm_source%3Dearther_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Photos%20Capture%20the%20Unfolding%20Volcano%20Crisis%20in%20St.%20Vincent&amp;via=EARTH3R&amp;url=https%3A%2F%2Fearther.gizmodo.com%2Fphotos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685%3Futm_medium%3Dsharefromsite%26utm_source%3Dearther_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Photos%20Capture%20the%20Unfolding%20Volcano%20Crisis%20in%20St.%20Vincent&amp;body=https%3A%2F%2Fearther.gizmodo.com%2Fphotos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685%253Futm_medium%3Dsharefromsite%2526utm_source%3Dearther_email%26utm_campaign=top" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://earther.gizmodo.com/photos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1846698685&quot;,&quot;authorIds&quot;:[&quot;5876237249239869707&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://earther.gizmodo.com/photos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685&quot;,&quot;wordCount&quot;:868,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;isEmbiggened&quot;:true,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;1636390014&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1846698685" data-post-permalink="https://earther.gizmodo.com/photos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div></div></div></div></div><div class="sc-1893fh8-2 giUNnE"><div id="js_slideshow-prev" class="sc-1893fh8-0 kggwhK"></div><div id="js_slideshow-next" class="sc-1893fh8-0 kggwhK"></div><section class="sc-1893fh8-3 hgMKbF js_slide active"><div class="r43lxo-0 gqfcxx js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="yyzhffsnhywbwwg19ofw" data-recommend-id="image://yyzhffsnhywbwwg19ofw" data-format="jpg" data-width="4488" data-height="2519" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" data-syndicationrights="true" data-imagerights="ap" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.1%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Ash rises into the air as La Soufrière volcano erupts on the eastern Caribbean island of St. Vincent on Tuesday, April 13." data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/yyzhffsnhywbwwg19ofw.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/yyzhffsnhywbwwg19ofw.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/yyzhffsnhywbwwg19ofw.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/yyzhffsnhywbwwg19ofw.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/yyzhffsnhywbwwg19ofw.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/yyzhffsnhywbwwg19ofw.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/yyzhffsnhywbwwg19ofw.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/yyzhffsnhywbwwg19ofw.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/yyzhffsnhywbwwg19ofw.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/yyzhffsnhywbwwg19ofw.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/yyzhffsnhywbwwg19ofw.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/yyzhffsnhywbwwg19ofw.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/yyzhffsnhywbwwg19ofw.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/yyzhffsnhywbwwg19ofw.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/yyzhffsnhywbwwg19ofw.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/yyzhffsnhywbwwg19ofw.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/yyzhffsnhywbwwg19ofw.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="yyzhffsnhywbwwg19ofw" data-format="jpg" data-alt="Ash rises into the air as La Soufrière volcano erupts on the eastern Caribbean island of St. Vincent on Tuesday, April 13." data-anim-src=""/></div></div></span><figcaption class="sc-1ptbguh-0 hXJkLp caption">Ash rises into the air as La Soufrière volcano erupts on the eastern Caribbean island of St. Vincent on Tuesday, April 13.</figcaption><figcaption class="sc-7s1ndr-0 dzxYIl below-caption">Photo<!-- -->: <!-- -->Orvil Samuel<!-- --> (<!-- -->AP<!-- -->)</figcaption></div><span data-id="yyzhffsnhywbwwg19ofw" data-recommend-id="image://yyzhffsnhywbwwg19ofw" data-format="jpg" data-width="4488" data-height="2519" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><span></span><p class="sc-77igqf-0 bOfvBY">Thousands of people in St. Vincent and the Grenadines have fled their homes as the La Soufrière volcano, located in the northwest of the island of St. Vincent, continues to erupt this week. The volcano, which had been dormant since 1979, shot up a column of ash 20,000 feet into the air <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/explosive-eruption-rocks-st-vincent-as-soufriere-volca-1846650518&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/explosive-eruption-rocks-st-vincent-as-soufriere-volca-1846650518">on Friday</a></span>, following months of rumblings that experts say foretold a big explosion. </p><p class="sc-77igqf-0 bOfvBY">La Soufrière let out a massive explosion on April 12 that created a dense and fast flow of lava and ash down the side of the volcano. “It’s destroying everything in its path,” Erouscilla Joseph, director of the University of the West Indies’ Seismic Research Center, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://apnews.com/article/la-soufriere-volcano-eruption-st-vincent-caribbean-2c26166fa05e0ec6840669972ea1aaf0&quot;,{&quot;metric25&quot;:1}]]" href="https://apnews.com/article/la-soufriere-volcano-eruption-st-vincent-caribbean-2c26166fa05e0ec6840669972ea1aaf0" target="_blank" rel="noopener noreferrer">told the AP</a></span>. “Anybody who would have not heeded the evacuation, they need to get out immediately.”<br/></p></div><div id="js_slideshow-start" class="sc-1893fh8-10 bIbhcP"></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 uBHOx ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1893fh8-3 hgMKbF js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><p class="sc-1khj4t-2 hwHDkN">2<!-- --> / <!-- -->7</p><div id="js_slideshow-list-mobile-2"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-2" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-2" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iGiLqX">Devastation Seen From Space</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-2" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-2" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iGiLqX">Devastation Seen From Space</h2></div><div class="r43lxo-0 gqfcxx js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="lphljwhceaxgknpcibuw" data-recommend-id="image://lphljwhceaxgknpcibuw" data-format="png" data-width="3000" data-height="1688" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" data-syndicationrights="true" data-imagerights="fair-use" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="The island of St. Vincent before the eruption, April 8 (left) and after, April 13 (right). False-color satellite images show how the island’s plant life (appearing in red) has been covered by ash (the darkened areas)." data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/lphljwhceaxgknpcibuw.png 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/lphljwhceaxgknpcibuw.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/lphljwhceaxgknpcibuw.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/lphljwhceaxgknpcibuw.png 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/lphljwhceaxgknpcibuw.png 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/lphljwhceaxgknpcibuw.png 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/lphljwhceaxgknpcibuw.png 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/lphljwhceaxgknpcibuw.png 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/lphljwhceaxgknpcibuw.png 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/lphljwhceaxgknpcibuw.png 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/lphljwhceaxgknpcibuw.png 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/lphljwhceaxgknpcibuw.png 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/lphljwhceaxgknpcibuw.png 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/lphljwhceaxgknpcibuw.png 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/lphljwhceaxgknpcibuw.png 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/lphljwhceaxgknpcibuw.png 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/lphljwhceaxgknpcibuw.png 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="lphljwhceaxgknpcibuw" data-format="png" data-alt="The island of St. Vincent before the eruption, April 8 (left) and after, April 13 (right). False-color satellite images show how the island’s plant life (appearing in red) has been covered by ash (the darkened areas)." data-anim-src=""/></div></div></span><figcaption class="sc-1ptbguh-0 hXJkLp caption">The island of St. Vincent before the eruption, April 8 (left) and after, April 13 (right). False-color satellite images show how the island’s plant life (appearing in red) has been covered by ash (the darkened areas).</figcaption><figcaption class="sc-7s1ndr-0 dzxYIl below-caption">Image<!-- -->: <!-- -->modified Copernicus Sentinel data (2021), processed by ESA</figcaption></div><span data-id="lphljwhceaxgknpcibuw" data-recommend-id="image://lphljwhceaxgknpcibuw" data-format="png" data-width="3000" data-height="1688" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">The European Space Agency <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.esa.int/ESA_Multimedia/Images/2021/04/La_Soufriere_volcano_before-and-after&quot;,{&quot;metric25&quot;:1}]]" href="https://www.esa.int/ESA_Multimedia/Images/2021/04/La_Soufriere_volcano_before-and-after" target="_blank" rel="noopener noreferrer">released satellite images on Friday</a></span> captured by the Copernicus Sentinel-2 mission showing a before-and-after of the island blanketed in the ash cloud, with the red areas representing plant density. In the second image, much of the formerly red areas are now darkened by ash. NASA’s Earth Observatory is also tracking the ash plume from La Soufrière, which its Terra satellite measured at an <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://earthobservatory.nasa.gov/images/148190/tracking-la-soufrieres-plume&quot;,{&quot;metric25&quot;:1}]]" href="https://earthobservatory.nasa.gov/images/148190/tracking-la-soufrieres-plume" target="_blank" rel="noopener noreferrer">altitude of 12 miles</a></span> (20 km). Winds have <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.npr.org/2021/04/15/987751362/la-soufriere-volcano-a-growing-humanitarian-crisis&quot;,{&quot;metric25&quot;:1}]]" href="https://www.npr.org/2021/04/15/987751362/la-soufriere-volcano-a-growing-humanitarian-crisis" target="_blank" rel="noopener noreferrer">carried</a></span> ash and debris to islands near St. Vincent, including Barbados, Grenada, and Saint Lucia.<br/></p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 uBHOx ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1893fh8-3 hgMKbF js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><p class="sc-1khj4t-2 hwHDkN">3<!-- --> / <!-- -->7</p><div id="js_slideshow-list-mobile-3"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-3" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-3" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iGiLqX">Volcanoes and Cooling</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-3" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-3" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iGiLqX">Volcanoes and Cooling</h2></div><div class="r43lxo-0 gqfcxx js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="lg5bhvybjxikfqoobinc" data-recommend-id="image://lg5bhvybjxikfqoobinc" data-format="jpg" data-width="3000" data-height="4496" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" data-syndicationrights="true" data-imagerights="ap" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:149.9%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Plumes of ash rise from the La Soufrière volcano as seen from Chateaubelair, Friday, April 9." data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/lg5bhvybjxikfqoobinc.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/lg5bhvybjxikfqoobinc.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/lg5bhvybjxikfqoobinc.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/lg5bhvybjxikfqoobinc.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/lg5bhvybjxikfqoobinc.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/lg5bhvybjxikfqoobinc.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/lg5bhvybjxikfqoobinc.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/lg5bhvybjxikfqoobinc.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/lg5bhvybjxikfqoobinc.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/lg5bhvybjxikfqoobinc.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/lg5bhvybjxikfqoobinc.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/lg5bhvybjxikfqoobinc.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/lg5bhvybjxikfqoobinc.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/lg5bhvybjxikfqoobinc.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/lg5bhvybjxikfqoobinc.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/lg5bhvybjxikfqoobinc.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/lg5bhvybjxikfqoobinc.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="lg5bhvybjxikfqoobinc" data-format="jpg" data-alt="Plumes of ash rise from the La Soufrière volcano as seen from Chateaubelair, Friday, April 9." data-anim-src=""/></div></div></span><figcaption class="sc-1ptbguh-0 hXJkLp caption">Plumes of ash rise from the La Soufrière volcano as seen from Chateaubelair, Friday, April 9.</figcaption><figcaption class="sc-7s1ndr-0 dzxYIl below-caption">Photo<!-- -->: <!-- -->Orvil Samuel<!-- --> (<!-- -->AP<!-- -->)</figcaption></div><span data-id="lg5bhvybjxikfqoobinc" data-recommend-id="image://lg5bhvybjxikfqoobinc" data-format="jpg" data-width="3000" data-height="4496" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">According to NASA, the ongoing explosion at La Soufrière has <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://earthobservatory.nasa.gov/images/148190/tracking-la-soufrieres-plume&quot;,{&quot;metric25&quot;:1}]]" href="https://earthobservatory.nasa.gov/images/148190/tracking-la-soufrieres-plume" target="_blank" rel="noopener noreferrer">already caused</a></span> between 0.4 and 0.6 teragrams of sulfur dioxide to be distributed in the upper atmosphere—more than any other Caribbean volcano on record. Some volcanic eruptions can have a cooling effect on the climate, as sulfur dioxide in the atmosphere can reflect radiation from the Sun back into space. The 1991 eruption of Mount Pinatubo in the Philippines, one of the largest eruptions in modern history, sent a 20-million-metric-ton cloud of sulfur dioxide more than <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.livescience.com/14513-pinatubo-volcano-future-climate-change-eruption.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.livescience.com/14513-pinatubo-volcano-future-climate-change-eruption.html" target="_blank" rel="noopener noreferrer">22 miles</a></span> into the atmosphere, which made the planet <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.nsf.gov/news/news_summ.jsp?cntn_id=118023&quot;,{&quot;metric25&quot;:1}]]" href="https://www.nsf.gov/news/news_summ.jsp?cntn_id=118023" target="_blank" rel="noopener noreferrer">around 0.7 degrees F cooler</a></span> for the next three years. (The explosion also temporarily shifted rain patterns in Asia.) But, experts say, La Soufrière is unlikely to have this kind of impact: “The current thinking is that a volcano needs to inject at least 5 teragrams of sulfur dioxide into the stratosphere to have measurable climate impacts,” Michigan Tech volcanologist Simon Carn <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://earthobservatory.nasa.gov/images/148190/tracking-la-soufrieres-plume&quot;,{&quot;metric25&quot;:1}]]" href="https://earthobservatory.nasa.gov/images/148190/tracking-la-soufrieres-plume" target="_blank" rel="noopener noreferrer">told</a></span> NASA.<br/></p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 uBHOx ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1893fh8-3 hgMKbF js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><p class="sc-1khj4t-2 hwHDkN">4<!-- --> / <!-- -->7</p><div id="js_slideshow-list-mobile-4"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-4" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-4" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iGiLqX">Thousands of Evacuations, Water Scarce</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-4" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-4" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iGiLqX">Thousands of Evacuations, Water Scarce</h2></div><div class="r43lxo-0 gqfcxx js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="fda0lykzklmfuwzyn8un" data-recommend-id="image://fda0lykzklmfuwzyn8un" data-format="jpg" data-width="4309" data-height="2836" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" data-syndicationrights="true" data-imagerights="ap" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:65.8%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="People clean volcanic ash from the red roof of a home on the western side of St. Vincent on Monday, April 12." data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/fda0lykzklmfuwzyn8un.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/fda0lykzklmfuwzyn8un.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/fda0lykzklmfuwzyn8un.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/fda0lykzklmfuwzyn8un.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/fda0lykzklmfuwzyn8un.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/fda0lykzklmfuwzyn8un.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/fda0lykzklmfuwzyn8un.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/fda0lykzklmfuwzyn8un.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/fda0lykzklmfuwzyn8un.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/fda0lykzklmfuwzyn8un.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/fda0lykzklmfuwzyn8un.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/fda0lykzklmfuwzyn8un.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/fda0lykzklmfuwzyn8un.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/fda0lykzklmfuwzyn8un.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/fda0lykzklmfuwzyn8un.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/fda0lykzklmfuwzyn8un.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/fda0lykzklmfuwzyn8un.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="fda0lykzklmfuwzyn8un" data-format="jpg" data-alt="People clean volcanic ash from the red roof of a home on the western side of St. Vincent on Monday, April 12." data-anim-src=""/></div></div></span><figcaption class="sc-1ptbguh-0 hXJkLp caption">People clean volcanic ash from the red roof of a home on the western side of St. Vincent on Monday, April 12.</figcaption><figcaption class="sc-7s1ndr-0 dzxYIl below-caption">Photo<!-- -->: <!-- -->Orvil Samuel<!-- --> (<!-- -->AP<!-- -->)</figcaption></div><span data-id="fda0lykzklmfuwzyn8un" data-recommend-id="image://fda0lykzklmfuwzyn8un" data-format="jpg" data-width="4309" data-height="2836" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">The La Soufrière eruption is creating an escalating a humanitarian crisis on the ground. While no casualties have been reported as a direct consequence of the explosion, thousands of people have been displaced and even more are affected across the island as the volcano has continued to rumble this week. The UN <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://news.un.org/en/story/2021/04/1089592&quot;,{&quot;metric25&quot;:1}]]" href="https://news.un.org/en/story/2021/04/1089592" target="_blank" rel="noopener noreferrer">said Monday</a></span> that the entire population of St. Vincent was left without clean water and electricity following Friday’s eruption, and officials say <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.theguardian.com/world/2021/apr/13/st-vincent-la-soufriere-volcano-water-supply?&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theguardian.com/world/2021/apr/13/st-vincent-la-soufriere-volcano-water-supply?" target="_blank" rel="noopener noreferrer">ash is continuing to contaminate</a></span> water supplies. Meanwhile, a <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://reliefweb.int/report/saint-vincent-and-grenadines/st-vincent-grenadines-la-soufri-re-volcano-situation-report-no-0&quot;,{&quot;metric25&quot;:1}]]" href="https://reliefweb.int/report/saint-vincent-and-grenadines/st-vincent-grenadines-la-soufri-re-volcano-situation-report-no-0" target="_blank" rel="noopener noreferrer">report</a></span> issued by the World Health Organization and The Pan American Health Organization on Tuesday said that between 16,000 and 20,000 islanders were evacuated as a result of the explosion. More than 4,000 people were living in nearly 90 temporary shelters, and more than 2,000 said they were temporarily living with family and friends, the report said.<br/></p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 uBHOx ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1893fh8-3 hgMKbF js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><p class="sc-1khj4t-2 hwHDkN">5<!-- --> / <!-- -->7</p><div id="js_slideshow-list-mobile-5"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-5" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-5" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iGiLqX">Fears of a Covid-19 Spike</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-5" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-5" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iGiLqX">Fears of a Covid-19 Spike</h2></div><div class="r43lxo-0 gqfcxx js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="gweqlrf8sm5tevbhrvax" data-recommend-id="image://gweqlrf8sm5tevbhrvax" data-format="jpg" data-width="3926" data-height="2687" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" data-syndicationrights="true" data-imagerights="ap" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:68.4%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="People collect water not contaminated by volcanic ash on the western side of St. Vincent on Monday, April 12." data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/gweqlrf8sm5tevbhrvax.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/gweqlrf8sm5tevbhrvax.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/gweqlrf8sm5tevbhrvax.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/gweqlrf8sm5tevbhrvax.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/gweqlrf8sm5tevbhrvax.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/gweqlrf8sm5tevbhrvax.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/gweqlrf8sm5tevbhrvax.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/gweqlrf8sm5tevbhrvax.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/gweqlrf8sm5tevbhrvax.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/gweqlrf8sm5tevbhrvax.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/gweqlrf8sm5tevbhrvax.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/gweqlrf8sm5tevbhrvax.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/gweqlrf8sm5tevbhrvax.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/gweqlrf8sm5tevbhrvax.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/gweqlrf8sm5tevbhrvax.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/gweqlrf8sm5tevbhrvax.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/gweqlrf8sm5tevbhrvax.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="gweqlrf8sm5tevbhrvax" data-format="jpg" data-alt="People collect water not contaminated by volcanic ash on the western side of St. Vincent on Monday, April 12." data-anim-src=""/></div></div></span><figcaption class="sc-1ptbguh-0 hXJkLp caption">People collect water not contaminated by volcanic ash on the western side of St. Vincent on Monday, April 12.</figcaption><figcaption class="sc-7s1ndr-0 dzxYIl below-caption">Photo<!-- -->: <!-- -->Orvil Samuel<!-- --> (<!-- -->AP<!-- -->)</figcaption></div><span data-id="gweqlrf8sm5tevbhrvax" data-recommend-id="image://gweqlrf8sm5tevbhrvax" data-format="jpg" data-width="3926" data-height="2687" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">The coronavirus is complicating evacuations, especially since St. Vincent and the Grenadines is part of a large swath of the world that lacks access to vaccines, in <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/global-vaccine-apartheid-is-also-a-climate-warning-1846260120&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/global-vaccine-apartheid-is-also-a-climate-warning-1846260120">what’s being dubbed</a></span> a global “vaccine apartheid.” The country only got its <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.paho.org/en/news/7-4-2021-st-vincent-and-grenadines-receives-first-covid-19-vaccines-through-covax-facility&quot;,{&quot;metric25&quot;:1}]]" href="https://www.paho.org/en/news/7-4-2021-st-vincent-and-grenadines-receives-first-covid-19-vaccines-through-covax-facility" target="_blank" rel="noopener noreferrer">first shipment of vaccines</a></span> two days before the first volcanic eruption. Government officials say that they are worried the evacuations and ongoing devastation <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.theguardian.com/world/2021/apr/15/st-vincent-fears-volcano-eruption-will-drive-up-covid-cases&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theguardian.com/world/2021/apr/15/st-vincent-fears-volcano-eruption-will-drive-up-covid-cases" target="_blank" rel="noopener noreferrer">may cause a new spike</a></span> in covid-19 cases on the island, especially given the water shortage.<br/></p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 uBHOx ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1893fh8-3 hgMKbF js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><p class="sc-1khj4t-2 hwHDkN">6<!-- --> / <!-- -->7</p><div id="js_slideshow-list-mobile-6"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-6" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-6" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iGiLqX">An Ongoing Crisis</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-6" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-6" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iGiLqX">An Ongoing Crisis</h2></div><div class="r43lxo-0 gqfcxx js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="m7rb2wsbj55ztsgepgne" data-recommend-id="image://m7rb2wsbj55ztsgepgne" data-format="jpg" data-width="6000" data-height="4000" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" data-syndicationrights="true" data-imagerights="ap" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:66.7%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="A man rides his bicycle along the main Black Rock road, covered with ash coming from the eruption of La Soufrière volcano in the neighboring island of St. Vincent, on the outskirts of Bridgetown, Barbados, on Sunday, April 11." data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/m7rb2wsbj55ztsgepgne.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/m7rb2wsbj55ztsgepgne.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/m7rb2wsbj55ztsgepgne.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/m7rb2wsbj55ztsgepgne.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/m7rb2wsbj55ztsgepgne.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/m7rb2wsbj55ztsgepgne.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/m7rb2wsbj55ztsgepgne.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/m7rb2wsbj55ztsgepgne.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/m7rb2wsbj55ztsgepgne.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/m7rb2wsbj55ztsgepgne.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/m7rb2wsbj55ztsgepgne.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/m7rb2wsbj55ztsgepgne.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/m7rb2wsbj55ztsgepgne.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/m7rb2wsbj55ztsgepgne.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/m7rb2wsbj55ztsgepgne.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/m7rb2wsbj55ztsgepgne.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/m7rb2wsbj55ztsgepgne.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="m7rb2wsbj55ztsgepgne" data-format="jpg" data-alt="A man rides his bicycle along the main Black Rock road, covered with ash coming from the eruption of La Soufrière volcano in the neighboring island of St. Vincent, on the outskirts of Bridgetown, Barbados, on Sunday, April 11." data-anim-src=""/></div></div></span><figcaption class="sc-1ptbguh-0 hXJkLp caption">A man rides his bicycle along the main Black Rock road, covered with ash coming from the eruption of La Soufrière volcano in the neighboring island of St. Vincent, on the outskirts of Bridgetown, Barbados, on Sunday, April 11.</figcaption><figcaption class="sc-7s1ndr-0 dzxYIl below-caption">Photo<!-- -->: <!-- -->Chris Brandis<!-- --> (<!-- -->AP<!-- -->)</figcaption></div><span data-id="m7rb2wsbj55ztsgepgne" data-recommend-id="image://m7rb2wsbj55ztsgepgne" data-format="jpg" data-width="6000" data-height="4000" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">And the crisis could keep dragging on. Experts say the volcano could keep erupting for weeks, and these eruption patterns are similar to the volcano’s 1902 eruption, which killed 1,600 people. Even after the volcano goes quiet, the ash could keep falling and recirculating around St. Vincent and neighboring islands.</p><p class="sc-77igqf-0 bOfvBY">“Unfortunately, the worst-case scenario is this can go on for weeks because of the changes and the dynamics of this system,” Erouscilla Joseph, director of the Seismic Research Centre, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.npr.org/2021/04/12/986302206/from-bad-to-worse-la-soufriere-continues-to-erupt&quot;,{&quot;metric25&quot;:1}]]" href="https://www.npr.org/2021/04/12/986302206/from-bad-to-worse-la-soufriere-continues-to-erupt" target="_blank" rel="noopener noreferrer">told</a></span> NPR. “We have to keep monitoring the seismicity associated with the volcano and advise based on that.”</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 uBHOx ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section></div><section class="sc-1893fh8-3 hgMKbF js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><p class="sc-1khj4t-2 hwHDkN">7<!-- --> / <!-- -->7</p><div id="js_slideshow-list-mobile-7"></div><div id="js_slideshow-list-desktop-7" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-7" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 gTaqTN sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-last-slide-prev"></div><div id="js_slideshow-last-slide-restart"></div></div></div><div id="js_slideshow-moreslideshows" class="sc-1893fh8-6 hHHnns"></div></section><div id="js_slideshow-overlay" class="sc-1893fh8-5 fPhz"><div label="slideshow-modal" overflow="auto" class="zpplwr-3 hIoPoI sc-1k06cay-6 kXAzJy"><div class="zpplwr-2 eGFryN"><div id="js_slideshow-close"></div><div class="sc-1k06cay-1 eDRSwR"><h2 class="sc-1k06cay-2 fRwrpC">All slides</h2><ol class="sc-1k06cay-3 aMbKb"><li class="sc-1k06cay-4 bohaPl"><a href="https://earther.gizmodo.com/photos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685" class="sc-1k06cay-5 bTAonX">Photos Capture the Unfolding Volcano Crisis in St. Vincent</a></li><li class="sc-1k06cay-4 bohaPl"><a href="https://earther.gizmodo.com/photos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685/slides/2" class="sc-1k06cay-5 bTAonX">Devastation Seen From Space</a></li><li class="sc-1k06cay-4 bohaPl"><a href="https://earther.gizmodo.com/photos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685/slides/3" class="sc-1k06cay-5 bTAonX">Volcanoes and Cooling</a></li><li class="sc-1k06cay-4 bohaPl"><a href="https://earther.gizmodo.com/photos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685/slides/4" class="sc-1k06cay-5 bTAonX">Thousands of Evacuations, Water Scarce</a></li><li class="sc-1k06cay-4 bohaPl"><a href="https://earther.gizmodo.com/photos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685/slides/5" class="sc-1k06cay-5 bTAonX">Fears of a Covid-19 Spike</a></li><li class="sc-1k06cay-4 bohaPl"><a href="https://earther.gizmodo.com/photos-capture-the-unfolding-volcano-crisis-in-st-vinc-1846698685/slides/6" class="sc-1k06cay-5 bTAonX">An Ongoing Crisis</a></li></ol></div></div></div><div class="zpplwr-0 gJvFMa"></div></div><div id="replies" class="sc-1893fh8-7 hspPMp js_slide-below show-comments"><div class="sc-1893fh8-9 dnDqkr js_comments-iframe " data-src="//earther.gizmodo.com/embed/comments/magma/1846698685?" data-replycount="0"><div><div class="sc-1evupmb-2 lnIjuV"><div class="gs34tp-6 jxwmMa"><article class="gs34tp-2 gGrHbP"><h3 class="gs34tp-4 eKWSBV">DISCUSSION</h3></article><button class="j48i5d-2 huUfNr gs34tp-5 ciqURU js_comments-button--show"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="BubbleAdd icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.5 1c4.13 0 7.55 3.14 7.5 6.93-.12 3.15-1.82 5.11-4.52 6.06-1.5.53-3.34.69-4.3.6-.42.41-1.24 1.1-1.95 1.62-.52.38-.92.63-1.2.72-.86.3-1.07-.44-.67-1.12a3.48 3.48 0 0 0 .56-2.53A6.3 6.3 0 0 1 2 7.91C2 4.08 5.37 1 9.5 1zm0 1C5.9 2 3 4.66 3 7.9c0 1.98.92 3.55 2.68 4.69a.5.5 0 0 1 .23.42l.02.38c.05.75 0 1.32-.25 1.98.78-.57 1.77-1.42 1.88-1.58a.5.5 0 0 1 .5-.21c.68.12 2.59 0 4.09-.53 2.34-.82 3.75-2.45 3.85-5.15.04-3.2-2.9-5.9-6.5-5.9zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 1 1 0 1H10v2.5a.5.5 0 0 1-1 0V8H6.5a.5.5 0 1 1 0-1H9V4.5c0-.28.22-.5.5-.5z"></path></svg></span><span class="j48i5d-0 keLEgo">Start the discussion</span></div></button></div></div></div></div></div></div></main><aside class="ynugv2-2 xruw5r-3 kUPBSX"><div class="xruw5r-4 ffDnaJ"><div class="xruw5r-1 xruw5r-2 kxFMdl js_slideshow-sidebar-ad"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SLIDESHOW_LEFT_TOP ad-left-top" data-ad-unit="SLIDESHOW_LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div></div></aside></div></div><div class="js_lightbox-container"></div><div class="xruw5r-8 dBsHuF js_footer-container"></div><div id="js_slideshow-navigation" class="xruw5r-7 uFmbC"></div></div></div><script id="render-data" type="application/json">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</script><script id="kinja-data" type="application/json">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</script><script>
				const kinjaDataElement = document.getElementById('kinja-data');
				window.kinja = kinjaDataElement && JSON.parse(kinjaDataElement.textContent || kinjaDataElement.innerText) || {};
			</script><script async="" src="/x-kinja-static/assets/new-client/runtime~adManager.91013dfd4e6726446ea4.js"></script><script async="" src="/x-kinja-static/assets/new-client/adManager.06d41737e203e9ad9984.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.50554a3dd46362be73de.js"></script><script async="" src="/x-kinja-static/assets/new-client/0.f758c4df3ba69d7f87f5.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~adEditor~categoryPage~channelSectionPage~commerceDashboard~curatedHomepage~errorPage~experim~0b70e3aa.1895fae738bee1afbc33.js"></script><script async="" src="/x-kinja-static/assets/new-client/adEditor~alertsUnsubscribePage~channelSectionPage~commerceDashboard~errorPage~experiments~featureSwi~98f27ecc.7dbdd27ccd036ed15f9e.js"></script><script async="" src="/x-kinja-static/assets/new-client/channelSectionPage~commerceDashboard~errorPage~featureSwitchPage~newsletterPage~profilePage~resetTok~fc8762e2.a40f7c7481b19978e381.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.4d05756f6fcb8abcc6f9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~slideshowPermalinkPage.4889eba6912f33f9ed7e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboard~curatedHome~2cdb8652.9b7ed65d290d3fd39b17.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboard~curatedHome~aa0f9359.ec9cd086fd812729c5a6.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboard~curatedHome~3441fe34.c7598832a9896c41c2a3.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~browser-logs~categoryPage~channelSectionPage~commerceDashboard~curatedHomepage~erro~95b460b0.6f83c62ccb030323087b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~channelSectionPage~commerceDashboard~curatedHomepage~errorPage~experim~482673d0.23ad0a37ec6eb7fb20b1.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~channelSectionPage~commerceDashboard~curatedHomepage~errorPage~experim~ac135e6b.860d81e03b0f32025170.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.79a2b455d6ffb066e763.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~alertsUnsubscribePage~channelSectionPage~commerceDashboard~errorPage~featureSwitchPage~fron~1721ac13.192c102920993a1113a7.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/slideshowPermalinkPage.e6b2ac0bf1bbda9e22af.js"></script><div class="js_modal_exit_intent"></div><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>