<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Australia's Fireworks Are Happening Despite Climate Emergency</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eir2ldhuj6n1thhxrcpq.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/eir2ldhuj6n1thhxrcpq.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eir2ldhuj6n1thhxrcpq.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/eir2ldhuj6n1thhxrcpq.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//js-agent.newrelic.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin="true"/><link rel="alternate" type="application/rss+xml" title="Earther - All stories" href="https://earther.gizmodo.com/rss"/><meta name="keywords" content="Australia, New South Wales, Sydney, fireworks, bushfires, scott morrison, East Gippsland, melbourne, heatwave, hobart, tasmania, New South Wales Rural Fire Service, Gladys Berejiklian, Earther"/><meta name="news_keywords" content="Australia, New South Wales, Sydney, fireworks, bushfires, scott morrison, East Gippsland, melbourne, heatwave, hobart, tasmania, New South Wales Rural Fire Service, Gladys Berejiklian, Earther"/><meta name="twitter:url" content="https://earther.gizmodo.com/new-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811"/><link rel="canonical" href="https://earther.gizmodo.com/new-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811"/><link rel="amphtml" href="https://earther.gizmodo.com/new-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811/amp"/><meta name="description" content="Australia is experiencing some of the worst bushfires in the country’s history, but that’s not going to stop Sydney from enjoying an annual New Year’s Eve tradition. Fireworks in the country’s largest city will proceed like normal tomorrow night, despite the fact that the region is under a total fire ban and many smaller towns are cancelling their fireworks due to fire risks."/><meta property="og:title" content="New Year&#x27;s Eve Fireworks in Sydney Will Go Ahead Despite Fires, Wind, and Smoke"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://earther.gizmodo.com/new-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811"/><meta property="og:description" content="Australia is experiencing some of the worst bushfires in the country’s history, but that’s not going to stop Sydney from enjoying an annual New Year’s Eve tradition. Fireworks in the country’s largest city will proceed like normal tomorrow night, despite the fact that the region is under a total fire ban and many smaller towns are cancelling their fireworks due to fire risks."/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Earther"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/ssarbo0x3xgehtmonip3.jpg"/><meta property="fb:app_id" content="280492615405243"/><meta property="fb:pages" content="1820030141643018"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@EARTH3R"/><meta name="twitter:title" content="New Year&#x27;s Eve Fireworks in Sydney Will Go Ahead Despite Fires, Wind, and Smoke"/><meta name="twitter:description" content="Australia is experiencing some of the worst bushfires in the country’s history, but that’s not going to stop Sydney from enjoying an annual New Year’s Eve tradition. Fireworks in the country’s largest city will proceed like normal tomorrow night, despite the fact that the region is under a total fire ban and many smaller towns are cancelling their fireworks due to fire risks."/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/ssarbo0x3xgehtmonip3.jpg"/><script>
				window._fasttokenPerformanceMark = 'frontend.layout.header.user_token_fast';
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (window.performance) {
							window.performance.mark(window._fasttokenPerformanceMark);
						}
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script>
					_comscore = window._comscore || [];
					_comscore.push({
						c1: '2',
						c2: '6770184'
					});
					window._comscore = _comscore;
					(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://sb':'://b')+'.scorecardresearch.com/beacon.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
				</script><script src="https://cdn.digitru.st/prod/1.4.4.beta/digitrust.min.js"></script><style data-styled="bzLsqw hVJsES iFVaRf cxfwkg fwjlmD fPqcTm fQjWOz ccsIx  gFvrYt gFCmRe kIbjiN eFBQmV ewAMZg cnqyzE iIsiZI lgoJkk uVDzX iSaTEN fRBjjk joXmRr juDmih hhmmmD qpsvV hXZuiJ eSuPFB bYlXTp jgysUY elYELE GPChT hpEkyg eLxiAa iyxEIQ fTzyNX dLONoQ gGQIUz eXTbge fWQdAR kgcYxS hebJFs AzvyH ktESSG ehkuKX etpvfO dhzTbZ iQFXup dVOasM fVlnpj cclgoe jIBiCM enJLjF lczDMb hdgju kHCVke iaqrWM jdPIHJ laOHsS jYvTqB fTjcDj esIpx bspgcg kFeogc bKrGzU vRmFv ctWecv izUYtn dsTWpc cLsyOJ ixUPOi fhHmbX kBeEqh jiGxqM wcAhP fwoJns jykLAS imeAZa dfSdTn bdPBiz iVdMbG evAqTr gaQIeW kVXWwz cPDDIb iTJawe fHrJFw eIbklI eeBzxn hcoRLw gkbOzO dlcrWH cpgMQW hbcmGw bJgDUH etwVGZ ezwLgJ dqzDDd jpbKEQ fmiFaO bydMj lkqtha grWrOW bNRtrM kzkhwW dNAgCv jZyDQf cyUWWo fErLmm OMwVz foLDPX dPaBUR fmwHtY jBsDWZ frTClM jzcQTJ cWiYXU kbNfCi cKaaXC gfolHV dUoECc hUFSvg iJyiXs hEuYft eFBaql fbAnrV hJpRRP liWXlp iXYVqp eZvXLs eblHLt dciqNP idsfNL dNqkPX boffDR iNvMiS fcMbEd tvyye gCydvg cysjdd flvRyU bfjBGf iEAPoj EcdCs elpNSi bzqvKA dRyGUf dHjWdp hNljzD fXmhua iTmqEQ gRZfKt iUCGjT cLUzeL cXvPoq kEVPaO hCHPVz leoIYs BFmPG jzCEXI fUQlRV cubRRj fewkCS cxpjye jFXlbv ifVYjg fnRQVg deVPIX jpjxwK OOYAq gUlJSU jetHlK fbNnTF hPQZPo dzwvoL hTBKem cmMvOi hHlZtG kdTOgk ekkpks hJcyvY gxHlor iwXbmg fwDNjy egRxyu kSfANG nBxoz jwLKis bzrPWe jcgXjw fsIeMy jKmkQD jVTBel bohWIt klSWCj idzMmM cjCmmO bStdvX dBnbpo cEwyY dHZwOk cWglYt RFgyl iHpzjB" data-styled-version="4.3.2">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</style><style data-styled="gTwDaX kyiKbj kULIMn gxBbuN dNuRBx" data-styled-version="4.3.2">
/* sc-component-id: sc-keyframes-gTwDaX */
@-webkit-keyframes gTwDaX{from{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);}to{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}} @keyframes gTwDaX{from{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);}to{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}}
/* sc-component-id: sc-keyframes-kyiKbj */
@-webkit-keyframes kyiKbj{0%{z-index:0;opacity:0;}100%{z-index:10;opacity:1;}} @keyframes kyiKbj{0%{z-index:0;opacity:0;}100%{z-index:10;opacity:1;}}
/* sc-component-id: sc-keyframes-kULIMn */
@-webkit-keyframes kULIMn{0%{z-index:10;opacity:1;}100%{z-index:0;opacity:0;}} @keyframes kULIMn{0%{z-index:10;opacity:1;}100%{z-index:0;opacity:0;}}
/* sc-component-id: sc-keyframes-gxBbuN */
@-webkit-keyframes gxBbuN{50%{-webkit-transform:translate3d(-10%,0,0);-ms-transform:translate3d(-10%,0,0);transform:translate3d(-10%,0,0);}80%{-webkit-transform:translate3d(0%,0,0);-ms-transform:translate3d(0%,0,0);transform:translate3d(0%,0,0);}} @keyframes gxBbuN{50%{-webkit-transform:translate3d(-10%,0,0);-ms-transform:translate3d(-10%,0,0);transform:translate3d(-10%,0,0);}80%{-webkit-transform:translate3d(0%,0,0);-ms-transform:translate3d(0%,0,0);transform:translate3d(0%,0,0);}}
/* sc-component-id: sc-keyframes-dNuRBx */
@-webkit-keyframes dNuRBx{0%,80%,100%{-webkit-transform:scale(0.8);-ms-transform:scale(0.8);transform:scale(0.8);}40%{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}} @keyframes dNuRBx{0%,80%,100%{-webkit-transform:scale(0.8);-ms-transform:scale(0.8);transform:scale(0.8);}40%{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}}</style><style>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</style></head><body class="earther blog-group-gizmodo blog-recirc-group-fmgNonSatire permalink en-US f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_georedirect_on f_amazon_wait_for_bids_on f_amp_skimlinks_on f_analyticstracking_on f_avclub_legacy_login_on f_bucketcookies_on f_caption_muted_videos_on f_chartbeat_video_on f_comments_compact_on f_commerce_inset_small_c_on f_commerce_permalink_module_on f_curation_on_storytype_on f_curation_toggle_on f_custom_header_on f_custom_kinja_standalone_on f_devcon_script_on f_dfp_lineitem_opts_on f_disable_fbia_rss_on f_donotcrawl_on f_dynamic_edit_video_on f_editor_save_screen_update_on f_experimental_scores_on f_experiments_tool_on f_featured_video_toolbar_on f_frontendtiming_on f_full_width_headline_on f_fun_errorpages_on f_global_video_page_on f_hide_ellipsis_on f_homepage_video_playlist_on f_infinite_promotion_on f_infinite_scroll_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja_video_page_on f_legacy_embiggen_on f_lightbox_newsletter_script_on f_magma_experimental_permalinks_on f_magma_permalink_featured_on f_magma_permalink_roundup_on f_magma_permalink_standard_on f_magma_permalink_video_on f_magma_permalink_video_truncation_on f_magma_permalinkpath_redirect_on f_magma_render_permalinks_on f_magma_render_profiles_on f_magma_second_scroll_on f_magma_splashy_ad_logic_change_on f_meta_first_on f_mobilead_two_nodes_on f_more_on_variant_a_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_permalink_a_on f_new_permalink_b_on f_new_static_stream_header_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_permalink_paragraph_ads_on f_permalink_subscription_on f_post_versioning_on f_prebid_on f_pure_save_button_on f_restore_images_on f_reviewbox_alignment_full_bleed_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_sidebar_right_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_slideshow_on f_smartcrop_on f_sticky_sidebar_video_on f_story_type_stream_below_6_on f_storytype_boilerplate_on f_subscription_module_amp_on f_subscription_module_applenews_on f_survey_popup_on f_tradedesk_pixel_on f_truncated_video_ad_insertion_on f_video_upload_captions_on f_videojs_iframe_on f_videojs_iframe_editor_on f_videojs_inarticle_on f_videojs_instream_on f_videojs_platform_assets_on f_videojs_recentvideo_on f_videojs_second_scroll_on f_videojs_video_permalink_on blog-group-gizmodo"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="js_topbar sc-17y8tyw-0 bzLsqw"><div class="vuc0jk-0 hVJsES"><ul class="vuc0jk-1 iFVaRf"><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;clickhole.com&quot;,{&quot;metric20&quot;:1}]]" href="//clickhole.com">Clickhole</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><span class="overhang-wrapper sc-101yw2y-4 fQjWOz"><div class="js_header"><div class="sc-1f6xobn-10 ccsIx"><div class="sc-1f6xobn-8 gFvrYt"><div class="sc-1f6xobn-7 gFCmRe"><div class="sc-1f6xobn-0 kIbjiN"><div class="sc-1f6xobn-16 eFBQmV"><a href="//gizmodo.com" title="Gizmodo" class="sc-8vrmk6-0 ewAMZg"><div class="sc-2d8w30-0 cnqyzE"><svg xmlns="http://www.w3.org/2000/svg" width="225" height="33" aria-label="Gizmodo logo" viewBox="0 0 225 33"><path fill="#000" fill-rule="evenodd" d="M36.87 29.06V3.92c0-1.3.3-2.29.88-2.94A2.89 2.89 0 0 1 40 0c.95 0 1.72.32 2.31.97.59.64.88 1.63.88 2.95v25.14c0 1.32-.3 2.3-.88 2.96A3 3 0 0 1 40 33c-.91 0-1.66-.33-2.25-1-.6-.65-.89-1.64-.89-2.94zm172 3.94c-8.9 0-16.13-7.4-16.13-16.49 0-9.1 7.23-16.49 16.13-16.49 8.9 0 16.13 7.4 16.13 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.3 0-9.6 4.4-9.6 9.81s4.3 9.81 9.6 9.81 9.6-4.4 9.6-9.81-4.3-9.81-9.6-9.81zM136.44 33c-8.89 0-16.13-7.4-16.13-16.49 0-9.1 7.24-16.49 16.13-16.49 8.9 0 16.14 7.4 16.14 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.29 0-9.6 4.4-9.6 9.81s4.31 9.81 9.6 9.81c5.3 0 9.6-4.4 9.6-9.81s-4.3-9.81-9.6-9.81zm51.13 9.8c0-3.64-1.17-7.01-3.13-9.74A16.02 16.02 0 0 0 171.91.01l-.48-.01-8.1.01c-1.38 0-2.38.32-3 .97-.62.64-.93 1.68-.93 3.12v24.8c0 1.44.3 2.48.93 3.12.62.65 1.62.97 3 .97h8.58a16.02 16.02 0 0 0 12.53-6.75 16.67 16.67 0 0 0 3.13-9.74zm-15 9.74a39 39 0 0 1-2.52.06h-4.23V6.7h4.23c.9 0 1.75 0 2.53.06a9.57 9.57 0 0 1 6.76 4.18 9.91 9.91 0 0 1 1.7 5.54v.04a10 10 0 0 1-1.7 5.54 9.58 9.58 0 0 1-6.77 4.18zM111.18.14a2.74 2.74 0 0 0-3.13 1.17L98.3 16.46 88.59 1.31A2.75 2.75 0 0 0 85.44.15a2.91 2.91 0 0 0-1.98 2.8v26.91a2.86 2.86 0 0 0 2.8 2.93c1.54 0 2.8-1.31 2.8-2.93V12.55l6.9 10.75.02.02v.02a3.37 3.37 0 0 0 .16.23l.08.07.11.14.12.1.08.09.17.13.05.04.2.12.05.03.15.08c.28.13.58.22.88.25h.18l.1.01h.1l.17-.01c.3-.03.6-.12.89-.25l.15-.08.05-.03.19-.12.05-.04.17-.13.1-.09.1-.1.12-.14a2.2 2.2 0 0 0 .2-.27l.03-.03v-.02l.02-.02 6.9-10.75v17.31a2.86 2.86 0 0 0 2.8 2.93c1.55 0 2.8-1.31 2.8-2.93V2.94c0-1.28-.8-2.42-1.98-2.8zM73.95 32H53.02a3.1 3.1 0 0 1-2.78-1.8 3.67 3.67 0 0 1 .43-3.77l17.11-20.3H53.64c-1.54 0-2.8-1.37-2.8-3.05 0-1.7 1.26-2.72 2.8-2.72h19.07c1.1 0 2.24.18 3.23 1.3.91 1.01.87 3.2-.15 4.52l-16.53 19.7h14.68c1.54 0 2.67 1.37 2.67 3.06S75.48 32 73.94 32zm-57.92 1c-4.65 0-8.86-1.88-11.86-5.3C1.52 24.7 0 20.73 0 16.82 0 4.57 9.97 0 16.25 0c6.18 0 10.71 3.1 10.9 3.23a3.2 3.2 0 0 1 .83 4.35 2.97 2.97 0 0 1-4.2.87 14.83 14.83 0 0 0-7.53-2.17c-3.94 0-9.37 2.65-9.37 10.54 0 4.49 3.27 9.78 9.25 9.78 3.37 0 5.74-.92 7.12-1.81v-4.67h-4.67a3.09 3.09 0 0 1-3.03-3.14 3.09 3.09 0 0 1 3.03-3.14h7.7c1.68 0 3.04 1.4 3.04 3.14v9.34a3.2 3.2 0 0 1-.93 2.25C26.36 30.61 21.9 33 16.02 33z"></path></svg></div></a><div class="sc-1f6xobn-17 iIsiZI">We come from the future</div></div><div class="sc-1f6xobn-18 lgoJkk"><a href="/search" class="sc-1f6xobn-1 sc-1f6xobn-4 uVDzX"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="sc-1il3uru-2 sc-1f6xobn-20 fRBjjk"><span class="sc-1il3uru-3 joXmRr"></span></div><a class="sc-1f6xobn-1 js_mobile-header-link sc-1f6xobn-2 juDmih"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 hhmmmD"><a data-key="latest" href="//gizmodo.com/" class="dfwuc8-0 qpsvV"><span>Latest</span></a><a data-tagcanonical="reviews" data-index="1" href="/c/reviews" class="dfwuc8-0 qpsvV"><span>Reviews</span></a><a data-tagcanonical="science" data-index="2" href="/tag/science" class="dfwuc8-0 qpsvV"><span>Science</span></a><a data-blogid="8" data-index="3" href="https://io9.gizmodo.com" class="dfwuc8-0 qpsvV"><span>io9</span></a><a data-tagcanonical="field-guide" data-index="4" href="/c/field-guide" class="dfwuc8-0 qpsvV"><span>Field Guide</span></a><a data-blogid="1636390014" data-index="5" href="https://earther.gizmodo.com" class="dfwuc8-0 hXZuiJ"><span>Earther</span></a><a data-tagcanonical="design" data-index="6" href="/c/design" class="dfwuc8-0 qpsvV"><span>Design</span></a><a data-blogid="510682837" data-index="7" href="https://paleofuture.gizmodo.com" class="dfwuc8-0 qpsvV"><span>Paleofuture</span></a></nav></div></div></div></div><div class="initWrappers sc-101yw2y-0 eSuPFB"><span class="js_custom-header-toolbar-container sc-101yw2y-2 bYlXTp"></span><span class="js_curation-toolbar-container sc-101yw2y-1 jgysUY"></span></div><span class="js_curation-editor-container sc-101yw2y-1 jgysUY"></span></span><div class="js_sticky-top-ad sc-101yw2y-5 elYELE"><div class="sc-1jotqfp-0 sc-1jotqfp-2 GPChT"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner"></span></div></div></div><div class="sc-157agsr-1 hpEkyg"><div class="js_privacy_policy"></div><div class="qsfpej-0 eLxiAa"><a class="ylqi26-0 iyxEIQ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://earther.gizmodo.com/c/news-analysis&quot;]]" href="https://earther.gizmodo.com/c/news-analysis"><span class="vxl3c2-0 fTzyNX">News</span></a></div><header class="sc-1efpnfq-1 dLONoQ"><h1 class="sc-1efpnfq-0 gGQIUz"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://earther.gizmodo.com/new-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811">New Year's Eve Fireworks in Sydney Will Go Ahead Despite Fires, Wind, and Smoke</a></h1></header></div><div class="sc-157agsr-0 eXTbge"><aside class="ynugv2-2 fWQdAR"><div class="sc-101yw2y-3 kgcYxS"><div class="ynugv2-1 hebJFs"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div><div id="sidebar_wrapper" class="ynugv2-3 AzvyH"><div class="js_sidebar_sticky_container sc-1ez0oyg-0 ktESSG"><div class="sc-1ez0oyg-1 etpvfO"><div><div class="js_sidebar-edit-video ynugv2-0 dhzTbZ"><div class="instream-native-video instream-permalink instream-native-video--desktop bxm4mm-0 dVOasM"></div></div><div id="trending_wrapper" class="ynugv2-0 iQFXup"><div id="trending-module" class="i2qujp-3 fVlnpj"><header><h2><strong>You</strong> may also like</h2></header><div class="i2qujp-2 cclgoe"><div class="sc-1m3f1n9-0 jIBiCM"><a class="sc-1m3f1n9-1 enJLjF js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 1&quot;,&quot;https://io9.gizmodo.com/luke-and-yoda-have-a-dispute-about-a-party-and-a-stick-1840698436&quot;,{&quot;metric16&quot;:1}]]" href="https://io9.gizmodo.com/luke-and-yoda-have-a-dispute-about-a-party-and-a-stick-1840698436"><div class="ejta2c-0 kHCVke"><div><div><img alt="Luke and Yoda Have a Dispute About a Party and a Stick in this Bad Lip Reading of &lt;i&gt;The Last Jedi&lt;/i&gt;" aria-label="Luke and Yoda Have a Dispute About a Party and a Stick in this Bad Lip Reading of &lt;i&gt;The Last Jedi&lt;/i&gt;" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/oe416lbpmfdbd9kityl6.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/oe416lbpmfdbd9kityl6.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/oe416lbpmfdbd9kityl6.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="oe416lbpmfdbd9kityl6" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Luke and Yoda Have a Dispute About a Party and a Stick in this Bad Lip Reading of &lt;i&gt;The Last Jedi&lt;/i&gt;" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><a class="sc-1m3f1n9-1 lczDMb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 2&quot;,&quot;https://gizmodo.com/fda-makes-it-official-legal-smoking-and-vaping-age-rai-1840688479&quot;,{&quot;metric16&quot;:1}]]" href="https://gizmodo.com/fda-makes-it-official-legal-smoking-and-vaping-age-rai-1840688479"><div class="ejta2c-0 kHCVke"><div><div><img alt="FDA Makes It Official: Legal Smoking and Vaping Age Raised to 21" aria-label="FDA Makes It Official: Legal Smoking and Vaping Age Raised to 21" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/rypgj5acpw4uvcz17erp.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/rypgj5acpw4uvcz17erp.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/rypgj5acpw4uvcz17erp.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="rypgj5acpw4uvcz17erp" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="FDA Makes It Official: Legal Smoking and Vaping Age Raised to 21" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><a class="sc-1m3f1n9-1 hdgju js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 3&quot;,&quot;https://earther.gizmodo.com/antarctic-ice-melt-may-have-hit-an-all-time-high-on-chr-1840679498&quot;,{&quot;metric16&quot;:1}]]" href="https://earther.gizmodo.com/antarctic-ice-melt-may-have-hit-an-all-time-high-on-chr-1840679498"><div class="ejta2c-0 kHCVke"><div><div><img alt="Antarctic Ice Melt May Have Hit an All-Time High on Christmas Eve" aria-label="Antarctic Ice Melt May Have Hit an All-Time High on Christmas Eve" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/ltmzs9eee7m2j2rrkyio.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ltmzs9eee7m2j2rrkyio.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ltmzs9eee7m2j2rrkyio.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="ltmzs9eee7m2j2rrkyio" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Antarctic Ice Melt May Have Hit an All-Time High on Christmas Eve" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a></div><div class="sc-17xh7h5-0 jdPIHJ"><div class="sc-17xh7h5-1 laOHsS"><div class="sc-17xh7h5-2 jYvTqB"></div></div><div class="sc-17xh7h5-1 laOHsS"><div class="sc-17xh7h5-2 fTjcDj"></div></div><div class="sc-17xh7h5-1 laOHsS"><div class="sc-17xh7h5-2 fTjcDj"></div></div></div><div class="i2qujp-0 esIpx"><div class="i2qujp-1 bspgcg"><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://io9.gizmodo.com/luke-and-yoda-have-a-dispute-about-a-party-and-a-stick-1840698436&quot;,{&quot;metric16&quot;:1}]]" href="https://io9.gizmodo.com/luke-and-yoda-have-a-dispute-about-a-party-and-a-stick-1840698436"><div class="sc-15qf33u-0 bKrGzU"><div class="ejta2c-0 kHCVke"><div><div><img alt="Luke and Yoda Have a Dispute About a Party and a Stick in this Bad Lip Reading of &lt;i&gt;The Last Jedi&lt;/i&gt;" aria-label="Luke and Yoda Have a Dispute About a Party and a Stick in this Bad Lip Reading of &lt;i&gt;The Last Jedi&lt;/i&gt;" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/oe416lbpmfdbd9kityl6.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/oe416lbpmfdbd9kityl6.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/oe416lbpmfdbd9kityl6.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="oe416lbpmfdbd9kityl6" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Luke and Yoda Have a Dispute About a Party and a Stick in this Bad Lip Reading of &lt;i&gt;The Last Jedi&lt;/i&gt;" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>io9</strong></div><h4 class="sc-15qf33u-1 dsTWpc">Luke and Yoda Have a Dispute About a Party and a Stick in this Bad Lip Reading of <i>The Last Jedi</i></h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Julie Muncy</strong></div><time class="sc-15qf33u-6 ixUPOi">Saturday 6:00PM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://gizmodo.com/fda-makes-it-official-legal-smoking-and-vaping-age-rai-1840688479&quot;,{&quot;metric16&quot;:1}]]" href="https://gizmodo.com/fda-makes-it-official-legal-smoking-and-vaping-age-rai-1840688479"><div class="sc-15qf33u-0 vRmFv"><div class="ejta2c-0 kHCVke"><div><div><img alt="FDA Makes It Official: Legal Smoking and Vaping Age Raised to 21" aria-label="FDA Makes It Official: Legal Smoking and Vaping Age Raised to 21" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/rypgj5acpw4uvcz17erp.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/rypgj5acpw4uvcz17erp.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/rypgj5acpw4uvcz17erp.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="rypgj5acpw4uvcz17erp" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="FDA Makes It Official: Legal Smoking and Vaping Age Raised to 21" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Gizmodo</strong></div><h4 class="sc-15qf33u-1 dsTWpc">FDA Makes It Official: Legal Smoking and Vaping Age Raised to 21</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Alyse Stanley</strong></div><time class="sc-15qf33u-6 ixUPOi">Friday 8:33PM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://earther.gizmodo.com/antarctic-ice-melt-may-have-hit-an-all-time-high-on-chr-1840679498&quot;,{&quot;metric16&quot;:1}]]" href="https://earther.gizmodo.com/antarctic-ice-melt-may-have-hit-an-all-time-high-on-chr-1840679498"><div class="sc-15qf33u-0 ctWecv"><div class="ejta2c-0 kHCVke"><div><div><img alt="Antarctic Ice Melt May Have Hit an All-Time High on Christmas Eve" aria-label="Antarctic Ice Melt May Have Hit an All-Time High on Christmas Eve" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/ltmzs9eee7m2j2rrkyio.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ltmzs9eee7m2j2rrkyio.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ltmzs9eee7m2j2rrkyio.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="ltmzs9eee7m2j2rrkyio" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Antarctic Ice Melt May Have Hit an All-Time High on Christmas Eve" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Earther</strong></div><h4 class="sc-15qf33u-1 dsTWpc">Antarctic Ice Melt May Have Hit an All-Time High on Christmas Eve</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Yessenia Funes</strong></div><time class="sc-15qf33u-6 ixUPOi">Friday 12:45PM</time></div></div></a></div></div></div></div></div><div class="ynugv2-0 dhzTbZ"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 etpvfO"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div></div></div></div><div class="ynugv2-0 dhzTbZ"><div class="sc-5f1ako-3 fhHmbX"><div class="sc-5f1ako-0 kBeEqh">Popular on Kinja Deals</div><div class="sc-5f1ako-1 jiGxqM"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular commerce click&quot;,&quot;position 0&quot;,&quot;https://kinjadeals.theinventory.com/mondays-best-deals-amazonbasics-fitness-smartypants-v-1840723138&quot;]]" href="https://kinjadeals.theinventory.com/mondays-best-deals-amazonbasics-fitness-smartypants-v-1840723138?ks=commercerecirc_permalink"><div class="ejta2c-0 kHCVke"><div><div><img alt="Monday&#x27;s Best Deals: AmazonBasics Fitness, SmartyPants Vitamins, UGGs, and More" aria-label="Monday&#x27;s Best Deals: AmazonBasics Fitness, SmartyPants Vitamins, UGGs, and More" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/lglmguvoqmqcbzswh7ch.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/lglmguvoqmqcbzswh7ch.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/lglmguvoqmqcbzswh7ch.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="lglmguvoqmqcbzswh7ch" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Monday&#x27;s Best Deals: AmazonBasics Fitness, SmartyPants Vitamins, UGGs, and More" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><div class="sc-5f1ako-2 wcAhP"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular commerce click&quot;,&quot;position 0&quot;,&quot;https://kinjadeals.theinventory.com/mondays-best-deals-amazonbasics-fitness-smartypants-v-1840723138&quot;]]" href="https://kinjadeals.theinventory.com/mondays-best-deals-amazonbasics-fitness-smartypants-v-1840723138?ks=commercerecirc_permalink"><h1 class="sc-759qgu-0 fwoJns">Monday's Best Deals: AmazonBasics Fitness, SmartyPants Vitamins, UGGs, and More</h1></a><div class="sc-6peqjo-0 jykLAS"><span class="sc-6peqjo-1 imeAZa"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 dfSdTn"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/tercius&quot;],[&quot;Kinja Deals click&quot;,&quot;position 0&quot;,&quot;https://kinja.com/tercius&quot;,{&quot;metric23&quot;:1}]]" href="https://kinja.com/tercius">Tercius</a><span class="sc-1ixdk2y-1 bdPBiz">, </span></div><div class="sc-1mep9y1-0 sc-1ixdk2y-0 dfSdTn"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/coreyfoster&quot;],[&quot;Kinja Deals click&quot;,&quot;position 0&quot;,&quot;https://kinja.com/coreyfoster&quot;,{&quot;metric23&quot;:1}]]" href="https://kinja.com/coreyfoster">Corey Foster</a><span class="sc-1ixdk2y-1 bdPBiz">, </span></div><div class="sc-1mep9y1-0 sc-1ixdk2y-0 dfSdTn"><span class="sc-1ixdk2y-1 bdPBiz">and </span><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/analuisasrz&quot;],[&quot;Kinja Deals click&quot;,&quot;position 0&quot;,&quot;https://kinja.com/analuisasrz&quot;,{&quot;metric23&quot;:1}]]" href="https://kinja.com/analuisasrz">Ana Suarez</a></div></span></div></div></div></div></div><div class="ynugv2-0 dhzTbZ"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 etpvfO"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div><div class="ynugv2-0 dhzTbZ"><div class="sc-9zhsat-0 iVdMbG"><header class="sc-9zhsat-1 evAqTr"><h2 class="sc-9zhsat-2 gaQIeW"><strong>Recent</strong> from <a href=https://kinja.com/mattnovak>Matt Novak</a></h2></header><div class="cuelgm-1 kVXWwz"><a class="cuelgm-4 cPDDIb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;recent from author - position 1&quot;,&quot;https://gizmodo.com/youtube-restores-hundreds-of-cryptocurrency-videos-afte-1840677798&quot;,{&quot;metric17&quot;:1}]]" href="https://gizmodo.com/youtube-restores-hundreds-of-cryptocurrency-videos-afte-1840677798"><div class="cuelgm-5 iTJawe"></div><div class="ejta2c-0 kHCVke"><ul class="sc-1638q22-0 fHrJFw"><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span>2</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.24a8.1 8.1 0 0 0-.62 1.68l-.18.77-.14.7c-.11.53-.21.83-.4 1.06a1.5 1.5 0 0 1-2.24.15c-.54-.53-.78-1.44-.69-2.72A8.27 8.27 0 0 0 4 10.77C4 13.5 6.4 16 9 16s5-2.5 5-5.23c0-1.06-.17-1.73-.59-2.46-.2-.35-1.2-1.8-1.33-2-.88-1.36-1.23-2.36-1.15-3.42-.38.4-.68.86-.94 1.35zm-2.13 3.6c.06-.07.13-.28.21-.67l.14-.68.19-.82c.18-.68.4-1.3.7-1.88a7.05 7.05 0 0 1 2.4-2.7.5.5 0 0 1 .74.6c-.57 1.46-.44 2.35.67 4.07.11.17 1.14 1.66 1.36 2.06.5.88.72 1.72.72 2.95C15 14.04 12.16 17 9 17s-6-2.96-6-6.23a9.47 9.47 0 0 1 3.13-6.81.5.5 0 0 1 .83.48c-.42 1.87-.28 3.01.16 3.44a.5.5 0 0 0 .75-.03z"></path></svg></span>2.3K</li></ul><div><div><img alt="YouTube Restores Hundreds of Cryptocurrency Videos After Flagging Them as Harmful" aria-label="YouTube Restores Hundreds of Cryptocurrency Videos After Flagging Them as Harmful" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/jrzlic4p0n0uwyzweowt.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/jrzlic4p0n0uwyzweowt.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/jrzlic4p0n0uwyzweowt.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="jrzlic4p0n0uwyzweowt" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="YouTube Restores Hundreds of Cryptocurrency Videos After Flagging Them as Harmful" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><h4 class="cuelgm-0 eeBzxn">YouTube Restores Hundreds of Cryptocurrency Videos After Flagging Them as Harmful</h4><div><div class="cuelgm-3 hcoRLw"><strong>Matt Novak</strong></div><div class="cuelgm-2 gkbOzO">Friday 11:38AM</div></div></a></div><div class="cuelgm-1 kVXWwz"><a class="cuelgm-4 cPDDIb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;recent from author - position 2&quot;,&quot;https://gizmodo.com/fox-news-freaks-out-after-canadian-tv-deletes-president-1840672533&quot;,{&quot;metric17&quot;:1}]]" href="https://gizmodo.com/fox-news-freaks-out-after-canadian-tv-deletes-president-1840672533"><div class="cuelgm-5 iTJawe"></div><div class="ejta2c-0 kHCVke"><ul class="sc-1638q22-0 fHrJFw"><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span>2</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span>114</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.24a8.1 8.1 0 0 0-.62 1.68l-.18.77-.14.7c-.11.53-.21.83-.4 1.06a1.5 1.5 0 0 1-2.24.15c-.54-.53-.78-1.44-.69-2.72A8.27 8.27 0 0 0 4 10.77C4 13.5 6.4 16 9 16s5-2.5 5-5.23c0-1.06-.17-1.73-.59-2.46-.2-.35-1.2-1.8-1.33-2-.88-1.36-1.23-2.36-1.15-3.42-.38.4-.68.86-.94 1.35zm-2.13 3.6c.06-.07.13-.28.21-.67l.14-.68.19-.82c.18-.68.4-1.3.7-1.88a7.05 7.05 0 0 1 2.4-2.7.5.5 0 0 1 .74.6c-.57 1.46-.44 2.35.67 4.07.11.17 1.14 1.66 1.36 2.06.5.88.72 1.72.72 2.95C15 14.04 12.16 17 9 17s-6-2.96-6-6.23a9.47 9.47 0 0 1 3.13-6.81.5.5 0 0 1 .83.48c-.42 1.87-.28 3.01.16 3.44a.5.5 0 0 0 .75-.03z"></path></svg></span>51.0K</li></ul><div><div><img alt="Fox News Freaks Out After Canadian TV Deletes President Trump From &lt;i&gt;Home Alone 2&lt;/i&gt;" aria-label="Fox News Freaks Out After Canadian TV Deletes President Trump From &lt;i&gt;Home Alone 2&lt;/i&gt;" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/ryquhqa6326feanvdugv.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ryquhqa6326feanvdugv.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ryquhqa6326feanvdugv.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="ryquhqa6326feanvdugv" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Fox News Freaks Out After Canadian TV Deletes President Trump From &lt;i&gt;Home Alone 2&lt;/i&gt;" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><h4 class="cuelgm-0 eeBzxn">Fox News Freaks Out After Canadian TV Deletes President Trump From <i>Home Alone 2</i></h4><div><div class="cuelgm-3 hcoRLw"><strong>Matt Novak</strong></div><div class="cuelgm-2 gkbOzO">Friday 6:30AM</div></div></a></div><div class="cuelgm-1 kVXWwz"><a class="cuelgm-4 cPDDIb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;recent from author - position 3&quot;,&quot;https://gizmodo.com/this-cybertruck-knock-off-can-be-yours-for-just-10-800-1840653550&quot;,{&quot;metric17&quot;:1}]]" href="https://gizmodo.com/this-cybertruck-knock-off-can-be-yours-for-just-10-800-1840653550"><div class="cuelgm-5 iTJawe"></div><div class="ejta2c-0 kHCVke"><ul class="sc-1638q22-0 fHrJFw"><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span>1</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span>41</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.24a8.1 8.1 0 0 0-.62 1.68l-.18.77-.14.7c-.11.53-.21.83-.4 1.06a1.5 1.5 0 0 1-2.24.15c-.54-.53-.78-1.44-.69-2.72A8.27 8.27 0 0 0 4 10.77C4 13.5 6.4 16 9 16s5-2.5 5-5.23c0-1.06-.17-1.73-.59-2.46-.2-.35-1.2-1.8-1.33-2-.88-1.36-1.23-2.36-1.15-3.42-.38.4-.68.86-.94 1.35zm-2.13 3.6c.06-.07.13-.28.21-.67l.14-.68.19-.82c.18-.68.4-1.3.7-1.88a7.05 7.05 0 0 1 2.4-2.7.5.5 0 0 1 .74.6c-.57 1.46-.44 2.35.67 4.07.11.17 1.14 1.66 1.36 2.06.5.88.72 1.72.72 2.95C15 14.04 12.16 17 9 17s-6-2.96-6-6.23a9.47 9.47 0 0 1 3.13-6.81.5.5 0 0 1 .83.48c-.42 1.87-.28 3.01.16 3.44a.5.5 0 0 0 .75-.03z"></path></svg></span>28.0K</li></ul><div><div><div><video poster="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/nm4winlyiiofjm7ifwiu.jpg" loop="" autoplay="" muted="" playsinline="" data-chomp-id="nm4winlyiiofjm7ifwiu" data-format="gif" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="This Cybertruck Knock-Off Can Be Yours For Just $10,800" data-poster-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/nm4winlyiiofjm7ifwiu.jpg" data-anim-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/nm4winlyiiofjm7ifwiu.gif" data-cropped="true"><source type="video/mp4" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/nm4winlyiiofjm7ifwiu.mp4"/><source type="video/webm" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/nm4winlyiiofjm7ifwiu.webm"/></video></div></div></div></div><h4 class="cuelgm-0 eeBzxn">This Cybertruck Knock-Off Can Be Yours For Just $10,800</h4><div><div class="cuelgm-3 hcoRLw"><strong>Matt Novak</strong></div><div class="cuelgm-2 gkbOzO">Thursday 7:30AM</div></div></a></div></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-targeting="{&quot;pos&quot;:&quot;promotion_native_sidebar&quot;,&quot;native_style_template&quot;:&quot;sidebar_item_v4&quot;}"></div></div><div id="leftrail_dynamic_ad_wrapper"></div></div></div></aside><main class="sc-11qwj9y-0 dlcrWH"><div class="sc-11qwj9y-1 cpgMQW"><div class="js_kinja_notification"></div><script type="application/ld+json">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</script><div class="js_starterpost"><div class="sc-1fofo4n-0 hbcmGw"><div class="sc-83o472-1 bJgDUH"><div class="sc-83o472-0 etwVGZ"><div class="sc-1jc3ukb-0 ezwLgJ"><div class="sc-1jc3ukb-1 dqzDDd"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/mattnovak&quot;]]" href="https://kinja.com/mattnovak"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/kwtueajkkxrpcpjyw9nq.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/kwtueajkkxrpcpjyw9nq.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,q_80,w_800/kwtueajkkxrpcpjyw9nq.png 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,q_80,w_1200/kwtueajkkxrpcpjyw9nq.png 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/kwtueajkkxrpcpjyw9nq.png 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/kwtueajkkxrpcpjyw9nq.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" sizes="40px" data-chomp-id="kwtueajkkxrpcpjyw9nq" data-format="png" data-height="40" data-default-transform="AvatarSmallAuto" data-sizes="40px" data-width="40" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></a></div><div class="sc-1jc3ukb-2 jpbKEQ"><div class="sc-1jc3ukb-3 fmiFaO"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 dfSdTn"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/mattnovak&quot;]]" href="https://kinja.com/mattnovak">Matt Novak</a></div></div><div class="sc-1jc3ukb-6 bydMj"><time class="uhd9ir-0 lkqtha" dateTime="2019-12-30T07:40:00-05:00"><a class="js_meta-time js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://earther.gizmodo.com/new-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811">Today 7:40AM</a></time><div class="sc-1jc3ukb-4 grWrOW">•</div><div class="sc-1jc3ukb-5 bNRtrM"><div class="js_tag-dropdown"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/australia"><div class="wvv3zm-1 kzkhwW"><span>Filed to:</span><span class="wvv3zm-2 dNAgCv">Australia</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a></div></div></div></div></div></div><div class="sc-83o472-0 etwVGZ"><div class="sc-15g8630-1 jZyDQf"><div title="207 New Visitors" class="sc-15g8630-0 cyUWWo"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.24a8.1 8.1 0 0 0-.62 1.68l-.18.77-.14.7c-.11.53-.21.83-.4 1.06a1.5 1.5 0 0 1-2.24.15c-.54-.53-.78-1.44-.69-2.72A8.27 8.27 0 0 0 4 10.77C4 13.5 6.4 16 9 16s5-2.5 5-5.23c0-1.06-.17-1.73-.59-2.46-.2-.35-1.2-1.8-1.33-2-.88-1.36-1.23-2.36-1.15-3.42-.38.4-.68.86-.94 1.35zm-2.13 3.6c.06-.07.13-.28.21-.67l.14-.68.19-.82c.18-.68.4-1.3.7-1.88a7.05 7.05 0 0 1 2.4-2.7.5.5 0 0 1 .74.6c-.57 1.46-.44 2.35.67 4.07.11.17 1.14 1.66 1.36 2.06.5.88.72 1.72.72 2.95C15 14.04 12.16 17 9 17s-6-2.96-6-6.23a9.47 9.47 0 0 1 3.13-6.81.5.5 0 0 1 .83.48c-.42 1.87-.28 3.01.16 3.44a.5.5 0 0 0 .75-.03z"></path></svg></span><span>558</span></div><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Comment count click&quot;]]" href="https://earther.gizmodo.com/new-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811#replies"><div class="sc-15g8630-0 cyUWWo"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span><span>2</span></div></a><div class="sc-15g8630-0 cyUWWo"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1840721811&quot;,&quot;postPermalink&quot;:&quot;https://earther.gizmodo.com/new-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811&quot;,&quot;saveCount&quot;:1,&quot;isBigger&quot;:true}" data-post-id="1840721811" data-post-permalink="https://earther.gizmodo.com/new-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811"><div class="sc-1mn1yww-1 fErLmm"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 OMwVz">1</div></div></div></div></div><div class="sc-83o472-2 foLDPX"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-3 dPaBUR"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fearther.gizmodo.com%2Fnew-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811%3Futm_medium%3Dsharefromsite%26utm_source%3Dearther_facebook" title="Share to Facebook" target="_blank" class="sc-17x7c2u-0 fmwHtY"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=New%20Year&#x27;s%20Eve%20Fireworks%20in%20Sydney%20Will%20Go%20Ahead%20Despite%20Fires%2C%20Wind%2C%20and%20Smoke&amp;amp;via=@EARTH3R&amp;amp;url=https%3A%2F%2Fearther.gizmodo.com%2Fnew-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811%3Futm_medium%3Dsharefromsite%26utm_source%3Dearther_twitter" title="Share to Twitter" target="_blank" class="sc-17x7c2u-0 fmwHtY"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=New%20Year&#x27;s%20Eve%20Fireworks%20in%20Sydney%20Will%20Go%20Ahead%20Despite%20Fires%2C%20Wind%2C%20and%20Smoke&amp;body=https%3A%2F%2Fearther.gizmodo.com%2Fnew-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811%253Futm_medium%3Dsharefromsite%2526utm_source%3Dearther_email%26utm_campaign=top" title="Share via Email" target="_blank" class="sc-17x7c2u-0 fmwHtY"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://earther.gizmodo.com/new-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811" title="Share via Link" class="sc-17x7c2u-0 fmwHtY"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1840721811&quot;,&quot;authorIds&quot;:[&quot;489539437&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://earther.gizmodo.com/new-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811&quot;,&quot;wordCount&quot;:695,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;isEmbiggened&quot;:true,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;1636390014&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1840721811" data-post-permalink="https://earther.gizmodo.com/new-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811"><div class="sc-1vjnuu8-0 frTClM"><div class="sc-12i6d45-0 jzcQTJ"><div class="sc-12i6d45-1 cWiYXU"></div></div></div></div></div></div></div></div><div class="js_post-content r43lxo-0 kbNfCi"><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="ssarbo0x3xgehtmonip3" data-recommend-id="image://ssarbo0x3xgehtmonip3" data-format="Jpg" data-width="1280" data-height="720" data-lightbox="true" data-recommended="true" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:1280px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="ssarbo0x3xgehtmonip3" data-format="jpg" data-height="720" data-default-transform="UncroppedWideExtraLarge" data-width="1280" data-relative="false" data-show-background="true" data-alt="Last year’s New Year’s Eve fireworks in Sydney, Australia on December 31, 2018" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span><figcaption class="caption sc-1ptbguh-0 eFBaql">Last year’s New Year’s Eve fireworks in Sydney, Australia on December 31, 2018</figcaption><figcaption class="below-caption sc-7s1ndr-0 fbAnrV">Photo<!-- -->: <!-- -->Getty Images</figcaption></div><span data-id="ssarbo0x3xgehtmonip3" data-recommend-id="image://ssarbo0x3xgehtmonip3" data-format="Jpg" data-width="1280" data-height="720" data-lightbox="true" data-recommended="true" class="js_recommend"></span></figure><span></span><p class="sc-77igqf-0 hJpRRP">Australia is experiencing some of the worst bushfires in the country’s history, but that’s not going to stop Sydney from enjoying an annual New Year’s Eve tradition. Fireworks in the country’s largest city will proceed like normal tomorrow night, despite the fact that the region is under a total fire ban and many smaller towns are cancelling their fireworks due to fire risks.<br/></p><p class="sc-77igqf-0 hJpRRP">New Year’s fireworks are a long tradition in Sydney, akin to fireworks on Independence Day in the U.S. since it’s summer in the southern hemisphere and Australia is one of the first places on the globe to ring in the New Year. But the fireworks have become a controversial topic lately, given the climate emergency that’s currently happening down under.</p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID ad-splashy-mid" data-ad-unit="SPLASHYMID" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div id="swappable-mobile-ad-container" class="js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile js_swappable-mobile-ad" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><div class="instream-native-video instream-permalink instream-native-video--mobile bxm4mm-0 dVOasM"></div><p class="sc-77igqf-0 hJpRRP">Sydney had to receive a special exemption from local fire authorities to continue the fireworks show this year. The exemption was just announced today after several days of debate about how appropriate it might be to go on with the party, and one local politician said that the risk was too high and the fireworks should be canceled out of <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.smh.com.au/national/nsw/risk-is-just-too-high-deputy-premier-backs-calls-to-cancel-sydney-nye-fireworks-20191230-p53nj4.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.smh.com.au/national/nsw/risk-is-just-too-high-deputy-premier-backs-calls-to-cancel-sydney-nye-fireworks-20191230-p53nj4.html">respect for the firefighters</a></span>.</p><aside class="inset--story branded-item branded-item--gizmodo sc-1rh3ayr-5 dNqkPX" data-commerce-source="inset"><a class="inset--story__thumb sc-1rh3ayr-2 boffDR js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - inset photo&quot;]]" href="https://earther.gizmodo.com/water-thieves-steal-80-000-gallons-in-australia-as-our-1840549648" rel="noopener noreferrer" target="_blank"><div class="js_lazy-image sc-1rh3ayr-1 iNvMiS"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="atqxyhyjyptij96t7ryg" data-format="jpg" data-height="450" data-default-transform="KinjaCenteredLargeAuto" data-sizes="(max-width: 480px) 200px, 260px" data-width="800" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-1 hEuYft"/></div></div><span class="ynl58c-0 fcMbEd"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" aria-label="Gizmodo avatar" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#18AFED" d="M0 0h64v64H0z"></path><path fill="#FFF" d="M16.67 46.94A22.04 22.04 0 0 1 11 32.43C11 16.09 24.58 10 33.15 10c8.41 0 14.6 4.13 14.85 4.3a4.22 4.22 0 0 1-1.48 7.58 4.1 4.1 0 0 1-3.1-.61c-.11-.07-4.5-2.9-10.27-2.9-5.37 0-12.77 3.54-12.77 14.06 0 5.98 4.45 13.04 12.6 13.04 4.6 0 7.83-1.23 9.7-2.42v-6.22h-6.36a4.16 4.16 0 0 1-4.13-4.18 4.16 4.16 0 0 1 4.13-4.19h10.5A4.2 4.2 0 0 1 51 32.64V45.1c0 1.13-.5 2.21-1.3 3-2.79 2.73-8.87 5.9-16.88 5.9a21.4 21.4 0 0 1-16.16-7.06z"></path></g></svg></span></a><div class="sc-1rh3ayr-6 gCydvg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - inset headline&quot;]]" href="https://earther.gizmodo.com/water-thieves-steal-80-000-gallons-in-australia-as-our-1840549648" rel="noopener noreferrer" target="_blank"><h6 class="sc-1rh3ayr-3 cysjdd">Water Thieves Steal 80,000 Gallons in Australia as Our <i>Mad Max</i>-Style Future Becomes Reality</h6></a><p class="sc-1rh3ayr-4 flvRyU">Thieves stole roughly 80,000 gallons of water in a region of Australia that’s suffering from one of </p><a class="js_readmore inset--story__readmore sc-1rh3ayr-0 bfjBGf js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - inset read more link&quot;]]" href="https://earther.gizmodo.com/water-thieves-steal-80-000-gallons-in-australia-as-our-1840549648" rel="noopener noreferrer" target="_blank">Read more</a></div></aside><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM_MOBILE ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM_MOBILE" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><p class="sc-77igqf-0 hJpRRP">The <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.smh.com.au/national/nsw/harbour-fireworks-will-feel-surreal-this-year-but-the-show-must-go-on-20191227-p53n5f.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.smh.com.au/national/nsw/harbour-fireworks-will-feel-surreal-this-year-but-the-show-must-go-on-20191227-p53n5f.html">Sydney Morning Herald</a></span> published an editorial in support of the $6.5 million fireworks event today, writing that, “Just as troops need entertaining in times of war, we all need a bit of respite and joy. For many people, the spectacle of the fireworks over our beautiful Sydney Harbour can provide that.”</p><p class="sc-77igqf-0 hJpRRP">Many right-wing politicians have come out in support of the fireworks as well, saying that the party will be a way to heal the community.</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><p class="sc-77igqf-0 hJpRRP">“We appreciate that there is a lot of suffering in the community at the moment,” the state’s Premier (like a Governor in the U.S.) Gladys Berejiklian said <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.smh.com.au/national/nsw/sydney-s-new-year-s-eve-fireworks-to-go-ahead-some-suburbs-cancelled-20191230-p53noh.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.smh.com.au/national/nsw/sydney-s-new-year-s-eve-fireworks-to-go-ahead-some-suburbs-cancelled-20191230-p53noh.html">over the weekend</a></span>. “[New South Wales] has always been a state that’s hopeful about the future, that’s resilient, that’s optimistic. And we need to stay strong so we can keep supporting our communities that are doing it tough.”</p><p class="sc-77igqf-0 hJpRRP">But plenty of others are upset at the idea that so many people are dying from the bushfires and feel it’s inappropriate to just go on with the show. Another volunteer firefighter died today roughly 5 hours southwest of Sydney while battling the blazes. Premier Berejiklian and Prime Minister Scott Morrison have been criticized for not doing enough to address the blazes, and Morrison had to be shamed into returning to Australia because he was <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/australian-prime-minister-will-return-from-vacation-to-1840535037&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/australian-prime-minister-will-return-from-vacation-to-1840535037">vacationing in Hawaii before Christmas</a></span>.</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><aside class="slideshow-inset js_slideshow align--bleed"><div><div class="kinja-slideshow sc-81stkc-17 iEAPoj" data-slides="[{&quot;type&quot;:&quot;Image&quot;,&quot;id&quot;:&quot;brgxnawfzgctqcuqp7t3&quot;,&quot;format&quot;:&quot;Jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:853,&quot;alignment&quot;:&quot;Bleed&quot;,&quot;lightbox&quot;:true,&quot;caption&quot;:[{&quot;type&quot;:&quot;Text&quot;,&quot;value&quot;:&quot;A mural by artist Scott Marsh depicting Prime Minister Scott Morrison on vacation in Hawaii is seen on December 26, 2019 in Sydney, Australia.&quot;,&quot;styles&quot;:[]}],&quot;attribution&quot;:[{&quot;label&quot;:&quot;Photo&quot;,&quot;credit&quot;:[],&quot;source&quot;:[{&quot;type&quot;:&quot;Text&quot;,&quot;value&quot;:&quot;Getty Images&quot;,&quot;styles&quot;:[]}]}],&quot;syndicationRights&quot;:true,&quot;altText&quot;:null},{&quot;type&quot;:&quot;Image&quot;,&quot;id&quot;:&quot;pllqsz9arccwykprmujq&quot;,&quot;format&quot;:&quot;Jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:860,&quot;alignment&quot;:&quot;Bleed&quot;,&quot;lightbox&quot;:true,&quot;caption&quot;:[{&quot;type&quot;:&quot;Text&quot;,&quot;value&quot;:&quot;A bus shelter stands near burnt trees after a bushfire in the town of Balmoral on December 30, 2019 in Sydney, Australia.&quot;,&quot;styles&quot;:[]}],&quot;attribution&quot;:[{&quot;label&quot;:&quot;Photo&quot;,&quot;credit&quot;:[],&quot;source&quot;:[{&quot;type&quot;:&quot;Text&quot;,&quot;value&quot;:&quot;Getty Images&quot;,&quot;styles&quot;:[]}]}],&quot;syndicationRights&quot;:true,&quot;altText&quot;:null},{&quot;type&quot;:&quot;Image&quot;,&quot;id&quot;:&quot;pvwspem1cukndkg8covj&quot;,&quot;format&quot;:&quot;Jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:2846,&quot;alignment&quot;:&quot;Bleed&quot;,&quot;lightbox&quot;:true,&quot;caption&quot;:[{&quot;type&quot;:&quot;Text&quot;,&quot;value&quot;:&quot;In this image made from video, two people watch from a look out of smoke from wildfire, Monday, Dec. 23, 2019, in the Blue Mountains, New South Wales, Australia.&quot;,&quot;styles&quot;:[]}],&quot;attribution&quot;:[{&quot;label&quot;:&quot;Photo&quot;,&quot;credit&quot;:[],&quot;source&quot;:[{&quot;type&quot;:&quot;Text&quot;,&quot;value&quot;:&quot;AP&quot;,&quot;styles&quot;:[]}]}],&quot;syndicationRights&quot;:true,&quot;altText&quot;:null},{&quot;type&quot;:&quot;Image&quot;,&quot;id&quot;:&quot;f5xbxshggrrgztaenmlc&quot;,&quot;format&quot;:&quot;Jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:853,&quot;alignment&quot;:&quot;Bleed&quot;,&quot;lightbox&quot;:true,&quot;caption&quot;:[{&quot;type&quot;:&quot;Text&quot;,&quot;value&quot;:&quot;Smoke haze from bushfires forces a stoppage to play during the Big Bash League match between the Sydney Thunder and the Adelaide Strikers at Manuka Oval on December 21, 2019 in Canberra, Australia.&quot;,&quot;styles&quot;:[]}],&quot;attribution&quot;:[{&quot;label&quot;:&quot;Photo&quot;,&quot;credit&quot;:[],&quot;source&quot;:[{&quot;type&quot;:&quot;Text&quot;,&quot;value&quot;:&quot;Getty Images&quot;,&quot;styles&quot;:[]}]}],&quot;syndicationRights&quot;:true,&quot;altText&quot;:null},{&quot;type&quot;:&quot;Image&quot;,&quot;id&quot;:&quot;aekj63adj2gwc7mru2vr&quot;,&quot;format&quot;:&quot;Jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:853,&quot;alignment&quot;:&quot;Bleed&quot;,&quot;lightbox&quot;:true,&quot;caption&quot;:[{&quot;type&quot;:&quot;Text&quot;,&quot;value&quot;:&quot;Smoke haze from bushfires forces a stoppage to play during the Big Bash League match between the Sydney Thunder and the Adelaide Strikers at Manuka Oval on December 21, 2019 in Canberra, Australia.&quot;,&quot;styles&quot;:[]}],&quot;attribution&quot;:[{&quot;label&quot;:&quot;Photo&quot;,&quot;credit&quot;:[],&quot;source&quot;:[{&quot;type&quot;:&quot;Text&quot;,&quot;value&quot;:&quot;Getty Images&quot;,&quot;styles&quot;:[]}]}],&quot;syndicationRights&quot;:true,&quot;altText&quot;:null},{&quot;type&quot;:&quot;Image&quot;,&quot;id&quot;:&quot;ubke6low7hhy1v2katb2&quot;,&quot;format&quot;:&quot;Jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:853,&quot;alignment&quot;:&quot;Bleed&quot;,&quot;lightbox&quot;:true,&quot;caption&quot;:[{&quot;type&quot;:&quot;Text&quot;,&quot;value&quot;:&quot;In this Saturday, Dec. 21 ,2019, photo, NSW Rural Fire Service crews fight the Gospers Mountain Fire as it impacts a structure at Bilpin.&quot;,&quot;styles&quot;:[]}],&quot;attribution&quot;:[{&quot;label&quot;:&quot;Photo&quot;,&quot;credit&quot;:[],&quot;source&quot;:[{&quot;type&quot;:&quot;Text&quot;,&quot;value&quot;:&quot;AP&quot;,&quot;styles&quot;:[]}]}],&quot;syndicationRights&quot;:true,&quot;altText&quot;:null},{&quot;type&quot;:&quot;Image&quot;,&quot;id&quot;:&quot;usakcim5jk0figtvjzyp&quot;,&quot;format&quot;:&quot;Jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:852,&quot;alignment&quot;:&quot;Bleed&quot;,&quot;lightbox&quot;:true,&quot;caption&quot;:[{&quot;type&quot;:&quot;Text&quot;,&quot;value&quot;:&quot;A demonstrator holds up a seasonally-appropriate placard while walking across the Sydney Harbour Bridge during a climate protest rally in Sydney on December 21, 2019.&quot;,&quot;styles&quot;:[]}],&quot;attribution&quot;:[{&quot;label&quot;:&quot;Photo&quot;,&quot;credit&quot;:[],&quot;source&quot;:[{&quot;type&quot;:&quot;Text&quot;,&quot;value&quot;:&quot;Getty Images&quot;,&quot;styles&quot;:[]}]}],&quot;syndicationRights&quot;:true,&quot;altText&quot;:null},{&quot;type&quot;:&quot;Image&quot;,&quot;id&quot;:&quot;stjcy3rj2bbph6q6bru8&quot;,&quot;format&quot;:&quot;Jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:847,&quot;alignment&quot;:&quot;Bleed&quot;,&quot;lightbox&quot;:true,&quot;caption&quot;:[{&quot;type&quot;:&quot;Text&quot;,&quot;value&quot;:&quot; A burnt bicycle lies on the ground in front of a house recently destroyed by bushfires on the outskirts of the town of Bargo on December 21, 2019 in Sydney, Australia&quot;,&quot;styles&quot;:[]}],&quot;attribution&quot;:[{&quot;label&quot;:&quot;Photo&quot;,&quot;credit&quot;:[],&quot;source&quot;:[{&quot;type&quot;:&quot;Text&quot;,&quot;value&quot;:&quot;Getty Images&quot;,&quot;styles&quot;:[]}]}],&quot;syndicationRights&quot;:true,&quot;altText&quot;:null}]" data-aspect="Wide"><div class="sc-81stkc-13 EcdCs"><div class="react-swipe-container sc-81stkc-16 elpNSi"><div style="overflow:hidden;display:flex;height:100%;width:100%"><div class="sc-7y2kxp-7 bzqvKA"><div class="sc-7y2kxp-6 dRyGUf"><div class="sc-7y2kxp-5 dHjWdp"><div class="sc-7y2kxp-3 hNljzD"><div class="sc-7y2kxp-8 fXmhua"></div><div class="sc-7y2kxp-2 gRZfKt"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Fullscreen icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M1.5 8a.5.5 0 0 0 .5-.5V2.7l5.15 5.15a.5.5 0 1 0 .7-.7L2.71 2H7.5a.5.5 0 0 0 0-1H1.48a.5.5 0 0 0-.05 0h.07a.5.5 0 0 0-.35.15h-.02a.5.5 0 0 0-.03.05l.05-.05A.5.5 0 0 0 1 1.5v6c0 .28.22.5.5.5zm15 2a.5.5 0 0 0-.5.5v4.8l-5.15-5.15a.5.5 0 0 0-.7.7L15.29 16H10.5a.5.5 0 1 0 0 1h6.02a.5.5 0 0 0 .05 0h-.07a.5.5 0 0 0 .35-.15h.02a.5.5 0 0 0 .03-.05l-.05.05a.5.5 0 0 0 .15-.35v-6a.5.5 0 0 0-.5-.5z"></path></svg></span></div><picture class="sc-7y2kxp-4 iUCGjT"><source srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_636/brgxnawfzgctqcuqp7t3.jpg" media="(max-width: 599px)"/><img src="https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_1600/brgxnawfzgctqcuqp7t3.jpg" alt="A mural by artist Scott Marsh depicting Prime Minister Scott Morrison on vacation in Hawaii is seen on December 26, 2019 in Sydney, Australia." draggable="false" data-chomp-id="brgxnawfzgctqcuqp7t3" data-format="Jpg"/></picture></div></div><div class="sc-7y2kxp-1 cLUzeL"><figcaption class="sc-7y2kxp-0 cXvPoq">A mural by artist Scott Marsh depicting Prime Minister Scott Morrison on vacation in Hawaii is seen on December 26, 2019 in Sydney, Australia.</figcaption><figcaption class="sc-7y2kxp-0 cXvPoq">Photo<!-- -->: <!-- -->Getty Images</figcaption></div></div></div><div class="sc-7y2kxp-7 bzqvKA"><div class="sc-7y2kxp-6 dRyGUf"><div class="sc-7y2kxp-5 dHjWdp"><div class="sc-7y2kxp-3 hNljzD"><div hidden="" class="sc-7y2kxp-8 iTmqEQ"></div><div class="sc-7y2kxp-2 gRZfKt"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Fullscreen icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M1.5 8a.5.5 0 0 0 .5-.5V2.7l5.15 5.15a.5.5 0 1 0 .7-.7L2.71 2H7.5a.5.5 0 0 0 0-1H1.48a.5.5 0 0 0-.05 0h.07a.5.5 0 0 0-.35.15h-.02a.5.5 0 0 0-.03.05l.05-.05A.5.5 0 0 0 1 1.5v6c0 .28.22.5.5.5zm15 2a.5.5 0 0 0-.5.5v4.8l-5.15-5.15a.5.5 0 0 0-.7.7L15.29 16H10.5a.5.5 0 1 0 0 1h6.02a.5.5 0 0 0 .05 0h-.07a.5.5 0 0 0 .35-.15h.02a.5.5 0 0 0 .03-.05l-.05.05a.5.5 0 0 0 .15-.35v-6a.5.5 0 0 0-.5-.5z"></path></svg></span></div><span class="w46in-3 kEVPaO"><span class="w46in-0 hCHPVz"></span><span class="w46in-1 leoIYs"></span><span class="w46in-2 BFmPG"></span></span></div></div><div class="sc-7y2kxp-1 cLUzeL"><figcaption class="sc-7y2kxp-0 cXvPoq">A bus shelter stands near burnt trees after a bushfire in the town of Balmoral on December 30, 2019 in Sydney, Australia.</figcaption><figcaption class="sc-7y2kxp-0 cXvPoq">Photo<!-- -->: <!-- -->Getty Images</figcaption></div></div></div><div class="sc-7y2kxp-7 bzqvKA"><div class="sc-7y2kxp-6 dRyGUf"><div class="sc-7y2kxp-5 dHjWdp"><div class="sc-7y2kxp-3 hNljzD"><div hidden="" class="sc-7y2kxp-8 iTmqEQ"></div><div class="sc-7y2kxp-2 gRZfKt"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Fullscreen icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M1.5 8a.5.5 0 0 0 .5-.5V2.7l5.15 5.15a.5.5 0 1 0 .7-.7L2.71 2H7.5a.5.5 0 0 0 0-1H1.48a.5.5 0 0 0-.05 0h.07a.5.5 0 0 0-.35.15h-.02a.5.5 0 0 0-.03.05l.05-.05A.5.5 0 0 0 1 1.5v6c0 .28.22.5.5.5zm15 2a.5.5 0 0 0-.5.5v4.8l-5.15-5.15a.5.5 0 0 0-.7.7L15.29 16H10.5a.5.5 0 1 0 0 1h6.02a.5.5 0 0 0 .05 0h-.07a.5.5 0 0 0 .35-.15h.02a.5.5 0 0 0 .03-.05l-.05.05a.5.5 0 0 0 .15-.35v-6a.5.5 0 0 0-.5-.5z"></path></svg></span></div><span class="w46in-3 kEVPaO"><span class="w46in-0 hCHPVz"></span><span class="w46in-1 leoIYs"></span><span class="w46in-2 BFmPG"></span></span></div></div><div class="sc-7y2kxp-1 cLUzeL"><figcaption class="sc-7y2kxp-0 cXvPoq">In this image made from video, two people watch from a look out of smoke from wildfire, Monday, Dec. 23, 2019, in the Blue Mountains, New South Wales, Australia.</figcaption><figcaption class="sc-7y2kxp-0 cXvPoq">Photo<!-- -->: <!-- -->AP</figcaption></div></div></div><div class="sc-7y2kxp-7 bzqvKA"><div class="sc-7y2kxp-6 dRyGUf"><div class="sc-7y2kxp-5 dHjWdp"><div class="sc-7y2kxp-3 hNljzD"><div hidden="" class="sc-7y2kxp-8 iTmqEQ"></div><div class="sc-7y2kxp-2 gRZfKt"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Fullscreen icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M1.5 8a.5.5 0 0 0 .5-.5V2.7l5.15 5.15a.5.5 0 1 0 .7-.7L2.71 2H7.5a.5.5 0 0 0 0-1H1.48a.5.5 0 0 0-.05 0h.07a.5.5 0 0 0-.35.15h-.02a.5.5 0 0 0-.03.05l.05-.05A.5.5 0 0 0 1 1.5v6c0 .28.22.5.5.5zm15 2a.5.5 0 0 0-.5.5v4.8l-5.15-5.15a.5.5 0 0 0-.7.7L15.29 16H10.5a.5.5 0 1 0 0 1h6.02a.5.5 0 0 0 .05 0h-.07a.5.5 0 0 0 .35-.15h.02a.5.5 0 0 0 .03-.05l-.05.05a.5.5 0 0 0 .15-.35v-6a.5.5 0 0 0-.5-.5z"></path></svg></span></div><span class="w46in-3 kEVPaO"><span class="w46in-0 hCHPVz"></span><span class="w46in-1 leoIYs"></span><span class="w46in-2 BFmPG"></span></span></div></div><div class="sc-7y2kxp-1 cLUzeL"><figcaption class="sc-7y2kxp-0 cXvPoq">Smoke haze from bushfires forces a stoppage to play during the Big Bash League match between the Sydney Thunder and the Adelaide Strikers at Manuka Oval on December 21, 2019 in Canberra, Australia.</figcaption><figcaption class="sc-7y2kxp-0 cXvPoq">Photo<!-- -->: <!-- -->Getty Images</figcaption></div></div></div><div class="sc-7y2kxp-7 nsgyml-0 jzCEXI"><div class="sc-7y2kxp-6 dRyGUf"><div class="sc-7y2kxp-5 dHjWdp"><div class="nsgyml-6 fUQlRV"><div class="nsgyml-4 cubRRj"><span class="nsgyml-2 fewkCS">Advertisement</span><span class="nsgyml-3 cxpjye">You can skip ad after 1 second</span></div><div class="ad-container dfp"></div><div class="bt-wrapper" style="display:flex;justify-content:center;align-content:center"><span class="bt-uid-tg" data-uid="5d1b8a8b47-384" style="display:none !important;text-align:center"></span></div><div class="nsgyml-5 jFXlbv">You can go to the next slide after 1 second</div><div class="nsgyml-1 ifVYjg"><button class="j48i5d-2 fnRQVg"><div class="j48i5d-1 fbNnTF"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Arrow-left icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.85 3.15c.2.2.2.5 0 .7L4.71 9H15.5a.5.5 0 1 1 0 1H4.7l5.15 5.15a.5.5 0 0 1-.7.7l-6-6h-.02a.5.5 0 0 1-.03-.05l.05.05A.5.5 0 0 1 3 9.5v-.01a.5.5 0 0 1 0-.06v.07a.5.5 0 0 1 .15-.35l6-6c.2-.2.5-.2.7 0z"></path></svg></span></div></button><button class="j48i5d-2 deVPIX"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Continue</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Arrow-right icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M8.15 3.15a.5.5 0 0 0 0 .7L13.29 9H2.5a.5.5 0 1 0 0 1h10.8l-5.15 5.15a.5.5 0 0 0 .7.7l6-6h.02a.5.5 0 0 0 .03-.05l-.05.05A.5.5 0 0 0 15 9.5v-.01a.5.5 0 0 0 0-.06v.07a.5.5 0 0 0-.15-.35l-6-6a.5.5 0 0 0-.7 0z"></path></svg></span></div></button></div></div></div></div></div><div class="sc-7y2kxp-7 bzqvKA"><div class="sc-7y2kxp-6 dRyGUf"><div class="sc-7y2kxp-5 dHjWdp"><div class="sc-7y2kxp-3 hNljzD"><div hidden="" class="sc-7y2kxp-8 iTmqEQ"></div><div class="sc-7y2kxp-2 gRZfKt"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Fullscreen icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M1.5 8a.5.5 0 0 0 .5-.5V2.7l5.15 5.15a.5.5 0 1 0 .7-.7L2.71 2H7.5a.5.5 0 0 0 0-1H1.48a.5.5 0 0 0-.05 0h.07a.5.5 0 0 0-.35.15h-.02a.5.5 0 0 0-.03.05l.05-.05A.5.5 0 0 0 1 1.5v6c0 .28.22.5.5.5zm15 2a.5.5 0 0 0-.5.5v4.8l-5.15-5.15a.5.5 0 0 0-.7.7L15.29 16H10.5a.5.5 0 1 0 0 1h6.02a.5.5 0 0 0 .05 0h-.07a.5.5 0 0 0 .35-.15h.02a.5.5 0 0 0 .03-.05l-.05.05a.5.5 0 0 0 .15-.35v-6a.5.5 0 0 0-.5-.5z"></path></svg></span></div><span class="w46in-3 kEVPaO"><span class="w46in-0 hCHPVz"></span><span class="w46in-1 leoIYs"></span><span class="w46in-2 BFmPG"></span></span></div></div><div class="sc-7y2kxp-1 cLUzeL"><figcaption class="sc-7y2kxp-0 cXvPoq">Smoke haze from bushfires forces a stoppage to play during the Big Bash League match between the Sydney Thunder and the Adelaide Strikers at Manuka Oval on December 21, 2019 in Canberra, Australia.</figcaption><figcaption class="sc-7y2kxp-0 cXvPoq">Photo<!-- -->: <!-- -->Getty Images</figcaption></div></div></div><div class="sc-7y2kxp-7 bzqvKA"><div class="sc-7y2kxp-6 dRyGUf"><div class="sc-7y2kxp-5 dHjWdp"><div class="sc-7y2kxp-3 hNljzD"><div hidden="" class="sc-7y2kxp-8 iTmqEQ"></div><div class="sc-7y2kxp-2 gRZfKt"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Fullscreen icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M1.5 8a.5.5 0 0 0 .5-.5V2.7l5.15 5.15a.5.5 0 1 0 .7-.7L2.71 2H7.5a.5.5 0 0 0 0-1H1.48a.5.5 0 0 0-.05 0h.07a.5.5 0 0 0-.35.15h-.02a.5.5 0 0 0-.03.05l.05-.05A.5.5 0 0 0 1 1.5v6c0 .28.22.5.5.5zm15 2a.5.5 0 0 0-.5.5v4.8l-5.15-5.15a.5.5 0 0 0-.7.7L15.29 16H10.5a.5.5 0 1 0 0 1h6.02a.5.5 0 0 0 .05 0h-.07a.5.5 0 0 0 .35-.15h.02a.5.5 0 0 0 .03-.05l-.05.05a.5.5 0 0 0 .15-.35v-6a.5.5 0 0 0-.5-.5z"></path></svg></span></div><span class="w46in-3 kEVPaO"><span class="w46in-0 hCHPVz"></span><span class="w46in-1 leoIYs"></span><span class="w46in-2 BFmPG"></span></span></div></div><div class="sc-7y2kxp-1 cLUzeL"><figcaption class="sc-7y2kxp-0 cXvPoq">In this Saturday, Dec. 21 ,2019, photo, NSW Rural Fire Service crews fight the Gospers Mountain Fire as it impacts a structure at Bilpin.</figcaption><figcaption class="sc-7y2kxp-0 cXvPoq">Photo<!-- -->: <!-- -->AP</figcaption></div></div></div><div class="sc-7y2kxp-7 bzqvKA"><div class="sc-7y2kxp-6 dRyGUf"><div class="sc-7y2kxp-5 dHjWdp"><div class="sc-7y2kxp-3 hNljzD"><div hidden="" class="sc-7y2kxp-8 iTmqEQ"></div><div class="sc-7y2kxp-2 gRZfKt"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Fullscreen icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M1.5 8a.5.5 0 0 0 .5-.5V2.7l5.15 5.15a.5.5 0 1 0 .7-.7L2.71 2H7.5a.5.5 0 0 0 0-1H1.48a.5.5 0 0 0-.05 0h.07a.5.5 0 0 0-.35.15h-.02a.5.5 0 0 0-.03.05l.05-.05A.5.5 0 0 0 1 1.5v6c0 .28.22.5.5.5zm15 2a.5.5 0 0 0-.5.5v4.8l-5.15-5.15a.5.5 0 0 0-.7.7L15.29 16H10.5a.5.5 0 1 0 0 1h6.02a.5.5 0 0 0 .05 0h-.07a.5.5 0 0 0 .35-.15h.02a.5.5 0 0 0 .03-.05l-.05.05a.5.5 0 0 0 .15-.35v-6a.5.5 0 0 0-.5-.5z"></path></svg></span></div><span class="w46in-3 kEVPaO"><span class="w46in-0 hCHPVz"></span><span class="w46in-1 leoIYs"></span><span class="w46in-2 BFmPG"></span></span></div></div><div class="sc-7y2kxp-1 cLUzeL"><figcaption class="sc-7y2kxp-0 cXvPoq">A demonstrator holds up a seasonally-appropriate placard while walking across the Sydney Harbour Bridge during a climate protest rally in Sydney on December 21, 2019.</figcaption><figcaption class="sc-7y2kxp-0 cXvPoq">Photo<!-- -->: <!-- -->Getty Images</figcaption></div></div></div><div class="sc-7y2kxp-7 bzqvKA"><div class="sc-7y2kxp-6 dRyGUf"><div class="sc-7y2kxp-5 dHjWdp"><div class="sc-7y2kxp-3 hNljzD"><div hidden="" class="sc-7y2kxp-8 iTmqEQ"></div><div class="sc-7y2kxp-2 gRZfKt"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Fullscreen icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M1.5 8a.5.5 0 0 0 .5-.5V2.7l5.15 5.15a.5.5 0 1 0 .7-.7L2.71 2H7.5a.5.5 0 0 0 0-1H1.48a.5.5 0 0 0-.05 0h.07a.5.5 0 0 0-.35.15h-.02a.5.5 0 0 0-.03.05l.05-.05A.5.5 0 0 0 1 1.5v6c0 .28.22.5.5.5zm15 2a.5.5 0 0 0-.5.5v4.8l-5.15-5.15a.5.5 0 0 0-.7.7L15.29 16H10.5a.5.5 0 1 0 0 1h6.02a.5.5 0 0 0 .05 0h-.07a.5.5 0 0 0 .35-.15h.02a.5.5 0 0 0 .03-.05l-.05.05a.5.5 0 0 0 .15-.35v-6a.5.5 0 0 0-.5-.5z"></path></svg></span></div><span class="w46in-3 kEVPaO"><span class="w46in-0 hCHPVz"></span><span class="w46in-1 leoIYs"></span><span class="w46in-2 BFmPG"></span></span></div></div><div class="sc-7y2kxp-1 cLUzeL"><figcaption class="sc-7y2kxp-0 cXvPoq"> A burnt bicycle lies on the ground in front of a house recently destroyed by bushfires on the outskirts of the town of Bargo on December 21, 2019 in Sydney, Australia</figcaption><figcaption class="sc-7y2kxp-0 cXvPoq">Photo<!-- -->: <!-- -->Getty Images</figcaption></div></div></div></div></div></div><button disabled="" class="sc-81stkc-14 dzwvoL j48i5d-2 jpjxwK"><div class="j48i5d-1 fbNnTF"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Arrow-left icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.85 3.15c.2.2.2.5 0 .7L4.71 9H15.5a.5.5 0 1 1 0 1H4.7l5.15 5.15a.5.5 0 0 1-.7.7l-6-6h-.02a.5.5 0 0 1-.03-.05l.05.05A.5.5 0 0 1 3 9.5v-.01a.5.5 0 0 1 0-.06v.07a.5.5 0 0 1 .15-.35l6-6c.2-.2.5-.2.7 0z"></path></svg></span></div></button><button class="sc-81stkc-15 hTBKem j48i5d-2 fnRQVg"><div class="j48i5d-1 fbNnTF"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Arrow-right icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M8.15 3.15a.5.5 0 0 0 0 .7L13.29 9H2.5a.5.5 0 1 0 0 1h10.8l-5.15 5.15a.5.5 0 0 0 .7.7l6-6h.02a.5.5 0 0 0 .03-.05l-.05.05A.5.5 0 0 0 15 9.5v-.01a.5.5 0 0 0 0-.06v.07a.5.5 0 0 0-.15-.35l-6-6a.5.5 0 0 0-.7 0z"></path></svg></span></div></button><div class="sc-81stkc-6 cmMvOi"><div class="sc-81stkc-7 hHlZtG"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Slideshow icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.5 4A2.5 2.5 0 0 1 15 6.5v8a2.5 2.5 0 0 1-2.5 2.5h-10A2.5 2.5 0 0 1 0 14.5v-8A2.5 2.5 0 0 1 2.5 4h10zM4.7 9.92l-3.4 5.41a.5.5 0 0 1-.03.04c.27.38.72.63 1.23.63h9.98c.35 0 .68-.12.93-.32l-3.36-3.44-1.83 1.86a.5.5 0 0 1-.77-.07L4.71 9.92zM12.49 5H2.51A1.5 1.5 0 0 0 1 6.5v7.44l3.27-5.2a.5.5 0 0 1 .78-.1l.06.08 2.84 4.24 1.76-1.79c.2-.2.52-.2.71 0l3.55 3.64c.02-.1.03-.21.03-.32V6.51C14 5.68 13.32 5 12.5 5zm3-4A2.5 2.5 0 0 1 18 3.5v8c0 1.27-1.01 2.5-2 2.5v-1c.39 0 1-.75 1-1.5v-8c0-.82-.68-1.5-1.5-1.5h-10C4.66 2 4 2.48 4 3H3c0-1.14 1.15-2 2.5-2zM10 6a2 2 0 1 1 0 4 2 2 0 0 1 0-4zm0 1a1 1 0 1 0 0 2 1 1 0 0 0 0-2z"></path></svg></span> <span>1<!-- --> / <!-- -->8</span></div><div class="sc-81stkc-8 kdTOgk"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Fullscreen icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M1.5 8a.5.5 0 0 0 .5-.5V2.7l5.15 5.15a.5.5 0 1 0 .7-.7L2.71 2H7.5a.5.5 0 0 0 0-1H1.48a.5.5 0 0 0-.05 0h.07a.5.5 0 0 0-.35.15h-.02a.5.5 0 0 0-.03.05l.05-.05A.5.5 0 0 0 1 1.5v6c0 .28.22.5.5.5zm15 2a.5.5 0 0 0-.5.5v4.8l-5.15-5.15a.5.5 0 0 0-.7.7L15.29 16H10.5a.5.5 0 1 0 0 1h6.02a.5.5 0 0 0 .05 0h-.07a.5.5 0 0 0 .35-.15h.02a.5.5 0 0 0 .03-.05l-.05.05a.5.5 0 0 0 .15-.35v-6a.5.5 0 0 0-.5-.5z"></path></svg></span></div></div></div></div></aside><p class="sc-77igqf-0 hJpRRP">The entire country has been experiencing vicious heatwaves throughout December and tomorrow looks like it’s going to be another scorcher. The forecast for Tuesday includes a high of 93 degrees Fahrenheit in Sydney, with the Bureau of Meteorology issuing a “poor” <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;http://www.bom.gov.au/nsw/forecasts/sydney.shtml&quot;,{&quot;metric25&quot;:1}]]" href="http://www.bom.gov.au/nsw/forecasts/sydney.shtml">air quality alert</a></span> and a “severe” <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.smh.com.au/national/nsw/sydney-s-new-year-s-eve-fireworks-to-go-ahead-some-suburbs-cancelled-20191230-p53noh.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.smh.com.au/national/nsw/sydney-s-new-year-s-eve-fireworks-to-go-ahead-some-suburbs-cancelled-20191230-p53noh.html">fire warning</a></span>. Anyone with heart or lung problems is advised to say indoors tomorrow.<br/></p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><p class="sc-77igqf-0 hJpRRP">Strong winds are also expected in Sydney tomorrow, topping anywhere from 20-25 miles per hour. And the New South Wales Rural Fire Service has <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/NSWRFS/status/1211552428660838401&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/NSWRFS/status/1211552428660838401">tweeted a map</a></span> of the fire spread that’s expected during New Year’s Eve.</p><div class="embed-frame ooo3c9-0 ekkpks"><span class="twitter-embed"><iframe src="/ajax/inset/iframe?id=twitter-1211552428660838401&amp;autosize=1" autoresize="true" id="twitter-1211552428660838401" data-recommended="false" width="500" height="159" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe></span></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><p class="sc-77igqf-0 hJpRRP">Smaller towns in the state like Parramatta, Liverpool, and Campbelltown have had to cancel their own fireworks displays.</p><p class="sc-77igqf-0 hJpRRP">Things are looking dire in the rest of the country as well, with over 100,000 people advised to leave their homes in the <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.sbs.com.au/news/evacuations-and-total-fire-bans-as-wide-reaching-bushfire-threat-continues&quot;,{&quot;metric25&quot;:1}]]" href="https://www.sbs.com.au/news/evacuations-and-total-fire-bans-as-wide-reaching-bushfire-threat-continues">suburbs of Melbourne</a></span> today. The area of East Gippsland is the latest populated area to experience the terrifying fire and smoke.</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><div class="embed-frame ooo3c9-0 ekkpks"><span class="twitter-embed"><iframe src="/ajax/inset/iframe?id=twitter-1211612874306506752&amp;autosize=1" autoresize="true" id="twitter-1211612874306506752" data-recommended="false" width="500" height="159" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe></span></div><p class="sc-77igqf-0 hJpRRP">Hobart, the coldest major city in Australia, saw the hottest December day in its history, hitting 105.4 degrees Fahrenheit (<span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.theadvocate.com.au/story/6561033/derwent-valley-fire-places-lives-at-risk/&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theadvocate.com.au/story/6561033/derwent-valley-fire-places-lives-at-risk/">40.8 degrees Celsius</a></span>), less than one degree Celsius of the city’s all time record of 41.6 C.</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><p class="sc-77igqf-0 hJpRRP">Across the country, at least 10 people have died, over 5<!-- --> million hectares have burned, thousands of buildings have been destroyed, and an estimated 500 million animals have been killed. And summer is just getting started.</p><p class="sc-77igqf-0 hJpRRP">For some people, climate change seems like a futuristic nightmare. But for Australians, there’s nothing futuristic about it. The nightmare is now.</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div></div><div class="sc-18b1b2r-5 hJcyvY"><div><h4 class="z1qon0-0 gxHlor">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 iwXbmg" data-position="bottom"><div class="sc-17x7c2u-3 dPaBUR"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fearther.gizmodo.com%2Fnew-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" class="sc-17x7c2u-0 fmwHtY"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=New%20Year&#x27;s%20Eve%20Fireworks%20in%20Sydney%20Will%20Go%20Ahead%20Despite%20Fires%2C%20Wind%2C%20and%20Smoke&amp;amp;url=https%3A%2F%2Fearther.gizmodo.com%2Fnew-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" class="sc-17x7c2u-0 fmwHtY"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=New%20Year&#x27;s%20Eve%20Fireworks%20in%20Sydney%20Will%20Go%20Ahead%20Despite%20Fires%2C%20Wind%2C%20and%20Smoke&amp;body=https%3A%2F%2Fearther.gizmodo.com%2Fnew-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" class="sc-17x7c2u-0 fmwHtY"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://earther.gizmodo.com/new-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811" title="Share via Link" class="sc-17x7c2u-0 fmwHtY"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div><div class="sc-18b1b2r-4 fwDNjy"><h4 class="z1qon0-0 gxHlor">Get our newsletter</h4><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Subscribe button click&quot;]]" href="/newsletter" target="_blank"><button class="sc-18b1b2r-3 egRxyu j48i5d-2 OOYAq"><div class="j48i5d-1 fbNnTF"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><span class="j48i5d-0 hPQZPo">Subscribe</span></div></button></a></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="sc-1or3yyu-4 kSfANG"><h4 class="sc-1or3yyu-0 nBxoz">More from Earther</h4><div class="sc-1or3yyu-3 jwLKis"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 3&quot;,&quot;https://earther.gizmodo.com/photo-of-koala-and-firefighter-surrounded-by-flames-per-1840612408&quot;,{&quot;metric18&quot;:1}]]" href="https://earther.gizmodo.com/photo-of-koala-and-firefighter-surrounded-by-flames-per-1840612408"><h1 class="sc-1or3yyu-1 jcgXjw sc-759qgu-0 fwoJns">Photo of Koala and Firefighter Surrounded by Flames Perfectly Captures the Climate Emergency</h1></a></div><div class="sc-1or3yyu-3 jwLKis"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 3&quot;,&quot;https://earther.gizmodo.com/water-thieves-steal-80-000-gallons-in-australia-as-our-1840549648&quot;,{&quot;metric18&quot;:1}]]" href="https://earther.gizmodo.com/water-thieves-steal-80-000-gallons-in-australia-as-our-1840549648"><h1 class="sc-1or3yyu-1 jcgXjw sc-759qgu-0 fwoJns">Water Thieves Steal 80,000 Gallons in Australia as Our <i>Mad Max</i>-Style Future Becomes Reality</h1></a></div><div class="sc-1or3yyu-3 jwLKis"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 3&quot;,&quot;https://earther.gizmodo.com/australian-prime-minister-will-return-from-vacation-to-1840535037&quot;,{&quot;metric18&quot;:1}]]" href="https://earther.gizmodo.com/australian-prime-minister-will-return-from-vacation-to-1840535037"><h1 class="sc-1or3yyu-1 jcgXjw sc-759qgu-0 fwoJns">Australian Prime Minister Will Return From Vacation to a Camp of Pissed Off People</h1></a></div></div><a name="replies"></a><div class="sc-73739c-0 fsIeMy"><div class="sc-1ib37xr-0 jKmkQD"><h4 class="z1qon0-0 gxHlor">About the author</h4><div><div class="sc-1ib37xr-1 jVTBel"><div class="sc-1ib37xr-2 bohWIt"><img data-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/kwtueajkkxrpcpjyw9nq.png" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/kwtueajkkxrpcpjyw9nq.png"/><a href="https://kinja.com/mattnovak">Matt Novak</a></div><div class="sc-1ib37xr-3 klSWCj"><a href="https://kinja.com/mattnovak">Matt Novak</a><p>Matt Novak is the editor of Gizmodo's Paleofuture blog</p><div class="sc-1ib37xr-6 idzMmM"><a href="mailto:novak@gizmodo.com"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span>Email</a><a href="https://twitter.com/paleofuture"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span>Twitter</a><a href="https://kinja.com/mattnovak"><span class="sc-1wnj9xm-1 cjCmmO ynl58c-0 tvyye"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" aria-label="Kinja avatar" viewBox="0 0 64 64"><path fill-rule="evenodd" d="M17.6 34.47c1.02 1.7 7.35 12.36 9.5 16.08 2.38 4.1 5.7 4.45 7.55 4.45h13.49s-9.88-17.8-12.9-22.6c-2.03-3.26-4.74-3.64-7.76-3.64H9.33c-.03 0 2.94-3.54 9.48-3.76 6.54-.2 17.28.02 21.71 0s6.7-2.02 7.62-3.55C49.07 19.92 54.78 9 54.78 9H25.32c-3.95.02-5.67 2.12-7.18 4.61L9 28.65c-.03.05.02.23.06.32 0 0 1.14.06 2.87.6 2.44.8 4.65 3.21 5.67 4.9z"></path></svg></span>Posts</a></div></div></div></div></div></div><div class="js_postbottom-waypoint-hook"></div><div class="js_comments-iframe sc-73739c-1 bStdvX" data-src="//earther.gizmodo.com/embed/comments/magma/1840721811?comments_compact=on"><div></div></div><div class="sc-73739c-4 dBnbpo"><div id="taboola-below-article-thumbnails" class="sc-73739c-3 cEwyY"></div></div><div class="sc-1bdg1q0-0 dHZwOk"><div class="sc-1bdg1q0-2 cWglYt"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Facebook click&quot;,&quot;Share bar&quot;]]" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fearther.gizmodo.com%2Fnew-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" target="_blank"><button class="sc-1bdg1q0-1 RFgyl j48i5d-2 gUlJSU"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Share</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></div></button></a><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Twitter click&quot;,&quot;Share bar&quot;]]" href="https://twitter.com/share?text=New%20Year&#x27;s%20Eve%20Fireworks%20in%20Sydney%20Will%20Go%20Ahead%20Despite%20Fires%2C%20Wind%2C%20and%20Smoke&amp;amp;url=https%3A%2F%2Fearther.gizmodo.com%2Fnew-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" target="_blank"><button class="sc-1bdg1q0-1 RFgyl j48i5d-2 jetHlK"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Tweet</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></div></button></a></div></div></div></div></main></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="js_subscribe sc-1cfejv7-0 iHpzjB"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script>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</script><script>window.kinja = {
				meta: {"blog":{"id":"1636390014","name":"earther","displayName":"Earther","canonicalHost":"earther.gizmodo.com","hosts":["earther.kinja.com","earther.com"],"status":"ENABLED","timezone":"America/New_York","timezoneOffset":-18000000,"createTimeMillis":1505246355883,"ownerId":"1506793228","description":"Nature for nerds: Earther covers all things climate, science, and environmental","properties":{"facebookScreenName":"EARTH3R","groupBlog":true,"logoLink":"https://x.kinja-static.com/assets/images/logos/newsletter/earther-500px.png","aboutPostId":1818814545,"navigationGroup":"fmg","recircGroup":"fmgNonSatire","twitterScreenName":"@EARTH3R","blogTheme":"earther","videoNetwork":"earther,gizmodo","facebookPixelId":"167589227317088","singleOptIn":true,"googleAnalyticsID":"UA-142218-3","cxenseSiteId":"1141876438685671432","metaDescription":"Nature for nerds.","fbPagesId":"1820030141643018","robotsAllowed":true,"isGmgBlog":true,"youtubeUrl":"https://www.youtube.com/channel/UCfIUC-dMVa9eVU-4uSkJ3bA","instagramScreenName":"eartherdotcom","blogGroup":"gizmodo","tagPageDescription":"Climate News, Photos, Videos & More","globalVideoPage":true,"newsletter":true,"campaignMonitorNewsletterName":"Earther_Daily","adsTxtEnabled":true},"parentId":"4","avatar":{"id":"eir2ldhuj6n1thhxrcpq","format":"png","isAnimated":false,"frozenFormat":"png"},"logo":{"id":"e94tvpca9pw1dsncqk7g","format":"png","isAnimated":false,"frozenFormat":"png"},"facebookScreenName":"EARTH3R","groupBlog":true,"logoLink":"https://x.kinja-static.com/assets/images/logos/newsletter/earther-500px.png","aboutPostId":1818814545,"navigationGroup":"fmg","recircGroup":"fmgNonSatire","twitterScreenName":"@EARTH3R","blogTheme":"earther","videoNetwork":"earther,gizmodo","facebookPixelId":"167589227317088","singleOptIn":true,"googleAnalyticsID":"UA-142218-3","cxenseSiteId":"1141876438685671432","metaDescription":"Nature for nerds.","fbPagesId":"1820030141643018","robotsAllowed":true,"isGmgBlog":true,"youtubeUrl":"https://www.youtube.com/channel/UCfIUC-dMVa9eVU-4uSkJ3bA","instagramScreenName":"eartherdotcom","blogGroup":"gizmodo","tagPageDescription":"Climate News, Photos, Videos & More","globalVideoPage":true,"newsletter":true,"campaignMonitorNewsletterName":"Earther_Daily","adsTxtEnabled":true},"syncFeatures":"","customFeatures":[],"post":{"author":{"displayName":"Matt Novak"},"gaDimensions":{"gaVideoIds":"","wordCount":695,"wordCountBucket":"600 - 800"},"headline":"New Year's Eve Fireworks in Sydney Will Go Ahead Despite Fires, Wind, and Smoke","id":"1840721811","isFeatured":false,"isVideo":false,"isSlideshow":false,"slideIndex":null,"permalink":"https://earther.gizmodo.com/new-years-eve-fireworks-in-sydney-will-go-ahead-despite-1840721811","postPosition":0,"publishTimeMillis":1577709600811,"sponsored":false,"isStarter":true,"starterId":"1840721811","storyType":{"title":"News","id":"136"},"tags":[{"canonical":"australia","urlName":"australia","displayName":"Australia"},{"canonical":"newsouthwales","urlName":"new-south-wales","displayName":"New South Wales"},{"canonical":"sydney","urlName":"sydney","displayName":"Sydney"},{"canonical":"fireworks","urlName":"fireworks","displayName":"fireworks"},{"canonical":"bushfires","urlName":"bushfires","displayName":"bushfires"},{"canonical":"scottmorrison","urlName":"scott-morrison","displayName":"scott morrison"},{"canonical":"eastgippsland","urlName":"east-gippsland","displayName":"East Gippsland"},{"canonical":"melbourne","urlName":"melbourne","displayName":"melbourne"},{"canonical":"heatwave","urlName":"heatwave","displayName":"heatwave"},{"canonical":"hobart","urlName":"hobart","displayName":"hobart"},{"canonical":"tasmania","urlName":"tasmania","displayName":"tasmania"},{"canonical":"newsouthwalesruralfireservice","urlName":"new-south-wales-rural-fire-service","displayName":"New South Wales Rural Fire Service"},{"canonical":"gladysberejiklian","urlName":"gladys-berejiklian","displayName":"Gladys Berejiklian"}],"truncation":false,"videos":[]},"blogSales":{"id":"1636390014","amazonInsetsEnabled":true,"amazonAffiliateTag":"earther-20","adsEnabled":true,"adNetworkId":4246,"adSiteName":"gm.gizmodo","indexExchangeWebSiteId":"258806179827601","indexExchangeAmpSiteId":"272205","bouncexId":"3589","blogNetworkId":null,"tagsExcludedFromPartnerRss":["nsfw","metapost","externalPost"],"tagsForceSynced":["gizmodoamzn-20"],"adSlotsDisabled":[]},"pageType":"permalink","environmentDesc":"production:magma","isScrollActive":false},
				categoryMeta: {"categories":"news-analysis"},
				tagMeta: {"tags":"australia,new south wales,sydney,fireworks,bushfires,scott morrison,east gippsland,melbourne,heatwave,hobart,tasmania,new south wales rural fire service,gladys berejiklian"}
			};</script><script async="" src="/x-kinja-static/assets/new-client/runtime~ads.54484ea6a0a90bf7d28d.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~ads.bbd1c98eb9684ebd4e66.js"></script><script async="" src="/x-kinja-static/assets/new-client/ads.d5c33b2e580466db7594.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.83877260061b4d6ce009.js"></script><script async="" src="/x-kinja-static/assets/new-client/categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~pro~08958572.c2bba5d164011c6c9a24.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.f83824d88467fc617b45.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.ff8ae90db8ce84d0698c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalink~af0c2b6e.945995631d40315d31eb.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalink~7f7d325f.478507b419c58e1f8034.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~header~lunchbox-read-only-component~permalinkPa~d25be918.e231865fb284c66a0ba9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~lunchbox-read-only-component~pe~fb29c5e5.7047dca427a4aaf15005.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~header~login~permalinkPage~profilePage~slidesho~2072ef1b.9c80cbe5100978582c6e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~slideshowPerma~b85ad42a.004e1c9f3f071da059c0.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~lunchbox-read-only-component~permalinkPage~prof~94da5551.a0446aea484bb4cc38b8.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~slideshow~c6edef2f.35c4b8cb726fc0cd614b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.1ca74791484faebe15d4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~footer~frontPage~header~login~lunchbox-read-only-comp~868f821f.7b7eb44097f5fcbf6c91.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~pro~26636af1.991bb1d977cdc7523b01.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~login~lunchbox-read-only-component~p~1c1c45b5.3231809d74e705abf8e2.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~pro~0d1bef01.dcd20341b395483c34b2.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~search~sli~3aa349ce.175ba198f6a9f483d6ed.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~slideshowP~843f6c16.a411e9a08b0dbc9fec9f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~featuredPermalinkPage~frontPage~lunchbox-read-only-component~permalinkPage~profilePage~~95c3774d.4ff27fe11ef915b9deed.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~featuredPermalinkPage~frontPage~permalinkPage~profilePage~searchPage~slideshowPermalink~17fe923b.fab068fc816803c0b60c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~search~slideshowPermalinkPage~tagPa~64c8b325.f93446fb0b8759af5686.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.243715910f63ec460b1f.js"></script><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>