<!DOCTYPE html><html data-reactroot=""><head><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Saddleridge Fire Burns 4,600 Acres, Damages At Least 25 Homes</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eir2ldhuj6n1thhxrcpq.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/eir2ldhuj6n1thhxrcpq.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eir2ldhuj6n1thhxrcpq.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/eir2ldhuj6n1thhxrcpq.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//js-agent.newrelic.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin="true"/><link rel="alternate" type="application/rss+xml" title="Earther - All stories" href="https://earther.gizmodo.com/rss"/><meta name="keywords" content="wildfire season is year round now, wildfires, california, saddleridge fire, climate change"/><meta name="news_keywords" content="wildfire season is year round now, wildfires, california, saddleridge fire, climate change"/><meta name="twitter:url" content="https://earther.gizmodo.com/california-wildfire-season-is-here-as-the-saddleridge-f-1838969715"/><link rel="canonical" href="https://earther.gizmodo.com/california-wildfire-season-is-here-as-the-saddleridge-f-1838969715"/><link rel="amphtml" href="https://earther.gizmodo.com/california-wildfire-season-is-here-as-the-saddleridge-f-1838969715/amp"/><meta name="description" content="In a community outside Los Angeles, more than 12,000 people are facing mandatory evacuation as a wildfire rages out of control. The Saddleridge Fire has burned some 4,600 acres, and so far officials haven’t been able to contain it. "/><meta property="og:title" content="California Wildfire Season Is Here as the Saddleridge Fire Explodes Near Los Angeles"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://earther.gizmodo.com/california-wildfire-season-is-here-as-the-saddleridge-f-1838969715"/><meta property="og:description" content="In a community outside Los Angeles, more than 12,000 people are facing mandatory evacuation as a wildfire rages out of control. The Saddleridge Fire has burned some 4,600 acres, and so far officials haven’t been able to contain it. "/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Earther"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/mmzt2cca8bgggapn6ae7.jpg"/><meta property="fb:app_id" content="280492615405243"/><meta property="fb:pages" content="1820030141643018"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@EARTH3R"/><meta name="twitter:title" content="California Wildfire Season Is Here as the Saddleridge Fire Explodes Near Los Angeles"/><meta name="twitter:description" content="In a community outside Los Angeles, more than 12,000 people are facing mandatory evacuation as a wildfire rages out of control. The Saddleridge Fire has burned some 4,600 acres, and so far officials haven’t been able to contain it. "/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/mmzt2cca8bgggapn6ae7.jpg"/><script>
				window._fasttokenPerformanceMark = 'frontend.layout.header.user_token_fast';
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (window.performance) {
							window.performance.mark(window._fasttokenPerformanceMark);
						}
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>window.gaExperimentId = '12wmk5ubgSTPQF4Y8i7xPs';</script><script>window.gaVariation = '0';</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script>
							window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
						</script><script>
					_comscore = window._comscore || [];
					_comscore.push({
						c1: '2',
						c2: '6770184'
					});
					window._comscore = _comscore;
					(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://sb':'://b')+'.scorecardresearch.com/beacon.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
				</script><script>
					(function(d) {
						var e = d.createElement('script');
						e.src = d.location.protocol + '//tag.bounceexchange.com/3589/i.js';
						e.async = true;
						d.getElementsByTagName("head")[0].appendChild(e);
					}(document));
				</script><script src="https://cdn.digitru.st/prod/1.4.4.beta/digitrust.min.js"></script><style data-styled="bzLsqw hVJsES ibSLMc cxfwkg fwjlmD fPqcTm iEnBFq  kvQHQQ eWUrfl kIbjiN gqGUOD ewAMZg cnqyzE jTRNDU Ismcv uVDzX iSaTEN bGEzpt hxNieD juDmih fCHykm qpsvV hXZuiJ dSqkhM hZqifu dYUnSk GPChT dyVSIs dxGBST bLCBIy cGjes jdPjDU gWNwSj iVDGKE hXcvRN fVlnpj cclgoe jIBiCM enJLjF lczDMb hdgju kHCVke iaqrWM jdPIHJ cHZQJu hTdHtc epezWI esIpx bspgcg kFeogc bKrGzU vRmFv ctWecv izUYtn dsTWpc cLsyOJ ixUPOi ehkuKX etpvfO iVdMbG evAqTr efEkSN kVXWwz cPDDIb iTJawe fHrJFw eIbklI eeBzxn hcoRLw gkbOzO hxPcMo cpgMQW eLxiAa iyxEIQ fTzyNX dwitsl hbcmGw bJgDUH etwVGZ fvrrkb gwjbuv jpbKEQ fmiFaO dfSdTn bydMj lkqtha grWrOW bNRtrM kzkhwW dNAgCv jZyDQf cyUWWo fErLmm OMwVz foLDPX iPMAyB fmwHtY jBsDWZ frTClM cXeZic cchtFc cwwvmu fMaZEq gfolHV dUoECc bUJvCg hQsVia cMPYyn iJyiXs hEuYft iKyyQL jYmlSu hJpRRP idsfNL liWXlp iXYVqp eZvXLs eblHLt dciqNP hVtEwt boffDR tAggI fcMbEd gdELAJ gCydvg cysjdd detuIL bfjBGf ekkpks bgogTn dEoCJb iwXbmg fMQdTW jsPArL iYQjBq clBhsb cZXosW bqwoid deiJeQ cDnmUd fjrORO kGzRPN jVTBel htUgRK cnzOFR fckWgB dYLgcn ljPCKT gGwWbu kgUCTb fMhEEZ jnmrmP dHZwOk cWglYt haIlLX gUlJSU jetHlK fbNnTF hPQZPo iHpzjB" data-styled-version="4.3.2">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</style><style data-styled="ColzY kyiKbj kULIMn" data-styled-version="4.3.2">
/* sc-component-id: sc-keyframes-ColzY */
@-webkit-keyframes ColzY{0%{-webkit-transform:scale3d(0,1,1);-ms-transform:scale3d(0,1,1);transform:scale3d(0,1,1);}100%{-webkit-transform:scale3d(1,1,1);-ms-transform:scale3d(1,1,1);transform:scale3d(1,1,1);}} @keyframes ColzY{0%{-webkit-transform:scale3d(0,1,1);-ms-transform:scale3d(0,1,1);transform:scale3d(0,1,1);}100%{-webkit-transform:scale3d(1,1,1);-ms-transform:scale3d(1,1,1);transform:scale3d(1,1,1);}}
/* sc-component-id: sc-keyframes-kyiKbj */
@-webkit-keyframes kyiKbj{0%{z-index:0;opacity:0;}100%{z-index:10;opacity:1;}} @keyframes kyiKbj{0%{z-index:0;opacity:0;}100%{z-index:10;opacity:1;}}
/* sc-component-id: sc-keyframes-kULIMn */
@-webkit-keyframes kULIMn{0%{z-index:10;opacity:1;}100%{z-index:0;opacity:0;}} @keyframes kULIMn{0%{z-index:10;opacity:1;}100%{z-index:0;opacity:0;}}</style><style>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</style></head><body class="earther blog-group-gizmodo blog-recirc-group-fmgNonSatire permalink en-US f_add_taboola_on f_add_taboola_amp_on f_add_taboola_feat_n_video_on f_ads_a9_timeout_600_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_georedirect_on f_amp_comments_on f_amp_fs_on f_amp_liveblog_on f_analyticstracking_on f_autoplay_permalink_video_test_on f_avclub_legacy_login_on f_beacon2kala_on f_blockthrough_on f_bucketcookies_on f_caption_muted_videos_on f_chartbeat_video_on f_commerce_inset_small_c_on f_curation_on_storytype_on f_desktop_permalink_outstream_on f_dfp_lineitem_actions_on f_dfp_lineitem_opts_on f_disable_author_blog_resolvers_in_core_on f_donotcrawl_on f_dynamic_edit_video_on f_editor_save_screen_update_on f_enable_bouncex_on f_enable_experiments_on f_experimental_scores_on f_featured_video_toolbar_on f_frontendtiming_on f_fun_errorpages_on f_fusion_kinja_subdomain_on f_global_video_page_on f_header_v2_hamburger_on f_hide_ellipsis_on f_homepage_player_click_out_to_videos_on f_homepage_video_playlist_on f_inarticle_video_selector_on f_infinite_promotion_on f_infinite_scroll_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja3_cards_stc_on f_kinja_3_curation_on f_kinja_mcp_uploader_on f_kinja_roundup_on f_legacy_embiggen_on f_lightbox_newsletter_script_on f_magma_permalink_roundup_on f_magma_permalink_standard_on f_magma_permalink_video_on f_magma_render_permalinks_on f_magma_render_profiles_on f_magma_second_scroll_on f_magma_server_sidebar_on f_magma_splashy_ad_logic_change_on f_manual_properties_override_on f_meta_first_on f_mobile_jw_permalink_outstream_on f_mobile_videod_first_slot_on f_mobilead_two_nodes_on f_more_stories_tracking_on f_multiple_client_ids_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_linkpreview_css_on f_new_permalink_a_on f_new_permalink_b_on f_new_permalink_b_short_on f_new_static_stream_header_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_no_freshcontent_js_beacon_on f_outstream_ad_volume_controls_on f_outstream_edit_video_on f_outstream_edit_video_mobile_on f_outstream_edit_video_sidebar_on f_pause_hidden_video_on f_permalink_paragraph_ads_on f_post_versioning_on f_prebid_on f_preroll_html_on f_promoted_cleanup_on f_pure_save_button_on f_recentvideo_carousel_on f_recentvideo_multiple_on f_remove_videopage_takeover_player_on f_removemobileleaderboard_on f_reviewbox_alignment_full_bleed_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_smartcrop_on f_specialsection_boilerplate_on f_sticky_top_4_on f_store_already_seen_videos_on f_storify_placeholder_on f_storytype_boilerplate_on f_subscription_module_amp_on f_subscription_module_applenews_on f_survey_popup_on f_teads_outstream_on f_tradedesk_pixel_on f_truncated_video_ad_insertion_on f_video_player_next_alt_on f_video_preroll_flag_on f_videoad_after_second_on f_wnit_link_on blog-group-gizmodo"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="js_topbar sc-17y8tyw-0 bzLsqw"><div class="vuc0jk-0 hVJsES"><ul class="vuc0jk-1 ibSLMc"><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;clickhole.com&quot;,{&quot;metric20&quot;:1}]]" href="//clickhole.com">Clickhole</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><div class="js_header"><div class="js_header"><div class="sc-1f6xobn-9 iEnBFq"><div class="sc-1f6xobn-7 kvQHQQ"><div class="sc-1f6xobn-6 eWUrfl"><div class="sc-1f6xobn-0 kIbjiN"><div class="sc-1f6xobn-14 gqGUOD"><a href="//gizmodo.com" title="Gizmodo" class="sc-8vrmk6-0 ewAMZg"><div name="gizmodo" scale="1" class="sc-2d8w30-0 cnqyzE"><svg xmlns="http://www.w3.org/2000/svg" width="225" height="33" aria-label="Gizmodo logo" viewBox="0 0 225 33"><path fill="#000" fill-rule="evenodd" d="M36.87 29.06V3.92c0-1.3.3-2.29.88-2.94A2.89 2.89 0 0 1 40 0c.95 0 1.72.32 2.31.97.59.64.88 1.63.88 2.95v25.14c0 1.32-.3 2.3-.88 2.96A3 3 0 0 1 40 33c-.91 0-1.66-.33-2.25-1-.6-.65-.89-1.64-.89-2.94zm172 3.94c-8.9 0-16.13-7.4-16.13-16.49 0-9.1 7.23-16.49 16.13-16.49 8.9 0 16.13 7.4 16.13 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.3 0-9.6 4.4-9.6 9.81s4.3 9.81 9.6 9.81 9.6-4.4 9.6-9.81-4.3-9.81-9.6-9.81zM136.44 33c-8.89 0-16.13-7.4-16.13-16.49 0-9.1 7.24-16.49 16.13-16.49 8.9 0 16.14 7.4 16.14 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.29 0-9.6 4.4-9.6 9.81s4.31 9.81 9.6 9.81c5.3 0 9.6-4.4 9.6-9.81s-4.3-9.81-9.6-9.81zm51.13 9.8c0-3.64-1.17-7.01-3.13-9.74A16.02 16.02 0 0 0 171.91.01l-.48-.01-8.1.01c-1.38 0-2.38.32-3 .97-.62.64-.93 1.68-.93 3.12v24.8c0 1.44.3 2.48.93 3.12.62.65 1.62.97 3 .97h8.58a16.02 16.02 0 0 0 12.53-6.75 16.67 16.67 0 0 0 3.13-9.74zm-15 9.74a39 39 0 0 1-2.52.06h-4.23V6.7h4.23c.9 0 1.75 0 2.53.06a9.57 9.57 0 0 1 6.76 4.18 9.91 9.91 0 0 1 1.7 5.54v.04a10 10 0 0 1-1.7 5.54 9.58 9.58 0 0 1-6.77 4.18zM111.18.14a2.74 2.74 0 0 0-3.13 1.17L98.3 16.46 88.59 1.31A2.75 2.75 0 0 0 85.44.15a2.91 2.91 0 0 0-1.98 2.8v26.91a2.86 2.86 0 0 0 2.8 2.93c1.54 0 2.8-1.31 2.8-2.93V12.55l6.9 10.75.02.02v.02a3.37 3.37 0 0 0 .16.23l.08.07.11.14.12.1.08.09.17.13.05.04.2.12.05.03.15.08c.28.13.58.22.88.25h.18l.1.01h.1l.17-.01c.3-.03.6-.12.89-.25l.15-.08.05-.03.19-.12.05-.04.17-.13.1-.09.1-.1.12-.14a2.2 2.2 0 0 0 .2-.27l.03-.03v-.02l.02-.02 6.9-10.75v17.31a2.86 2.86 0 0 0 2.8 2.93c1.55 0 2.8-1.31 2.8-2.93V2.94c0-1.28-.8-2.42-1.98-2.8zM73.95 32H53.02a3.1 3.1 0 0 1-2.78-1.8 3.67 3.67 0 0 1 .43-3.77l17.11-20.3H53.64c-1.54 0-2.8-1.37-2.8-3.05 0-1.7 1.26-2.72 2.8-2.72h19.07c1.1 0 2.24.18 3.23 1.3.91 1.01.87 3.2-.15 4.52l-16.53 19.7h14.68c1.54 0 2.67 1.37 2.67 3.06S75.48 32 73.94 32zm-57.92 1c-4.65 0-8.86-1.88-11.86-5.3C1.52 24.7 0 20.73 0 16.82 0 4.57 9.97 0 16.25 0c6.18 0 10.71 3.1 10.9 3.23a3.2 3.2 0 0 1 .83 4.35 2.97 2.97 0 0 1-4.2.87 14.83 14.83 0 0 0-7.53-2.17c-3.94 0-9.37 2.65-9.37 10.54 0 4.49 3.27 9.78 9.25 9.78 3.37 0 5.74-.92 7.12-1.81v-4.67h-4.67a3.09 3.09 0 0 1-3.03-3.14 3.09 3.09 0 0 1 3.03-3.14h7.7c1.68 0 3.04 1.4 3.04 3.14v9.34a3.2 3.2 0 0 1-.93 2.25C26.36 30.61 21.9 33 16.02 33z"></path></svg></div></a><div class="sc-1f6xobn-15 jTRNDU">We come from the future</div></div><div class="sc-1f6xobn-16 Ismcv"><a href="/search" class="sc-1f6xobn-1 sc-1f6xobn-4 uVDzX"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="sc-1il3uru-2 sc-1f6xobn-19 bGEzpt"><span class="sc-1il3uru-3 hxNieD"></span></div><a class="sc-1f6xobn-1 js_mobile-header-link sc-1f6xobn-2 juDmih"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M22 21v1H2v-1h20zm0-9v1H2v-1h20zm0-9v1H2V3h20z"></path></svg></span></a></div></div><nav class="dfwuc8-1 fCHykm"><a data-key="12" href="//gizmodo.com/" class="dfwuc8-0 qpsvV"><span>Latest</span></a><a data-tagcanonical="reviews" data-index="1" href="/c/reviews" class="dfwuc8-0 qpsvV"><span>Reviews</span></a><a data-tagcanonical="science" data-index="2" href="/tag/science" class="dfwuc8-0 qpsvV"><span>Science</span></a><a data-blogid="8" data-index="3" href="https://io9.gizmodo.com" class="dfwuc8-0 qpsvV"><span>io9</span></a><a data-tagcanonical="field-guide" data-index="4" href="/c/field-guide" class="dfwuc8-0 qpsvV"><span>Field Guide</span></a><a data-blogid="1636390014" data-index="5" href="https://earther.gizmodo.com" class="dfwuc8-0 hXZuiJ"><span>Earther</span></a><a data-tagcanonical="design" data-index="6" href="/c/design" class="dfwuc8-0 qpsvV"><span>Design</span></a><a data-blogid="510682837" data-index="7" href="https://paleofuture.gizmodo.com" class="dfwuc8-0 qpsvV"><span>Paleofuture</span></a><a data-index="-1" href="https://go.skimresources.com/?id=33330x911642&amp;isjs=1&amp;jv=3.23.0-stackpath&amp;sref=https%3a%2f%2fgizmodo.com%2f&amp;url=https%3a%2f%2fwhatsnextintech.kinja.com%2f%3f_ga%3d2.128839564.1248044494.1569200883-871193564.1566488273&amp;xguid=01djne7y02yh5vgerx3v2ytds5&amp;xs=1&amp;xtz=300&amp;xuuid=16ea871f1aa392323723df58b31d7a80&amp;xcust=gizmodo.com" class="dfwuc8-0 dSqkhM"><span>What&#x27;s Next in Tech<!-- --> <small>by <!-- -->Best Buy</small></span></a></nav></div></div></div></div></div><span class="js_curation-toolbar-container sc-101yw2y-0 hZqifu"></span><span class="js_curation-editor-container sc-101yw2y-0 hZqifu"></span><div class="js_sticky-top-ad sc-101yw2y-2 dYUnSk"><div class="sc-1jotqfp-0 sc-1jotqfp-2 GPChT"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner"></span></div></div></div><div class="sc-157agsr-0 dyVSIs"><aside class="ynugv2-2 dxGBST"><div class="sc-101yw2y-1 bLCBIy"><div class="ynugv2-1 cGjes"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div><div id="sidebar_wrapper" class="ynugv2-3 jdPjDU"><div class="js_sidebar-edit-video ynugv2-0 gWNwSj"><div class="instream-native-video instream-native-video--desktop instream-permalink bxm4mm-0 hXcvRN"></div></div><div id="trending_wrapper" class="ynugv2-0 iVDGKE"><div id="trending-module" class="i2qujp-3 fVlnpj"><header><h2><strong>You</strong> may also like</h2></header><div class="i2qujp-2 cclgoe"><div class="sc-1m3f1n9-0 jIBiCM"><a class="sc-1m3f1n9-1 enJLjF js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 1&quot;,&quot;https://jezebel.com/tiny-has-advice-on-how-to-handle-secret-lovers-1838943671&quot;,{&quot;metric16&quot;:1}]]" href="https://jezebel.com/tiny-has-advice-on-how-to-handle-secret-lovers-1838943671"><div class="ejta2c-0 kHCVke"><div><div><img alt="Tiny Has Advice on How to Handle Secret Lovers" aria-label="Tiny Has Advice on How to Handle Secret Lovers" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/lv4f2df1m46pzx56xzxz.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/lv4f2df1m46pzx56xzxz.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/lv4f2df1m46pzx56xzxz.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="lv4f2df1m46pzx56xzxz" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Tiny Has Advice on How to Handle Secret Lovers" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><a class="sc-1m3f1n9-1 lczDMb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 2&quot;,&quot;https://gizmodo.com/bridgestones-airless-tires-will-soon-let-cyclists-aband-1794492775&quot;,{&quot;metric16&quot;:1}]]" href="https://gizmodo.com/bridgestones-airless-tires-will-soon-let-cyclists-aband-1794492775"><div class="ejta2c-0 kHCVke"><div><div><img alt="Bridgestone&#x27;s Airless Tires Will Soon Let Cyclists Abandon Their Bike Pumps" aria-label="Bridgestone&#x27;s Airless Tires Will Soon Let Cyclists Abandon Their Bike Pumps" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/kpxp5u9rckvbjg02dpak.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/kpxp5u9rckvbjg02dpak.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/kpxp5u9rckvbjg02dpak.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="kpxp5u9rckvbjg02dpak" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Bridgestone&#x27;s Airless Tires Will Soon Let Cyclists Abandon Their Bike Pumps" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><a class="sc-1m3f1n9-1 hdgju js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 3&quot;,&quot;https://gizmodo.com/microsoft-filed-patent-for-a-virtual-reality-mat-1838829426&quot;,{&quot;metric16&quot;:1}]]" href="https://gizmodo.com/microsoft-filed-patent-for-a-virtual-reality-mat-1838829426"><div class="ejta2c-0 kHCVke"><div><div><img alt="Microsoft Filed Patent for a Virtual Reality...Mat?" aria-label="Microsoft Filed Patent for a Virtual Reality...Mat?" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/jxzmw8m5d3mzlwz9yfrg.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/jxzmw8m5d3mzlwz9yfrg.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/jxzmw8m5d3mzlwz9yfrg.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="jxzmw8m5d3mzlwz9yfrg" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Microsoft Filed Patent for a Virtual Reality...Mat?" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a></div><div class="sc-17xh7h5-0 jdPIHJ"><div class="sc-17xh7h5-1 cHZQJu"><div class="sc-17xh7h5-2 hTdHtc"></div></div><div class="sc-17xh7h5-1 cHZQJu"><div class="sc-17xh7h5-2 epezWI"></div></div><div class="sc-17xh7h5-1 cHZQJu"><div class="sc-17xh7h5-2 epezWI"></div></div></div><div class="i2qujp-0 esIpx"><div class="i2qujp-1 bspgcg"><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://jezebel.com/tiny-has-advice-on-how-to-handle-secret-lovers-1838943671&quot;,{&quot;metric16&quot;:1}]]" href="https://jezebel.com/tiny-has-advice-on-how-to-handle-secret-lovers-1838943671"><div class="sc-15qf33u-0 bKrGzU"><div class="ejta2c-0 kHCVke"><div><div><img alt="Tiny Has Advice on How to Handle Secret Lovers" aria-label="Tiny Has Advice on How to Handle Secret Lovers" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/lv4f2df1m46pzx56xzxz.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/lv4f2df1m46pzx56xzxz.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/lv4f2df1m46pzx56xzxz.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="lv4f2df1m46pzx56xzxz" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Tiny Has Advice on How to Handle Secret Lovers" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Jezebel</strong></div><h1 class="sc-15qf33u-1 dsTWpc">Tiny Has Advice on How to Handle Secret Lovers</h1><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Jennifer Perry</strong></div><time class="sc-15qf33u-6 ixUPOi">Yesterday 3:30PM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://gizmodo.com/bridgestones-airless-tires-will-soon-let-cyclists-aband-1794492775&quot;,{&quot;metric16&quot;:1}]]" href="https://gizmodo.com/bridgestones-airless-tires-will-soon-let-cyclists-aband-1794492775"><div class="sc-15qf33u-0 vRmFv"><div class="ejta2c-0 kHCVke"><div><div><img alt="Bridgestone&#x27;s Airless Tires Will Soon Let Cyclists Abandon Their Bike Pumps" aria-label="Bridgestone&#x27;s Airless Tires Will Soon Let Cyclists Abandon Their Bike Pumps" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/kpxp5u9rckvbjg02dpak.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/kpxp5u9rckvbjg02dpak.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/kpxp5u9rckvbjg02dpak.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="kpxp5u9rckvbjg02dpak" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Bridgestone&#x27;s Airless Tires Will Soon Let Cyclists Abandon Their Bike Pumps" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Gizmodo</strong></div><h1 class="sc-15qf33u-1 dsTWpc">Bridgestone's Airless Tires Will Soon Let Cyclists Abandon Their Bike Pumps</h1><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Andrew Liszewski</strong></div><time class="sc-15qf33u-6 ixUPOi">4/20/17 1:05PM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://gizmodo.com/microsoft-filed-patent-for-a-virtual-reality-mat-1838829426&quot;,{&quot;metric16&quot;:1}]]" href="https://gizmodo.com/microsoft-filed-patent-for-a-virtual-reality-mat-1838829426"><div class="sc-15qf33u-0 ctWecv"><div class="ejta2c-0 kHCVke"><div><div><img alt="Microsoft Filed Patent for a Virtual Reality...Mat?" aria-label="Microsoft Filed Patent for a Virtual Reality...Mat?" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/jxzmw8m5d3mzlwz9yfrg.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/jxzmw8m5d3mzlwz9yfrg.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/jxzmw8m5d3mzlwz9yfrg.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="jxzmw8m5d3mzlwz9yfrg" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Microsoft Filed Patent for a Virtual Reality...Mat?" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Gizmodo</strong></div><h1 class="sc-15qf33u-1 dsTWpc">Microsoft Filed Patent for a Virtual Reality...Mat?</h1><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Alyse Stanley</strong></div><time class="sc-15qf33u-6 ixUPOi">Sunday 6:54PM</time></div></div></a></div></div></div></div></div><div class="ynugv2-0 gWNwSj"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 etpvfO"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div><div class="ynugv2-0 gWNwSj"><div class="sc-9zhsat-0 iVdMbG"><header class="sc-9zhsat-1 evAqTr"><h2 class="sc-9zhsat-2 efEkSN"><strong>Recent</strong> from <a href=https://kinja.com/yessfun>Yessenia Funes</a></h2></header><div class="cuelgm-1 kVXWwz"><a class="cuelgm-4 cPDDIb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;recent from author - position 1&quot;,&quot;https://earther.gizmodo.com/i-have-rights-how-undocumented-laborers-are-exploited-1838922034&quot;,{&quot;metric17&quot;:1}]]" href="https://earther.gizmodo.com/i-have-rights-how-undocumented-laborers-are-exploited-1838922034"><div class="cuelgm-5 iTJawe"></div><div class="ejta2c-0 kHCVke"><ul class="sc-1638q22-0 fHrJFw"><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span>1</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.24a8.1 8.1 0 0 0-.62 1.68l-.18.77-.14.7c-.11.53-.21.83-.4 1.06a1.5 1.5 0 0 1-2.24.15c-.54-.53-.78-1.44-.69-2.72A8.27 8.27 0 0 0 4 10.77C4 13.5 6.4 16 9 16s5-2.5 5-5.23c0-1.06-.17-1.73-.59-2.46-.2-.35-1.2-1.8-1.33-2-.88-1.36-1.23-2.36-1.15-3.42-.38.4-.68.86-.94 1.35zm-2.13 3.6c.06-.07.13-.28.21-.67l.14-.68.19-.82c.18-.68.4-1.3.7-1.88a7.05 7.05 0 0 1 2.4-2.7.5.5 0 0 1 .74.6c-.57 1.46-.44 2.35.67 4.07.11.17 1.14 1.66 1.36 2.06.5.88.72 1.72.72 2.95C15 14.04 12.16 17 9 17s-6-2.96-6-6.23a9.47 9.47 0 0 1 3.13-6.81.5.5 0 0 1 .83.48c-.42 1.87-.28 3.01.16 3.44a.5.5 0 0 0 .75-.03z"></path></svg></span>125</li></ul><div><div><img alt="&amp;#39;I Have Rights:&amp;#39; How Undocumented Laborers Are Exploited During Disaster Recovery&lt;i&gt;&lt;/i&gt;" aria-label="&amp;#39;I Have Rights:&amp;#39; How Undocumented Laborers Are Exploited During Disaster Recovery&lt;i&gt;&lt;/i&gt;" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/k6hyqysjidnqvw7jcbj9.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/k6hyqysjidnqvw7jcbj9.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/k6hyqysjidnqvw7jcbj9.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="k6hyqysjidnqvw7jcbj9" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="&amp;#39;I Have Rights:&amp;#39; How Undocumented Laborers Are Exploited During Disaster Recovery&lt;i&gt;&lt;/i&gt;" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><h1 class="cuelgm-0 eeBzxn">&#39;I Have Rights:&#39; How Undocumented Laborers Are Exploited During Disaster Recovery<i></i></h1><div><div class="cuelgm-3 hcoRLw"><strong>Yessenia Funes</strong></div><div class="cuelgm-2 gkbOzO">Today 11:00AM</div></div></a></div><div class="cuelgm-1 kVXWwz"><a class="cuelgm-4 cPDDIb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;recent from author - position 2&quot;,&quot;https://earther.gizmodo.com/extinction-rebellion-delays-flights-in-london-and-snarl-1838943262&quot;,{&quot;metric17&quot;:1}]]" href="https://earther.gizmodo.com/extinction-rebellion-delays-flights-in-london-and-snarl-1838943262"><div class="cuelgm-5 iTJawe"></div><div class="ejta2c-0 kHCVke"><ul class="sc-1638q22-0 fHrJFw"><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span>8</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.24a8.1 8.1 0 0 0-.62 1.68l-.18.77-.14.7c-.11.53-.21.83-.4 1.06a1.5 1.5 0 0 1-2.24.15c-.54-.53-.78-1.44-.69-2.72A8.27 8.27 0 0 0 4 10.77C4 13.5 6.4 16 9 16s5-2.5 5-5.23c0-1.06-.17-1.73-.59-2.46-.2-.35-1.2-1.8-1.33-2-.88-1.36-1.23-2.36-1.15-3.42-.38.4-.68.86-.94 1.35zm-2.13 3.6c.06-.07.13-.28.21-.67l.14-.68.19-.82c.18-.68.4-1.3.7-1.88a7.05 7.05 0 0 1 2.4-2.7.5.5 0 0 1 .74.6c-.57 1.46-.44 2.35.67 4.07.11.17 1.14 1.66 1.36 2.06.5.88.72 1.72.72 2.95C15 14.04 12.16 17 9 17s-6-2.96-6-6.23a9.47 9.47 0 0 1 3.13-6.81.5.5 0 0 1 .83.48c-.42 1.87-.28 3.01.16 3.44a.5.5 0 0 0 .75-.03z"></path></svg></span>3.3K</li></ul><div><div><img alt="Extinction Rebellion Delays Flights in London and Snarls Traffic in New York" aria-label="Extinction Rebellion Delays Flights in London and Snarls Traffic in New York" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/kjjria4vhfc6ivtuzv9e.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/kjjria4vhfc6ivtuzv9e.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/kjjria4vhfc6ivtuzv9e.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="kjjria4vhfc6ivtuzv9e" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Extinction Rebellion Delays Flights in London and Snarls Traffic in New York" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><h1 class="cuelgm-0 eeBzxn">Extinction Rebellion Delays Flights in London and Snarls Traffic in New York</h1><div><div class="cuelgm-3 hcoRLw"><strong>Yessenia Funes</strong></div><div class="cuelgm-2 gkbOzO">Yesterday 1:45PM</div></div></a></div><div class="cuelgm-1 kVXWwz"><a class="cuelgm-4 cPDDIb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;recent from author - position 3&quot;,&quot;https://earther.gizmodo.com/the-war-on-drugs-is-a-war-on-the-climate-1838884728&quot;,{&quot;metric17&quot;:1}]]" href="https://earther.gizmodo.com/the-war-on-drugs-is-a-war-on-the-climate-1838884728"><div class="cuelgm-5 iTJawe"></div><div class="ejta2c-0 kHCVke"><ul class="sc-1638q22-0 fHrJFw"><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span>2</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span>27</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.24a8.1 8.1 0 0 0-.62 1.68l-.18.77-.14.7c-.11.53-.21.83-.4 1.06a1.5 1.5 0 0 1-2.24.15c-.54-.53-.78-1.44-.69-2.72A8.27 8.27 0 0 0 4 10.77C4 13.5 6.4 16 9 16s5-2.5 5-5.23c0-1.06-.17-1.73-.59-2.46-.2-.35-1.2-1.8-1.33-2-.88-1.36-1.23-2.36-1.15-3.42-.38.4-.68.86-.94 1.35zm-2.13 3.6c.06-.07.13-.28.21-.67l.14-.68.19-.82c.18-.68.4-1.3.7-1.88a7.05 7.05 0 0 1 2.4-2.7.5.5 0 0 1 .74.6c-.57 1.46-.44 2.35.67 4.07.11.17 1.14 1.66 1.36 2.06.5.88.72 1.72.72 2.95C15 14.04 12.16 17 9 17s-6-2.96-6-6.23a9.47 9.47 0 0 1 3.13-6.81.5.5 0 0 1 .83.48c-.42 1.87-.28 3.01.16 3.44a.5.5 0 0 0 .75-.03z"></path></svg></span>8.4K</li></ul><div><div><img alt="The War on Drugs Is a War on the Climate" aria-label="The War on Drugs Is a War on the Climate" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/piy6bayy0j18vngmd8xg.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/piy6bayy0j18vngmd8xg.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/piy6bayy0j18vngmd8xg.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="piy6bayy0j18vngmd8xg" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="The War on Drugs Is a War on the Climate" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><h1 class="cuelgm-0 eeBzxn">The War on Drugs Is a War on the Climate</h1><div><div class="cuelgm-3 hcoRLw"><strong>Yessenia Funes</strong></div><div class="cuelgm-2 gkbOzO">Tuesday 5:06PM</div></div></a></div></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-targeting="{&quot;pos&quot;:&quot;promotion_native_sidebar&quot;,&quot;native_style_template&quot;:&quot;sidebar_item_v4&quot;}"></div></div><div id="leftrail_dynamic_ad_wrapper"></div></div></div></aside><main class="sc-11qwj9y-0 hxPcMo"><div class="sc-11qwj9y-1 cpgMQW"><div class="js_privacy_policy"></div><div class="js_starterpost"><div class="qsfpej-0 eLxiAa"><a class="ylqi26-0 iyxEIQ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://earther.gizmodo.com/c/extreme-weather&quot;]]" href="https://earther.gizmodo.com/c/extreme-weather"><span class="vxl3c2-0 fTzyNX">Extreme Weather</span></a></div><header class="sc-1efpnfq-0 dwitsl"><h1><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://earther.gizmodo.com/california-wildfire-season-is-here-as-the-saddleridge-f-1838969715">California Wildfire Season Is Here as the Saddleridge Fire Explodes Near Los Angeles</a></h1></header><div class="sc-1fofo4n-0 hbcmGw"><div class="sc-83o472-1 bJgDUH"><div class="sc-83o472-0 etwVGZ"><div class="sc-1jc3ukb-0 fvrrkb"><div class="sc-1jc3ukb-1 gwjbuv"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/yessfun&quot;]]" href="https://kinja.com/yessfun"><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/rpw5rzcchhccc43lek7g.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/rpw5rzcchhccc43lek7g.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,q_80,w_800/rpw5rzcchhccc43lek7g.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,q_80,w_1200/rpw5rzcchhccc43lek7g.jpg 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/rpw5rzcchhccc43lek7g.jpg 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/rpw5rzcchhccc43lek7g.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" sizes="40px" data-chomp-id="rpw5rzcchhccc43lek7g" data-format="jpg" data-default-transform="AvatarSmallAuto" data-sizes="40px" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></a></div><div class="sc-1jc3ukb-2 jpbKEQ"><div class="sc-1jc3ukb-3 fmiFaO"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 dfSdTn"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/yessfun&quot;]]" href="https://kinja.com/yessfun">Yessenia Funes</a></div></div><div class="sc-1jc3ukb-6 bydMj"><time class="uhd9ir-0 lkqtha" dateTime="2019-10-11T11:30:00-04:00"><a class="js_meta-time js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://earther.gizmodo.com/california-wildfire-season-is-here-as-the-saddleridge-f-1838969715">2 hours ago</a></time><div class="sc-1jc3ukb-4 grWrOW">•</div><div class="sc-1jc3ukb-5 bNRtrM"><div class="js_tag-dropdown"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/wildfire-season-is-year-round-now"><div class="wvv3zm-1 kzkhwW"><span>Filed to:</span><span class="wvv3zm-2 dNAgCv">wildfire season is year round now</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a></div></div></div></div></div></div><div class="sc-83o472-0 etwVGZ"><div class="sc-15g8630-1 jZyDQf"><div title="201 New Visitors" class="sc-15g8630-0 cyUWWo"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.24a8.1 8.1 0 0 0-.62 1.68l-.18.77-.14.7c-.11.53-.21.83-.4 1.06a1.5 1.5 0 0 1-2.24.15c-.54-.53-.78-1.44-.69-2.72A8.27 8.27 0 0 0 4 10.77C4 13.5 6.4 16 9 16s5-2.5 5-5.23c0-1.06-.17-1.73-.59-2.46-.2-.35-1.2-1.8-1.33-2-.88-1.36-1.23-2.36-1.15-3.42-.38.4-.68.86-.94 1.35zm-2.13 3.6c.06-.07.13-.28.21-.67l.14-.68.19-.82c.18-.68.4-1.3.7-1.88a7.05 7.05 0 0 1 2.4-2.7.5.5 0 0 1 .74.6c-.57 1.46-.44 2.35.67 4.07.11.17 1.14 1.66 1.36 2.06.5.88.72 1.72.72 2.95C15 14.04 12.16 17 9 17s-6-2.96-6-6.23a9.47 9.47 0 0 1 3.13-6.81.5.5 0 0 1 .83.48c-.42 1.87-.28 3.01.16 3.44a.5.5 0 0 0 .75-.03z"></path></svg></span><span>710</span></div><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Comment count click&quot;]]" href="https://earther.gizmodo.com/california-wildfire-season-is-here-as-the-saddleridge-f-1838969715#replies"><div class="sc-15g8630-0 cyUWWo"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span><span>2</span></div></a><div class="sc-15g8630-0 cyUWWo"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1838969715&quot;,&quot;postPermalink&quot;:&quot;https://earther.gizmodo.com/california-wildfire-season-is-here-as-the-saddleridge-f-1838969715&quot;,&quot;saveCount&quot;:1,&quot;isBigger&quot;:true}" data-post-id="1838969715" data-post-permalink="https://earther.gizmodo.com/california-wildfire-season-is-here-as-the-saddleridge-f-1838969715"><div class="sc-1mn1yww-1 fErLmm"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 OMwVz">1</div></div></div></div></div><div class="sc-83o472-2 foLDPX"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-3 iPMAyB"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fearther.gizmodo.com%2Fcalifornia-wildfire-season-is-here-as-the-saddleridge-f-1838969715%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" class="sc-17x7c2u-0 fmwHtY"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=California%20Wildfire%20Season%20Is%20Here%20as%20the%20Saddleridge%20Fire%20Explodes%20Near%20Los%20Angeles&amp;amp;url=https%3A%2F%2Fearther.gizmodo.com%2Fcalifornia-wildfire-season-is-here-as-the-saddleridge-f-1838969715%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" class="sc-17x7c2u-0 fmwHtY"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=California%20Wildfire%20Season%20Is%20Here%20as%20the%20Saddleridge%20Fire%20Explodes%20Near%20Los%20Angeles&amp;body=https%3A%2F%2Fearther.gizmodo.com%2Fcalifornia-wildfire-season-is-here-as-the-saddleridge-f-1838969715%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=top" title="Share via Email" target="_blank" class="sc-17x7c2u-0 fmwHtY"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2.16 4.85c-.1.2-.15.41-.15.64v7.02c0 .82.67 1.49 1.5 1.49h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02zM14.5 4H3.49c-.23 0-.44.05-.64.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://earther.gizmodo.com/california-wildfire-season-is-here-as-the-saddleridge-f-1838969715" title="Share via Link" class="sc-17x7c2u-0 fmwHtY"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1838969715&quot;,&quot;authorIds&quot;:[&quot;5876237249237764857&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://earther.gizmodo.com/california-wildfire-season-is-here-as-the-saddleridge-f-1838969715&quot;,&quot;wordCount&quot;:572,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;isEmbiggened&quot;:true,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;1636390014&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1838969715" data-post-permalink="https://earther.gizmodo.com/california-wildfire-season-is-here-as-the-saddleridge-f-1838969715"><div class="sc-1vjnuu8-0 frTClM"><div class="sc-12i6d45-3 cXeZic"><div class="sc-12i6d45-4 cchtFc"></div></div></div></div></div></div></div></div><div class="js_post-content r43lxo-0 cwwvmu"><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 fMaZEq" data-id="mmzt2cca8bgggapn6ae7" data-recommend-id="image://mmzt2cca8bgggapn6ae7" data-format="Jpg" data-width="6192" data-height="3483" data-lightbox="true" data-recommended="true" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:6192px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 bUJvCg"><svg name="zoom-in" class="sc-1rlybe8-0 hQsVia" aria-label="zoom-in icon"><use xlink:href="#iconset-zoom-in"></use></svg></div><div style="padding-bottom:56.3%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="mmzt2cca8bgggapn6ae7" data-format="Jpg" data-height="3483" data-default-transform="UncroppedWideExtraLarge" data-width="6192" data-relative="false" data-show-background="true" data-alt="Jerry Rowe uses a garden hose to save his home from the Saddleridge fire in Granada Hills, California, Friday, October 11, 2019." data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span><figcaption class="caption sc-1ptbguh-0 iKyyQL">Jerry Rowe uses a garden hose to save his home from the Saddleridge fire in Granada Hills, California, Friday, October 11, 2019.</figcaption><figcaption class="below-caption sc-7s1ndr-0 jYmlSu">Photo<!-- -->: <!-- -->AP</figcaption></div><span data-id="mmzt2cca8bgggapn6ae7" data-recommend-id="image://mmzt2cca8bgggapn6ae7" data-format="Jpg" data-width="6192" data-height="3483" data-lightbox="true" data-recommended="true" class="js_recommend"></span></figure><span></span><div class="js_expandable-container"><p class="sc-77igqf-0 hJpRRP">In a community outside Los Angeles, more than 12,000 people are facing mandatory evacuation as a wildfire rages out of control. The Saddleridge Fire has burned some 4,600 acres, and so far officials haven’t been able to contain it. </p><p class="sc-77igqf-0 hJpRRP">The fire broke out <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://inciweb.nwcg.gov/incident/6643/&quot;,{&quot;metric25&quot;:1}]]" href="https://inciweb.nwcg.gov/incident/6643/">Thursday night</a></span>, and authorities have shut down parts of Route 210, a major freeway that cuts through Los Angeles County, as a result. Residents in California haven’t caught a break in recent years. Uncontrollable wildfires have roared through California over the past years, <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/can-we-afford-to-keep-rebuilding-in-the-line-of-wildfir-1828467429&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/can-we-afford-to-keep-rebuilding-in-the-line-of-wildfir-1828467429">engulfing neighborhoods</a></span> and even <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/what-happens-after-an-entire-town-burns-to-the-ground-1830441990&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/what-happens-after-an-entire-town-burns-to-the-ground-1830441990">entire communities</a></span>.</p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div id="swappable-mobile-ad-container" class="js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile js_swappable-mobile-ad" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><div class="instream-native-video instream-native-video--mobile instream-permalink bxm4mm-0 hXcvRN"></div><aside class="inset--story branded-item branded-item--gizmodo sc-1rh3ayr-5 hVtEwt" data-commerce-source="inset"><a class="inset--story__thumb sc-1rh3ayr-2 boffDR js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - inset photo&quot;]]" href="https://earther.gizmodo.com/think-californias-preemptive-blackouts-are-scary-buckl-1838912490" target="_blank"><div class="js_lazy-image sc-1rh3ayr-1 tAggI"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="nb93aeelxe96rwmyugyj" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-sizes="(max-width: 480px) 200px, 260px" data-width="800" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-1 hEuYft"/></div></div><span class="ynl58c-0 fcMbEd"><svg class="SVGInline-svg" id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span></a><div class="sc-1rh3ayr-6 gCydvg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - inset headline&quot;]]" href="https://earther.gizmodo.com/think-californias-preemptive-blackouts-are-scary-buckl-1838912490" rel="noopener noreferrer" target="_blank"><h6 class="sc-1rh3ayr-3 cysjdd">Think California&#39;s Preemptive Blackouts Are Scary? Buckle Up</h6></a><p class="sc-1rh3ayr-4 detuIL">At midnight on Wednesday, California’s largest utility begun cutting off power to customers across…</p><a class="js_readmore inset--story__readmore sc-1rh3ayr-0 bfjBGf js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - inset read more link&quot;]]" href="https://earther.gizmodo.com/think-californias-preemptive-blackouts-are-scary-buckl-1838912490" target="_blank">Read more</a></div></aside><p class="sc-77igqf-0 hJpRRP">This season, however, has been pretty quiet until this week. The Saddleridge Fire was spotted on a road off Route 210, but officials still haven’t announced a cause. Right now, brush in the area is helping fuel the flames. </p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM_MOBILE ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM_MOBILE" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><p class="sc-77igqf-0 hJpRRP"> Los Angeles’ fire chief <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/rontimes/status/1182674426409766918&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/rontimes/status/1182674426409766918">announced</a></span> that the fire has already damaged 25 homes and is growing at a rate of 640 acres per hour as winds whip it along. Officials have closed highways, including Interstate 5 around the San Fernando Valley town of Santa Clarita. <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/californias-wildfires-are-creating-an-air-pollution-nig-1828133732?_ga=2.256794315.1558961905.1570538974-1498397973.1559224761&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/californias-wildfires-are-creating-an-air-pollution-nig-1828133732?_ga=2.256794315.1558961905.1570538974-1498397973.1559224761">Public health concerns</a></span> from deteriorating air quality have prompted <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://achieve.lausd.net/site/default.aspx?PageType=3&amp;DomainID=4&amp;ModuleInstanceID=45662&amp;ViewID=5a34c2e3-8f9c-41db-86d5-75dba1e91cc2&amp;RenderLoc=0&amp;FlexDataID=82927&amp;PageID=1&quot;,{&quot;metric25&quot;:1}]]" href="https://achieve.lausd.net/site/default.aspx?PageType=3&amp;DomainID=4&amp;ModuleInstanceID=45662&amp;ViewID=5a34c2e3-8f9c-41db-86d5-75dba1e91cc2&amp;RenderLoc=0&amp;FlexDataID=82927&amp;PageID=1">some schools to close</a></span>.</p><p class="sc-77igqf-0 hJpRRP">It’s still early on the West Coast, so some residents may be only just waking up to this fiery reality. A local Fox reporter <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/BillFOXLA/status/1182567671537098752&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/BillFOXLA/status/1182567671537098752">tweeted</a></span> that he was knocking on doors in a neighborhood and woke someone up who hadn’t realized the fire was inching closer.</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><p class="sc-77igqf-0 hJpRRP">Earlier in the week, Northern California utility PG&amp;E <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/think-californias-preemptive-blackouts-are-scary-buckl-1838912490&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/think-californias-preemptive-blackouts-are-scary-buckl-1838912490">shut off power</a></span> to nearly 800,000 customers due to a high risk of wildfires. One of PG&amp;E’s power lines helped spark the Camp Fire last year, <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/the-camp-fire-death-count-just-dropped-by-3-due-to-new-1830848722&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/the-camp-fire-death-count-just-dropped-by-3-due-to-new-1830848722">which killed 85 people</a></span>, so the company is seemingly trying to be more careful not to start another deadly fire. SCE, the main electric utility for Southern California, had cut power for a <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.cnn.com/2019/10/11/us/california-power-outage-friday/index.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.cnn.com/2019/10/11/us/california-power-outage-friday/index.html">smaller service area</a></span> as well, but there were concerns that other sources could ignite fires. While the cause of the Saddleridge Fire is still under investigation, the Sandalwood Fire—another major blaze in Southern California—was ignited by burning garbage.</p><div class="embed-frame ooo3c9-0 ekkpks"><span class="twitter-embed"><iframe src="/ajax/inset/iframe?id=twitter-1182607436693286912&amp;autosize=1" autoresize="true" id="twitter-1182607436693286912" data-recommended="false" width="500" height="159" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe></span></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><p class="sc-77igqf-0 hJpRRP">That and other fires burning in the area have stretched resources thin. So far, the Sandalwood Fire is only 10 percent contained while the Wolf, Reche, and Wendy fires are all burning largely uncontrolled. The state hasn’t yet reported any damage for the Saddleridge Fire, but its <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://abc7news.com/saddleridge-fire-burning-in-sylmar-granada-hills-porter-ranch/5610243/&quot;,{&quot;metric25&quot;:1}]]" href="https://abc7news.com/saddleridge-fire-burning-in-sylmar-granada-hills-porter-ranch/5610243/">proximity to residential areas and power lines</a></span> mean it could pose a serious threat to people and property.</p><p class="sc-77igqf-0 hJpRRP">Meanwhile, firefighters are putting their lives—<span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/california-is-prioritizing-mental-health-among-firefigh-1838714051?_ga=2.241702466.1558961905.1570538974-1498397973.1559224761&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/california-is-prioritizing-mental-health-among-firefigh-1838714051?_ga=2.241702466.1558961905.1570538974-1498397973.1559224761">and mental health</a></span>—on the line to battle these fires. Many of them are often <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/california-is-blaming-prison-reform-for-incarcerated-fi-1837612038?_ga=2.241702466.1558961905.1570538974-1498397973.1559224761&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/california-is-blaming-prison-reform-for-incarcerated-fi-1837612038?_ga=2.241702466.1558961905.1570538974-1498397973.1559224761">incarcerated people</a></span> doing this work for paultry wages as the state struggles to deal with the growing cost of its wildfire seasons. </p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><p class="sc-77igqf-0 hJpRRP">Climate change won’t make anything better. Weather whiplash is <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/climate-change-will-only-make-california-s-weather-whip-1825466800&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/climate-change-will-only-make-california-s-weather-whip-1825466800">expected to become more common</a></span> in California, leading to explosive wildfire seasons. Rising temperatures are also contributing to drying out forests and brush, making large fires more likely. And in Southern California, <span><a class="sc-145m8ut-0 idsfNL js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/southern-california-is-losing-its-clouds-and-thats-bad-1826451045&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/southern-california-is-losing-its-clouds-and-thats-bad-1826451045">cloud cover is disappearing</a></span> and could be driven by climate change, again exacerbating fire season. </p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID ad-splashy-mid" data-ad-unit="SPLASHYMID" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 fMaZEq" data-id="h1h08l3ja4joliaxyvlm" data-recommend-id="image://h1h08l3ja4joliaxyvlm" data-format="Jpg" data-width="6095" data-height="4063" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:6095px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 bUJvCg"><svg name="zoom-in" class="sc-1rlybe8-0 hQsVia" aria-label="zoom-in icon"><use xlink:href="#iconset-zoom-in"></use></svg></div><div style="padding-bottom:66.7%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="h1h08l3ja4joliaxyvlm" data-format="Jpg" data-height="4063" data-default-transform="UncroppedWideExtraLarge" data-width="6095" data-relative="false" data-show-background="true" data-alt="Los Angeles City firefighters battle the Saddleridge fire near homes in Sylmar, California." data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span><figcaption class="caption sc-1ptbguh-0 iKyyQL">Los Angeles City firefighters battle the Saddleridge fire near homes in Sylmar, California.</figcaption><figcaption class="below-caption sc-7s1ndr-0 jYmlSu">Photo<!-- -->: <!-- -->AP</figcaption></div><span data-id="h1h08l3ja4joliaxyvlm" data-recommend-id="image://h1h08l3ja4joliaxyvlm" data-format="Jpg" data-width="6095" data-height="4063" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div></div></div><div class="sc-18b1b2r-6 bgogTn"><div><h4 class="z1qon0-0 dEoCJb">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 iwXbmg" data-position="bottom"><div class="sc-17x7c2u-3 iPMAyB"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fearther.gizmodo.com%2Fcalifornia-wildfire-season-is-here-as-the-saddleridge-f-1838969715%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" class="sc-17x7c2u-0 fmwHtY"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=California%20Wildfire%20Season%20Is%20Here%20as%20the%20Saddleridge%20Fire%20Explodes%20Near%20Los%20Angeles&amp;amp;url=https%3A%2F%2Fearther.gizmodo.com%2Fcalifornia-wildfire-season-is-here-as-the-saddleridge-f-1838969715%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" class="sc-17x7c2u-0 fmwHtY"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=California%20Wildfire%20Season%20Is%20Here%20as%20the%20Saddleridge%20Fire%20Explodes%20Near%20Los%20Angeles&amp;body=https%3A%2F%2Fearther.gizmodo.com%2Fcalifornia-wildfire-season-is-here-as-the-saddleridge-f-1838969715%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" class="sc-17x7c2u-0 fmwHtY"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2.16 4.85c-.1.2-.15.41-.15.64v7.02c0 .82.67 1.49 1.5 1.49h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02zM14.5 4H3.49c-.23 0-.44.05-.64.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://earther.gizmodo.com/california-wildfire-season-is-here-as-the-saddleridge-f-1838969715" title="Share via Link" class="sc-17x7c2u-0 fmwHtY"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div></div><div data-commerce-source="recommendationmodule" class="sc-1p7jr87-0 fMQdTW"><div class="sc-1p7jr87-2 jsPArL"><h4 class="z1qon0-0 dEoCJb">Recommended Stories</h4></div><div class="sc-1p7jr87-1 iYQjBq"><div class="sc-1drrmaz-0 clBhsb"><div class="js_display-category-section__item" data-commerce-source=""><div class="sc-1m5102w-1 cZXosW"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 6&quot;,&quot;https://earther.gizmodo.com/think-californias-preemptive-blackouts-are-scary-buckl-1838912490&quot;,{&quot;metric18&quot;:1}]]" href="https://earther.gizmodo.com/think-californias-preemptive-blackouts-are-scary-buckl-1838912490"><div class="js_lazy-image sc-1m5102w-3 bqwoid"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/nb93aeelxe96rwmyugyj.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/nb93aeelxe96rwmyugyj.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/nb93aeelxe96rwmyugyj.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="nb93aeelxe96rwmyugyj" data-format="jpg" data-default-transform="CenteredWideExtraLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div><div class="sc-1m5102w-2 deiJeQ"><span class="ynl58c-0 gdELAJ"><svg class="SVGInline-svg" id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span></div></a></div><h5 class="sc-1m5102w-0 cDnmUd"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 6&quot;,&quot;https://earther.gizmodo.com/think-californias-preemptive-blackouts-are-scary-buckl-1838912490&quot;,{&quot;metric18&quot;:1}]]" href="https://earther.gizmodo.com/think-californias-preemptive-blackouts-are-scary-buckl-1838912490"><div>Think California's Preemptive Blackouts Are Scary? Buckle Up</div></a></h5></div><div class="js_display-category-section__item" data-commerce-source=""><div class="sc-1m5102w-1 cZXosW"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 6&quot;,&quot;https://earther.gizmodo.com/californias-largest-utility-to-shut-off-power-to-800-00-1838894553&quot;,{&quot;metric18&quot;:1}]]" href="https://earther.gizmodo.com/californias-largest-utility-to-shut-off-power-to-800-00-1838894553"><div class="js_lazy-image sc-1m5102w-3 bqwoid"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/keakaigfqxheaatz9kcg.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/keakaigfqxheaatz9kcg.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/keakaigfqxheaatz9kcg.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="keakaigfqxheaatz9kcg" data-format="jpg" data-default-transform="CenteredWideExtraLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div><div class="sc-1m5102w-2 deiJeQ"><span class="ynl58c-0 gdELAJ"><svg class="SVGInline-svg" id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span></div></a></div><h5 class="sc-1m5102w-0 cDnmUd"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 6&quot;,&quot;https://earther.gizmodo.com/californias-largest-utility-to-shut-off-power-to-800-00-1838894553&quot;,{&quot;metric18&quot;:1}]]" href="https://earther.gizmodo.com/californias-largest-utility-to-shut-off-power-to-800-00-1838894553"><div>California's Largest Utility to Shut Off Power to 800,000 Customers Due to Wildfire Risk</div></a></h5></div><div class="js_display-category-section__item" data-commerce-source=""><div class="sc-1m5102w-1 cZXosW"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 6&quot;,&quot;https://earther.gizmodo.com/a-new-spray-on-gel-could-help-stop-wildfires-before-the-1838742474&quot;,{&quot;metric18&quot;:1}]]" href="https://earther.gizmodo.com/a-new-spray-on-gel-could-help-stop-wildfires-before-the-1838742474"><div class="js_lazy-image sc-1m5102w-3 bqwoid"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/eqwxi6j659nqu1aoykou.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/eqwxi6j659nqu1aoykou.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eqwxi6j659nqu1aoykou.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="eqwxi6j659nqu1aoykou" data-format="jpg" data-default-transform="CenteredWideExtraLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div><div class="sc-1m5102w-2 deiJeQ"><span class="ynl58c-0 gdELAJ"><svg class="SVGInline-svg" id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span></div></a></div><h5 class="sc-1m5102w-0 cDnmUd"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 6&quot;,&quot;https://earther.gizmodo.com/a-new-spray-on-gel-could-help-stop-wildfires-before-the-1838742474&quot;,{&quot;metric18&quot;:1}]]" href="https://earther.gizmodo.com/a-new-spray-on-gel-could-help-stop-wildfires-before-the-1838742474"><div>A New Spray-On Gel Could Help Stop Wildfires Before They Start, Researchers Say</div></a></h5></div><div class="js_display-category-section__item" data-commerce-source=""><div class="sc-1m5102w-1 cZXosW"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 4 of 6&quot;,&quot;https://earther.gizmodo.com/california-is-prioritizing-mental-health-among-firefigh-1838714051&quot;,{&quot;metric18&quot;:1}]]" href="https://earther.gizmodo.com/california-is-prioritizing-mental-health-among-firefigh-1838714051"><div class="js_lazy-image sc-1m5102w-3 bqwoid"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/tx4s8na0uzfrgou8xmpj.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/tx4s8na0uzfrgou8xmpj.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/tx4s8na0uzfrgou8xmpj.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="tx4s8na0uzfrgou8xmpj" data-format="jpg" data-default-transform="CenteredWideExtraLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div><div class="sc-1m5102w-2 deiJeQ"><span class="ynl58c-0 gdELAJ"><svg class="SVGInline-svg" id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span></div></a></div><h5 class="sc-1m5102w-0 cDnmUd"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 4 of 6&quot;,&quot;https://earther.gizmodo.com/california-is-prioritizing-mental-health-among-firefigh-1838714051&quot;,{&quot;metric18&quot;:1}]]" href="https://earther.gizmodo.com/california-is-prioritizing-mental-health-among-firefigh-1838714051"><div>California Is Prioritizing Mental Health Among Firefighters as Climate Change Worsens Wildfires</div></a></h5></div><div class="js_display-category-section__item" data-commerce-source=""><div class="sc-1m5102w-1 cZXosW"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 5 of 6&quot;,&quot;https://earther.gizmodo.com/fewer-fires-burned-the-amazon-in-september-but-defores-1838701813&quot;,{&quot;metric18&quot;:1}]]" href="https://earther.gizmodo.com/fewer-fires-burned-the-amazon-in-september-but-defores-1838701813"><div class="js_lazy-image sc-1m5102w-3 bqwoid"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/nwnvyprko8xkdls7vu9c.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/nwnvyprko8xkdls7vu9c.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/nwnvyprko8xkdls7vu9c.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="nwnvyprko8xkdls7vu9c" data-format="jpg" data-default-transform="CenteredWideExtraLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div><div class="sc-1m5102w-2 deiJeQ"><span class="ynl58c-0 gdELAJ"><svg class="SVGInline-svg" id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span></div></a></div><h5 class="sc-1m5102w-0 cDnmUd"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 5 of 6&quot;,&quot;https://earther.gizmodo.com/fewer-fires-burned-the-amazon-in-september-but-defores-1838701813&quot;,{&quot;metric18&quot;:1}]]" href="https://earther.gizmodo.com/fewer-fires-burned-the-amazon-in-september-but-defores-1838701813"><div>Fewer Fires Burned the Amazon in September, But Deforestation Continues</div></a></h5></div><div class="js_display-category-section__item" data-commerce-source=""><div class="sc-1m5102w-1 cZXosW"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 6 of 6&quot;,&quot;https://earther.gizmodo.com/forest-fires-are-turning-indonesia-into-mars-1838413759&quot;,{&quot;metric18&quot;:1}]]" href="https://earther.gizmodo.com/forest-fires-are-turning-indonesia-into-mars-1838413759"><div class="js_lazy-image sc-1m5102w-3 bqwoid"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/xonksih93jt3rifapolh.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/xonksih93jt3rifapolh.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/xonksih93jt3rifapolh.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="xonksih93jt3rifapolh" data-format="jpg" data-default-transform="CenteredWideExtraLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div><div class="sc-1m5102w-2 deiJeQ"><span class="ynl58c-0 gdELAJ"><svg class="SVGInline-svg" id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span></div></a></div><h5 class="sc-1m5102w-0 cDnmUd"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 6 of 6&quot;,&quot;https://earther.gizmodo.com/forest-fires-are-turning-indonesia-into-mars-1838413759&quot;,{&quot;metric18&quot;:1}]]" href="https://earther.gizmodo.com/forest-fires-are-turning-indonesia-into-mars-1838413759"><div>Forest Fires Are Turning Indonesia Into Mars</div></a></h5></div></div></div></div><a name="replies"></a><div class="sc-1wrwdzk-0 fjrORO"><div class="sc-1ib37xr-0 kGzRPN"><h4 class="z1qon0-0 dEoCJb">About the author</h4><div><div class="sc-1ib37xr-1 jVTBel"><div class="sc-1ib37xr-2 htUgRK"><img data-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/rpw5rzcchhccc43lek7g.jpg" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/rpw5rzcchhccc43lek7g.jpg"/><a href="https://kinja.com/yessfun">Yessenia Funes</a></div><div class="sc-1ib37xr-3 cnzOFR"><a href="https://kinja.com/yessfun">Yessenia Funes</a><p>I mostly write about how environmental policy and climate change intersect with race and class though I occasionally write about animals, science, and art, too. We all need an escape, right?</p><div class="sc-1ib37xr-6 fckWgB"><a href="mailto:yessenia.funes@gizmodomedia.com"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2.16 4.85c-.1.2-.15.41-.15.64v7.02c0 .82.67 1.49 1.5 1.49h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02zM14.5 4H3.49c-.23 0-.44.05-.64.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span>Email</a><a href="https://twitter.com/yessfun"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span>Twitter</a><a href="https://kinja.com/yessfun"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" aria-label="Kinja avatar" viewBox="0 0 64 64"><path fill-rule="evenodd" d="M17.6 34.47c1.02 1.7 7.35 12.36 9.5 16.08 2.38 4.1 5.7 4.45 7.55 4.45h13.49s-9.88-17.8-12.9-22.6c-2.03-3.26-4.74-3.64-7.76-3.64H9.33c-.03 0 2.94-3.54 9.48-3.76 6.54-.2 17.28.02 21.71 0s6.7-2.02 7.62-3.55C49.07 19.92 54.78 9 54.78 9H25.32c-3.95.02-5.67 2.12-7.18 4.61L9 28.65c-.03.05.02.23.06.32 0 0 1.14.06 2.87.6 2.44.8 4.65 3.21 5.67 4.9z"></path></svg></span>Posts</a><input type="checkbox" id="fingerprint-Yessenia Funes" class="sc-1ib37xr-5 dYLgcn"/><label for="fingerprint-Yessenia Funes"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Key icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.75 1a5.5 5.5 0 0 1 5.15 7.58l4.73 4.34c.25.25.37.53.37.88v1.95A1.2 1.2 0 0 1 15.75 17h-1.19c-.34.01-.68-.13-.89-.37l-.67-.67V15h-2v-2H9.4l-.47-1.26c-.66.4-1.22.55-2.18.55A5.53 5.53 0 0 1 1 6.75 5.72 5.72 0 0 1 6.75 1zm0 1A4.72 4.72 0 0 0 2 6.75c0 2.6 2.05 4.54 4.75 4.54.82 0 1.2-.12 1.76-.46l.35-.22.08-.04.5-.3.66 1.73H12v2h2v1.54l.4.4c.03.04.08.06.15.06h1.2c.17 0 .25-.08.25-.25V13.8c0-.08-.01-.1-.06-.16l-5.21-4.78.12-.32A4.5 4.5 0 0 0 6.75 2zM6 4a2 2 0 1 1 0 4 2 2 0 0 1 0-4zm0 1a1 1 0 1 0 0 2 1 1 0 0 0 0-2z"></path></svg></span>Keys<span class="sc-1wnj9xm-0 ljPCKT iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></label><div class="sc-1ib37xr-4 gGwWbu"><div>PGP Fingerprint: 013E B45D A8E3 97DA 8877  9CF6 1C90 2957 9E4A A869<!-- --> • <a href="http://pgp.mit.edu/pks/lookup?op=get&amp;search=0x1C9029579E4AA869">PGP Key</a></div></div></div></div></div></div></div></div><div class="js_postbottom-waypoint-hook"></div><div class="js_comments-iframe sc-1wrwdzk-1 kgUCTb" data-src="//earther.gizmodo.com/embed/comments/magma/1838969715?"><div></div></div><div class="sc-1wrwdzk-4 fMhEEZ"><div id="taboola-below-article-thumbnails" class="sc-1wrwdzk-3 jnmrmP"></div></div><div class="sc-1bdg1q0-0 dHZwOk"><div class="sc-1bdg1q0-2 cWglYt"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Facebook click&quot;,&quot;Share bar&quot;]]" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fearther.gizmodo.com%2Fcalifornia-wildfire-season-is-here-as-the-saddleridge-f-1838969715%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" target="_blank"><button class="sc-1bdg1q0-1 haIlLX j48i5d-2 gUlJSU"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Share</span><svg name="facebook" fill="true" color="white" opacity="full" class="sc-1rlybe8-0 cMPYyn" aria-label="facebook icon"><use xlink:href="#iconset-facebook"></use></svg></div></button></a><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Twitter click&quot;,&quot;Share bar&quot;]]" href="https://twitter.com/share?text=California%20Wildfire%20Season%20Is%20Here%20as%20the%20Saddleridge%20Fire%20Explodes%20Near%20Los%20Angeles&amp;amp;url=https%3A%2F%2Fearther.gizmodo.com%2Fcalifornia-wildfire-season-is-here-as-the-saddleridge-f-1838969715%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" target="_blank"><button class="sc-1bdg1q0-1 haIlLX j48i5d-2 jetHlK"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Tweet</span><svg name="twitter" fill="true" color="white" opacity="full" class="sc-1rlybe8-0 cMPYyn" aria-label="twitter icon"><use xlink:href="#iconset-twitter"></use></svg></div></button></a></div></div></div></div></main></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="js_subscribe sc-1cfejv7-0 iHpzjB"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-facebook-square" viewBox="0 0 18 18"><path d="M16.117 1H1.883A.883.883 0 0 0 1 1.883v14.234c0 .488.395.883.883.883h7.669v-6.188H7.469V8.39h2.083V6.608c0-2.066 1.263-3.191 3.106-3.191a17.71 17.71 0 0 1 1.86.093v2.16h-1.27c-1.004 0-1.2.475-1.2 1.176v1.542h2.4l-.311 2.422h-2.103V17h4.083a.883.883 0 0 0 .883-.883V1.883A.883.883 0 0 0 16.117 1z" fill-rule="nonzero"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-instagram" viewBox="0 0 18 18"><path d="M9 .5H5.5c-1 0-1.5.3-2 .5-.6.2-1 .5-1.5 1-.5.4-.8 1-1 1.5-.2.5-.4 1-.4 2v7.2c0 1 .2 1.5.4 2 .2.6.5 1 1 1.5.4.6 1 1 1.5 1 .5.3 1 .5 2 .5h7.1c1 0 1.5-.2 2-.4.6 0 1-.4 1.5-1 .6-.3 1-.8 1-1.4.3-.5.5-1 .5-2V9 5.6c0-1-.2-1.5-.4-2 0-.6-.4-1-1-1.5-.3-.5-.8-.8-1.4-1-.5-.2-1-.4-2-.4H9M9 2h3.5l1.6.4c.5.2.7.4 1 .7l.7 1 .3 1.6v7c0 .8-.2 1.3-.3 1.6-.2.5-.4.7-.7 1-.3.3-.5.5-1 .7l-1.5.3H5.6c-.8 0-1.3-.2-1.6-.3L3 15l-.6-1-.3-1.5V9 5.7L2.5 4 3 3l1-.6L5.6 2H9"/><path d="M9 11.8c-1.5 0-2.8-1.3-2.8-2.8 0-1.6 1.3-2.8 2.8-2.8 1.6 0 3 1.2 3 2.8 0 1.5-1.4 2.8-3 2.8m0-7C6.6 4.7 4.7 6.5 4.7 9c0 2.4 2 4.3 4.3 4.3 2.5 0 4.4-2 4.4-4.3 0-2.4-2-4.3-4.4-4.3M14.6 4.5c0 .6-.5 1-1 1-.6 0-1-.4-1-1 0-.5.4-1 1-1 .5 0 1 .5 1 1"/></symbol><symbol id="iconset-youtube" viewBox="0 0 18 18"><path d="M7 11V6l5 2.5L7 11zm9.8-5.6s0-1-.6-1.6c-.6-.6-1.3-.6-1.6-.6C12.4 3 9 3 9 3s-3.4 0-5.6.2c-.3 0-1 0-1.6.6-.5.5-.6 1.6-.6 1.6S1 6.6 1 8v1c0 1.4.2 2.6.2 2.6s0 1 .6 1.6c.6.6 1.4.6 1.8.6C4.8 14 9 14 9 14s3.4 0 5.6-.2c.3 0 1 0 1.6-.6.5-.5.6-1.6.6-1.6s.2-1.2.2-2.5V8c0-1.4-.2-2.6-.2-2.6z"/></symbol><symbol id="iconset-rss" viewBox="0 0 18 18"><path d="M2.4 12.7c1.3 0 2.4 1 2.4 2.4s-1 2.4-2.4 2.4C1 17.4 0 16.4 0 15c0-1.2 1-2.3 2.4-2.3"/><path d="M0 6.7v3c4.3 0 7.8 3.5 7.8 7.7h3C11 11.4 6 6.7 0 6.7m0-6v3c7.7 0 14 6 14 13.7h3C17 8.2 9.5.6 0 .6"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol><symbol id="iconset-menu" viewBox="0 0 18 18" x="2" y="1"><path d="M.5 1.5h13M.5 7.5h13M.5 13.5h13"/></symbol><symbol id="iconset-promotions" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M15.5 4.3l-.3.2a1.5 1.5 0 1 1-1-.8l.3-.4-.4-.4h-4c-.2 0-.3 0-.4.2L2 10.6v.7l5.5 5.5c.2.2.5.2.7 0L16 9.3l.1-.4V4.8l-.5-.5zM15 2.5l.2-.3c.5-.5 1-1 1.6-1.2a.5.5 0 1 1 .4 1 3 3 0 0 0-.9.5l.9-.1a.5.5 0 1 1 0 1c-.3 0-.7 0-1 .3l.7.7v4.5c0 .4-.2.8-.4 1L9 17.6c-.5.6-1.5.6-2 0L1.3 12c-.5-.6-.5-1.5 0-2.1L9 2.4c.2-.3.6-.4 1-.4h4.5l.6.5zm-1.4 2.1l-.3.1a.5.5 0 1 0 .9.4.5.5 0 0 1-.6-.5zM10.4 8l-2.2 2.3c-.2.2-.2.4 0 .6h.6L11 8.5c.2-.2.2-.5 0-.6-.1-.2-.4-.2-.6 0zm1.3-1.3l1 .4c.5.3.5.8.5 1.1 0 .4-.2.8-.5 1L9.9 12c-.4.5-.8 1-1.4 1-.6 0-1-.6-1.2-.8l-.4-.7-1.7 1.7L4 12l6.7-6.7L12 6.5a6 6 0 0 1-.2.2z"/></symbol></svg></span><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--actions" class="hide"><symbol id="iconset-arrow-bottom-left" viewBox="0 0 18 18"><path d="M3.5 14.5l11-11m-11 2v9h9"/></symbol><symbol id="iconset-arrow-bottom-right" viewBox="0 0 18 18"><path d="M14.5 5.5v9h-9m9 0l-11-11" /></symbol><symbol id="iconset-arrow-bottom" viewBox="0 0 18 18"><path d="M8.5 2.5v12m-6-6l6 6 6-6"/></symbol><symbol id="iconset-arrow-left" viewBox="0 0 18 18"><path d="M14.5 8.5h-12m6-6l-6 6 6 6"/></symbol><symbol id="iconset-arrow-right" viewBox="0 0 18 18"><path d="M2.5 8.5h12m-6-6l6 6-6 6"/></symbol><symbol id="iconset-arrow-top" viewBox="0 0 18 18"><path d="M8.5 14.5v-12m-6 6l6-6 6 6"/></symbol><symbol id="iconset-arrow-top-left" viewBox="0 0 18 18"><path d="M3.5 12.5v-9h9m-9 0l11 11"/></symbol><symbol id="iconset-arrow-top-right" viewBox="0 0 18 18"><path d="M14.5 12.5v-9h-9m9 0l-11 11"/></symbol><symbol id="iconset-blog-add" viewBox="0 0 18 18" x="2" y="2"><rect x=".5" y=".5" width="14" height="14" rx="2"/><path d="M7.5 3.5v8m-4-4h8"/></symbol><symbol id="iconset-close-sm" viewBox="0 0 18 18"><path d="M4.344 3.344l10.312 10.312m0-10.312L4.344 13.656"/></symbol><symbol id="iconset-disabled" viewBox="0 0 18 18" x="1" y="1"><circle cx="8" cy="8" r="7.5"/><path d="M13.5 2.5l-11 11"/></symbol><symbol id="iconset-dollar" viewBox="0 0 18 18"><path d="M9.5 1.5v15m-3-2.718C7.17 14.564 8.135 15 9.398 15c1.635 0 3.102-1.055 3.102-2.873 0-1.356-.748-2.113-1.7-2.703l-1.283-.697C8.16 8.03 6.853 7.304 6.853 5.545c0-1.29.8-2.545 2.75-2.545 1.225 0 2.228.636 2.804 1.382"/></symbol><symbol id="iconset-dollar-circle" viewBox="0 0 20 20" x="1" y="1"><circle cx="9" cy="9" r="8.5"/><path d="M9 2.43v13m-2.57-2.474C7 13.626 7.83 14 8.91 14c1.402 0 2.66-.904 2.66-2.462 0-1.163-.64-1.81-1.457-2.317l-1.1-.592c-1.163-.6-2.283-1.22-2.283-2.73 0-1.106.686-2.18 2.358-2.18 1.05 0 1.91.544 2.404 1.183"/></symbol><symbol id="iconset-flag" viewBox="0 0 18 18"><path d="M2.5 2.73c4.482-1.157 8.433 2.187 13 0v8.004c-2.067 2.375-9.228-1.746-13 0V2.73z"/><path d="M2.5 1.5v15"/></symbol><symbol id="iconset-fullscreen" viewBox="0 0 18 18"><path d="M1.5 7.5v-6h6m-6 0l6 6m9 3v6h-6m6 0l-6-6"/></symbol><symbol id="iconset-gear" viewBox="0 0 18 18"><path d="M15.172 10.284a6.26 6.26 0 0 0 .055-.784 6.26 6.26 0 0 0-.055-.784l1.68-1.32a.404.404 0 0 0 .096-.512l-1.593-2.768c-.096-.176-.31-.24-.486-.176l-1.99.8a5.815 5.815 0 0 0-1.347-.784l-.302-2.12a.39.39 0 0 0-.39-.336H7.658a.39.39 0 0 0-.39.336l-.303 2.12c-.486.2-.932.472-1.346.784l-1.985-.8a.388.388 0 0 0-.486.176L1.554 6.884a.395.395 0 0 0 .096.512l1.682 1.32a6.37 6.37 0 0 0-.056.784c0 .264.024.528.056.784l-1.68 1.32a.405.405 0 0 0-.097.512l1.594 2.768c.09.176.31.24.48.176l1.984-.8a5.8 5.8 0 0 0 1.345.784l.303 2.12a.39.39 0 0 0 .39.336h3.187a.39.39 0 0 0 .39-.336l.305-2.12c.486-.2.933-.472 1.347-.784l1.985.8c.182.072.39 0 .485-.176l1.594-2.768a.405.405 0 0 0-.095-.512l-1.68-1.32zM9.25 12.5A2.753 2.753 0 0 1 6.5 9.75 2.753 2.753 0 0 1 9.25 7 2.753 2.753 0 0 1 12 9.75a2.753 2.753 0 0 1-2.75 2.75z"/></symbol><symbol id="iconset-heart" viewBox="0 0 18 18"><path d="M9.51 15.286l5.848-5.974a4.046 4.046 0 0 0 0-5.635A3.874 3.874 0 0 0 12.573 2.5c-1.053 0-2.043.42-2.785 1.177l-.775.816-.8-.816A3.874 3.874 0 0 0 5.43 2.5c-1.054 0-2.044.42-2.786 1.177A4.004 4.004 0 0 0 1.5 6.495c0 1.062.406 2.063 1.144 2.817l5.848 5.974a.714.714 0 0 0 1.02 0z"/></symbol><symbol id="iconset-information" viewBox="0 0 18 18" x="1" y="1"><path d="M8.7 11.995a.505.505 0 0 0-.495-.495.513.513 0 0 0-.505.495c0 .27.234.505.505.505.27 0 .495-.234.495-.505z"/><path d="M8.338 9.5a.885.885 0 0 1-.325-.657c0-1.287 2.174-1.622 2.174-3.437 0-1.07-.903-1.906-2.343-1.906-.975 0-1.78.36-2.344.98"/><circle cx="8" cy="8" r="7.5"/></symbol><symbol id="iconset-login" viewBox="0 0 18 18"><path d="M7.5 11.5v2a2 2 0 0 0 1.997 2h5.006a2 2 0 0 0 1.997-2.006V3.506A2.003 2.003 0 0 0 14.503 1.5H9.497c-1.103 0-1.997.89-1.997 2v2"/><path d="M1.5 8.5h12"/><path d="M10.5 5l3 3.5-3 3.5"/></symbol><symbol id="iconset-logout" viewBox="0 0 18 18"><path d="M10.5 11.5v2a2 2 0 0 1-1.997 2H3.497A2 2 0 0 1 1.5 13.494V3.506c0-1.108.896-2.006 1.997-2.006h5.006c1.103 0 1.997.89 1.997 2v2"/><path d="M4.5 8.5h12"/><path d="M13.5 5l3 3.5-3 3.5"/></symbol><symbol id="iconset-move-left" viewBox="0 0 18 18"><path d="M15.5 9.5h-11m-2-6v12m8-12l-6 6 6 6"/></symbol><symbol id="iconset-move-right" viewBox="0 0 18 18"><path d="M1.5 9.5h11m2-6v12m-8-12l6 6-6 6"/></symbol><symbol id="iconset-move-top" viewBox="0 0 18 18"><path d="M8.5 15.5v-11m-6-2h12m-12 8l6-6 6 6"/></symbol><symbol id="iconset-move-bottom" viewBox="0 0 18 18"><path d="M8.5 1.5v11m-6 2h12m-12-8l6 6 6-6"/></symbol><symbol id="iconset-reload" viewBox="0 0 18 18"><path d="M14.5 10.5a6 6 0 1 1-6-6h3.528"/><path d="M9.564 1.503L12.5 4.5 9.564 7.453"/></symbol><symbol id="iconset-thumbtack" viewBox="0 0 18 18"><path d="M2.79 7.654a.327.327 0 0 1 0-.462 5.617 5.617 0 0 1 4.003-1.66c.497 0 .99.064 1.47.192L10.5 3.48l-.398-.398c-.208-.23-.06-.4 0-.462l1.522-1.524a.325.325 0 0 1 .46 0l4.798 4.807c.218.23.083.347 0 .462L15.36 7.888c-.127.128-.268.186-.46 0l-.4-.4-2.238 2.245a5.672 5.672 0 0 1-1.465 5.484c-.064.063-.29.165-.46 0L6.91 11.782l-5.066 5.074c-.095.096-.445.262-.69 0-.247-.26-.158-.535 0-.692l5.064-5.075L2.79 7.65z"/></symbol><symbol id="iconset-user-add" viewBox="0 0 18 18"><path d="M.5 15.5l13-.01s-.16-1.946-.29-2.336c-.19-.576-.44-.912-.836-1.195-.16-.12-3.056-1.237-3.372-1.42-.317-.19-.556-.16-.364-.678.336-.6.627-.867 1.07-1.998.534-1.372.293-3.134-.443-4.192C8.747 2.932 8.145 2.5 7 2.5c-1.24 0-1.748.432-2.267 1.178-.735 1.06-.975 2.82-.44 4.19.44 1.132.835 1.628 1.092 1.993.128.37-.064.55-.366.68-.307.13-3.24 1.31-3.4 1.42-.398.287-.646.62-.838 1.2C.652 13.547.5 15.5.5 15.5zm14-13v6m-3-3h6"/></symbol><symbol id="iconset-user-remove" viewBox="0 0 18 18"><path d="M.5 15.5l13-.01s-.16-1.946-.29-2.336c-.19-.576-.44-.912-.836-1.195-.16-.12-3.056-1.237-3.372-1.42-.317-.19-.556-.16-.364-.678.336-.6.627-.867 1.07-1.998.534-1.372.293-3.134-.443-4.192C8.747 2.932 8.145 2.5 7 2.5c-1.24 0-1.748.432-2.267 1.178-.735 1.06-.975 2.82-.44 4.19.44 1.132.835 1.628 1.092 1.993.128.37-.064.55-.366.68-.307.13-3.24 1.31-3.4 1.42-.398.287-.646.62-.838 1.2C.652 13.547.5 15.5.5 15.5zm11-10h6"/></symbol><symbol id="iconset-write-paper" viewBox="0 0 18 18"><path d="M16.26 4.826l-9.773 9.8c-.067.067-3.83 1.85-3.83 1.85-.11.053-1.092 0-1.092 0s-.146-.78 0-1.095c0 0 1.78-3.77 1.846-3.84l9.78-9.8a.82.82 0 0 1 1.16 0l1.913 1.92a.83.83 0 0 1 0 1.17z"/><path d="M1.5 9.5v-8h7.997m7 7v8H8.5"/></symbol><symbol id="iconset-zoom-out" viewBox="0 0 18 18"><circle cx="9.5" cy="6.5" r="6"/><path d="M6.5 6.5h6M5 11L.5 15.5"/></symbol><symbol id="iconset-clock" viewBox="0 0 18 18" x="1" y="1"><circle cx="8" cy="8" r="7.5"/><path d="M8 3.5v5m.004-.008l4.012 2.57"/></symbol><symbol id="iconset-write" viewBox="0 0 18 18"><path d="M16.26 4.826l-9.773 9.8c-.067.067-3.83 1.85-3.83 1.85-.11.053-1.092 0-1.092 0s-.146-.78 0-1.095c0 0 1.78-3.77 1.846-3.84l9.78-9.8a.82.82 0 0 1 1.16 0l1.913 1.92a.83.83 0 0 1 0 1.17z"/><path d="M11.5 4.5l2 2"/></symbol><symbol id="iconset-share" viewBox="0 0 18 18"><path d="M11.5 7.5h2a2 2 0 0 1 2 1.997v5.006a2 2 0 0 1-2.006 1.997H3.506A2.003 2.003 0 0 1 1.5 14.503V9.497c0-1.103.89-1.997 2-1.997h2m3 5v-11M4 5l4.5-3.5L13 5"/></symbol><symbol id="iconset-quote" viewBox="0 0 18 18"><path d="M3.698 10.385C1.982 10.16.672 9.455.544 7.743c-.304-1.99.995-3.864 2.94-4.196C5.61 3.227 7.5 4.577 7.95 7.1c.452 3.784-2.16 6.95-6.074 7.394a.575.575 0 0 1-.514-.172.465.465 0 0 1-.115-.24l-.157-1.146a.507.507 0 0 1 .042-.256.538.538 0 0 1 .33-.29c.485-.15 2.097-1.214 2.236-2.005zm9.5 0c-1.716-.224-3.026-.93-3.154-2.642-.304-1.99.995-3.864 2.94-4.196C15.11 3.227 17 4.577 17.45 7.1c.452 3.784-2.16 6.95-6.074 7.394a.575.575 0 0 1-.514-.172.465.465 0 0 1-.115-.24l-.157-1.146a.507.507 0 0 1 .042-.256.538.538 0 0 1 .33-.29c.485-.15 2.097-1.214 2.236-2.005z"/></symbol><symbol id="iconset-play" viewBox="0 0 18 18"><path d="M5.069 16.294l9.824-6.375c.808-.485.811-1.353 0-1.84L5.07 1.706c-.815-.49-1.569-.064-1.569.88v12.829c0 .946.748 1.372 1.569.88z"/></symbol><symbol id="iconset-pause" viewBox="0 0 18 18"><path d="M3.5 2.913v12.174c0 .782.54 1.413 1.207 1.413h1.586c.67 0 1.207-.63 1.207-1.413V2.913C7.5 2.13 6.96 1.5 6.293 1.5H4.707c-.67 0-1.207.63-1.207 1.413zm7 0v12.174c0 .782.54 1.413 1.207 1.413h1.586c.67 0 1.207-.63 1.207-1.413V2.913c0-.782-.54-1.413-1.207-1.413h-1.586c-.67 0-1.207.63-1.207 1.413z" /></symbol><symbol id="iconset-sort_alphabetical" viewBox="0 0 18 18"><path d="M6.5 1.5l-5 15m5-15l5 15m-8-4h6m1-10h6m-5 4h5m-4 4h4"/></symbol><symbol id="iconset-clock--small" viewBox="0 0 10 10"><circle cx="5" cy="5" r="4.5"/><path d="M5 2.5v3m.004-.008L6.5 6.5"/></symbol><symbol id="iconset-write--small" viewBox="0 0 10 10"><path d="M9.26 3.826l-3.773 3.8c-.067.067-3.83 1.85-3.83 1.85-.11.053-1.092 0-1.092 0s-.146-.78 0-1.095c0 0 1.78-3.77 1.846-3.84L6.186.74a.82.82 0 0 1 1.162 0L9.26 2.66c.32.322.32.844 0 1.166z"/><path d="M5.5 2.5l2 2"/></symbol><symbol id="iconset-move-vertical" viewBox="0 0 18 18"><path stroke-linecap="round" stroke-linejoin="round" d="M6 12.5l3 3 3-3M6 3.5l3-3 3 3"/><rect x=".5" y="6.5" width="17" height="3" rx="1.5"/></symbol><symbol id="iconset-label" viewBox="0 0 18 18" x="1" y="1"><path d="M1.137 10.22a2.178 2.178 0 0 1 0-3.076l6.006-6.007A2.174 2.174 0 0 1 8.693.5l4.71.004c1.15 0 2.087.936 2.09 2.088l.007 4.71a2.18 2.18 0 0 1-.637 1.554l-6.007 6.007c-.41.41-.96.637-1.538.637a2.17 2.17 0 0 1-1.54-.637L1.14 10.22z"/><circle cx="11" cy="5" r="1.5"/></symbol><symbol id="iconset-insert-video" viewBox="0 0 18 18"><g transform="translate(0 1)" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><rect x=".5" y=".5" width="17" height="15" rx="2"/><path d="M7.35 4.523c-.47-.289-.85-.07-.85.474v6.006c0 .55.387.759.85.474l5.14-3.163c.282-.173.279-.456 0-.628L7.35 4.523z"/></g></symbol><symbol id="iconset-copy" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3 5.5v9c0 .8.7 1.5 1.5 1.5h7c.8 0 1.5-.7 1.5-1.5v-9c0-.8-.7-1.5-1.5-1.5h-7C3.7 4 3 4.7 3 5.5zm-1 0C2 4.1 3.1 3 4.5 3h7C13 3 14 4.1 14 5.5v9c0 1.4-1.1 2.5-2.5 2.5h-7A2.5 2.5 0 0 1 2 14.5v-9zm13-2.4v-.6c0-.8-.7-1.5-1.5-1.5h-7c-.7 0-1.2.4-1.4 1H4C4.3.9 5.3 0 6.5 0h7C15 0 16 1.1 16 2.5v9c0 .8-.4 1.5-1 2V3.1z"/></symbol></svg></span><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--places" class="hide"><symbol id="iconset-avatar" viewBox="0 0 18 18" x="1" y="1"><rect x=".5" y=".5" width="15" height="15" rx="2"/><path d="M3.5 12.5s0-2.154.637-2.443C4.773 9.767 6.84 9.02 6.84 9.02s-.193-.435-.855-2.06C5.407 5.54 6.1 3.5 8 3.5c1.9 0 2.73 2.106 2.01 3.46-1.1 2.06-.868 2.06-.868 2.06s2.082.72 2.72 1.037c.638.317.638 2.435.638 2.435l-9 .008z"/></symbol><symbol id="iconset-blog" viewBox="0 0 18 18" x="1" y="1"><rect x=".5" y=".5" width="15" height="15" rx="2"/><path d="M.5 3.5h15"/><rect x="3.5" y="10.5" width="2" height="2" rx=".5"/><path d="M7.5 10.5h5m-5 2h3"/><rect x="3.5" y="6.5" width="2" height="2" rx=".5"/><path d="M7.5 6.5h5m-5 2h3"/></symbol><symbol id="iconset-hashmark" viewBox="0 0 18 18"><path d="M7.5 1.5l-2 15m7-15l-2 15m-9-10h15m-15 6h15"/></symbol><symbol id="iconset-home" viewBox="0 0 18 18"><path d="M1.702 16.5a.202.202 0 0 1-.202-.2V7.007c0-.556.382-1.252.846-1.548l5.808-3.72c.467-.3 1.228-.3 1.692 0l5.808 3.72c.467.293.846.99.846 1.542V16.3a.2.2 0 0 1-.202.2h-4.596a.2.2 0 0 1-.202-.202v-4.596a.2.2 0 0 0-.202-.202H6.702a.2.2 0 0 0-.202.202v4.596a.2.2 0 0 1-.202.202H1.702z"/></symbol><symbol id="iconset-key" viewBox="0 0 18 18"><path d="M6 7.5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/><path d="M1.5 6.75A5.218 5.218 0 0 1 6.75 1.5c2.925 0 5.06 2.26 5.06 5.185 0 .672-.267 1.45-.492 2.037l4.957 4.553c.15.15.225.3.225.525v1.95c0 .45-.3.75-.75.75h-1.2a.68.68 0 0 1-.525-.225l-.525-.525V14.5h-2v-2H9.75L9.187 11c-.67.39-1.07.794-2.437.794-2.925 0-5.25-2.12-5.25-5.044z"/></symbol><symbol id="iconset-lock" viewBox="0 0 18 18" x="1" y="1"><rect width="15" height="11" x=".5" y="3.5" rx="1"/><circle cx="8" cy="8" r="1.5"/><path d="M8.5 9.5v1.334c0 .368-.222.67-.5.67-.276 0-.5-.3-.5-.67V9.5h1zm-5-6V.99c0-.546.446-.99.998-.99h7.004c.5476234.00106788.9925248.44240296.998.99V3.5h-9z"/></symbol><symbol id="iconset-momjeans" viewBox="0 0 18 18"><path d="M4.5 16.5h9m2.426-9.927L13.563 14.5H4.437L2.073 6.583 6 8l3-6.5L12 8z"/></symbol><symbol id="iconset-settings" viewBox="0 0 18 18" x="1" y="1"><circle cx="2.5" cy="4.5" r="2"/><circle cx="7.5" cy="10.5" r="2"/><circle cx="12.5" cy="4.5" r="2"/><path d="M2.5.5v2m0 4v9m5-15v8m0 4v3m5-15v2m0 4v9"/></symbol><symbol id="iconset-sharedpost--small" viewBox="0 0 10 10"><path d="M3.5 6.5h-3v3m6-6h3v-3"/><path d="M1 6.752A4.564 4.564 0 0 0 5.2 9.5a4.56 4.56 0 0 0 4.3-3M9 3.248A4.564 4.564 0 0 0 4.8.5a4.56 4.56 0 0 0-4.3 3"/></symbol><symbol id="iconset-user" viewBox="0 0 18 18"><path d="M1.5 16.5l15-.013s-.183-2.244-.333-2.693c-.222-.665-.508-1.053-.966-1.38-.18-.132-3.52-1.42-3.89-1.638-.36-.22-.64-.18-.42-.776.39-.692.73-1 1.238-2.305.617-1.582.34-3.615-.51-4.836C11.018 2 10.322 1.5 9 1.5c-1.43 0-2.017.5-2.615 1.36-.85 1.22-1.125 3.253-.51 4.835.51 1.305.965 1.877 1.262 2.298.147.422-.075.633-.422.783-.348.15-3.733 1.506-3.918 1.638-.458.327-.744.714-.966 1.38-.15.45-.33 2.706-.33 2.706z"/></symbol><symbol id="iconset-user-filled" viewBox="0 0 18 18"><path d="M1 17l16-.013s-.195-2.395-.355-2.874c-.237-.71-.542-1.123-1.03-1.47-.2-.142-3.762-1.516-4.15-1.75-.39-.232-.685-.19-.45-.826.415-.74.773-1.067 1.316-2.46.66-1.686.367-3.855-.54-5.157C11.15 1.532 10.41 1 9 1c-1.527 0-2.152.532-2.79 1.45-.905 1.303-1.2 3.47-.542 5.158C6.21 9 6.696 9.61 7.013 10.06c.157.45-.08.674-.45.834-.37.16-3.982 1.607-4.18 1.748-.488.348-.793.76-1.03 1.47C1.193 14.596 1 17 1 17z" /></symbol><symbol id="iconset-users" viewBox="0 0 18 18" y="1"><path d="M11.954 9.822s.2-.187.153-.364c-.048-.177-.46-.91-.543-1.264-.182-.767-.07-2.694 1.633-2.694s1.885 1.927 1.703 2.694c-.084.353-.53 1.043-.62 1.264-.09.22.103.355.148.383.108.07 1.418.708 1.5.77.202.15.328.332.425.64.066.21.107.576.13.986l.017.268h-4.284c.09-1.8-.484-2.25-.55-2.524a7.57 7.57 0 0 0 .288-.155zM1.5 12.5l.02-.343c.033-.532.088-1.005.18-1.275.132-.398.303-.63.578-.825.11-.08 1.905-.93 2.028-1.005.072-.043.275-.24.21-.467-.066-.228-.626-1.17-.74-1.625C3.526 5.976 3.678 3.5 6 3.5c2.32 0 2.568 2.476 2.32 3.46-.113.455-.72 1.34-.845 1.625-.124.284.14.455.202.492.147.09 1.932.9 2.043.98.275.195.447.427.58.825.09.268.145.74.178 1.267l.022.34-9 .01z"/></symbol><symbol id="iconset-avatar-big" viewBox="0 0 40 40"><g transform="translate(.5 .5)" ><circle cx="19.5" cy="19.5" r="19.5"/><path d="M34.49 31.882c-.39-.632-.867-1.104-1.492-1.526-.405-.273-7.674-2.928-8.47-3.38-.795-.45-1.395-.37-.913-1.598.844-1.428 1.576-2.063 2.685-4.754 1.343-3.26.738-7.453-1.11-9.97-1.3-1.775-2.812-2.804-5.688-2.804-3.115 0-4.39 1.03-5.692 2.804-1.847 2.518-2.448 6.71-1.107 9.97 1.107 2.69 2.1 3.872 2.745 4.74.32.868-.163 1.304-.92 1.613-.756.308-8.123 3.107-8.526 3.38-.65.438-1.042.738-1.44 1.41"/></g></symbol><symbol id="iconset-actual-mom-jeans" viewBox="0 0 18 18" stroke-linecap="round" stroke-linejoin="round"><polygon points=".5 17.5 1.5 7 2.5 .5 13.5 .5 14.5 7 15.5 17.5 12.5 17.5 8.5 9 7.5 9 3.5 17.5"/><polygon points="7 .5 7 7 8 8.5 9 7 9 .5"/><polyline points="4.5 .5 4 4.5 2 5"/><polyline points="14 .5 13.5 4.5 11.5 5" transform="matrix(-1 0 0 1 25.5 0)"/></symbol></svg></span><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--essential" class="hide"><symbol id="iconset-add" viewBox="0 0 18 18"><path d="M2.5 9h13M9 2.5v13"/></symbol><symbol id="iconset-remove" viewBox="0 0 18 18"><path d="M2.5 9h13"/></symbol><symbol id="iconset-site-default" viewBox="0 0 18 18" x="1" y="1" stroke-width="0.8px"><circle cx="8" cy="8.1" r="7.5" /><path d="M7.16.79c-1.857 1.86-3.1 4.117-3.1 7.306 0 3.188 1.195 5.44 3.1 7.304h-.47M8.9.79C10.758 2.65 12 4.908 12 8.097c0 3.188-1.194 5.44-3.1 7.304h.472"/><path d="M2.3 3.323c1.592.854 3.47 1.146 5.83 1.146 2.298 0 4.042-.29 5.57-1.09M2.3 12.644C3.892 11.79 5.77 11.5 8.13 11.5c2.298 0 4.042.288 5.57 1.09M8 1.003v14.27M.898 8H15"/></symbol><symbol id="iconset-zoom-in" viewBox="0 0 18 18" x="1" y="1"><circle cx="9.5" cy="6.5" r="6"/><path d="M9.5 3.5v6m-3-3h6M5 11L.5 15.5"/></symbol><symbol id="iconset-circlePlay" viewBox="0 0 38 40"><path d="M10 30.262c0 1.514 1.17 2.196 2.45 1.408l16.602-10.2c1.26-.775 1.267-2.164 0-2.943l-16.6-10.2C11.177 7.545 10 8.225 10 9.735v20.527z" stroke="#fff" fill="none"/></symbol><symbol id="iconset-star" viewBox="0 0 18 18"><path d="M9 13.12l-4.702 3.352 1.735-5.508-4.64-3.436 5.773-.052L9 2l1.834 5.476 5.774.052-4.64 3.436 1.734 5.508z"/></symbol><symbol id="iconset-chevron-right" viewBox="0 0 18 18"><path d="M7 4l6 5.5L7 15"/></symbol><symbol id="iconset-chevron-top" viewBox="0 0 18 18"><path d="M3.5 11.5l5.5-6 5.5 6"/></symbol><symbol id="iconset-chevron-bottom" viewBox="0 0 18 18"><path d="M3.5 6.5l5.5 6 5.5-6"/></symbol><symbol id="iconset-chevron-left" viewBox="0 0 18 18"><path d="M11.5 3.5L5.5 9l6 5.5"/></symbol><symbol id="iconset-double-chevron-top" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M3.5 14.5l5.5-6 5.5 6"/><path d="M3.5 9.5l5.5-6 5.5 6"/></g></symbol><symbol id="iconset-double-chevron-right" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M3.5 3.5l6 5.5-6 5.5"/><path d="M8.5 3.5l6 5.5-6 5.5"/></g></symbol><symbol id="iconset-double-chevron-bottom" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M14.5 3.5L9 9.5l-5.5-6"/><path d="M14.5 8.5l-5.5 6-5.5-6"/></g></symbol><symbol id="iconset-double-chevron-left" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M9.5 3.5L3.5 9l6 5.5"/><path d="M14.5 3.5L8.5 9l6 5.5"/></g></symbol><symbol id="iconset-welcome-chevron-right" viewBox="0 0 18 18"><path d="M6.165 3.874c-.217-.204-.22-.53-.008-.73.206-.192.56-.195.776.008l5.902 5.48c.11.102.165.236.165.37-.002.126-.055.262-.165.365l-5.902 5.478c-.217.204-.564.207-.776.007-.206-.193-.21-.525.008-.728L11.69 9 6.165 3.873z" /></symbol><symbol id="iconset-flame" viewBox="0 0 18 18"><path d="M8.27 8.15c.613-.81.21-4.426 3.514-6.65-.606 1.565-.524 2.62.716 4.53 1.24 1.912 2 2.512 2 4.74 0 3-2.622 5.73-5.5 5.73s-5.5-2.73-5.5-5.73c0-1.893.81-4.468 2.968-6.442-.995 4.53 1.19 4.63 1.802 3.822z"/></symbol><symbol id="iconset-bubble" viewBox="0 0 18 18"><path d="M4.408 13.017C2.56 11.823 1.5 10.12 1.5 7.915c0-3.543 3.134-6.415 7-6.415s7.042 2.93 7 6.415c-.243 6.678-8.087 6.24-8.524 6.163-.3.444-4.085 3.537-3.188 1.994.897-1.543.62-2.354.62-3.055z"/></symbol><symbol id="iconset-checkmark" viewBox="0 0 18 18"><path d="M3.5 9.5l3 3 8-8"/></symbol><symbol id="iconset-close" viewBox="0 0 18 18"><path d="M1.5 1.5l15 15m0-15l-15 15"/></symbol><symbol id="iconset-external-link" viewBox="0 0 18 18"><path d="M14.5 11.003V14.5a2 2 0 0 1-2.003 2H3.503A2 2 0 0 1 1.5 14.497V5.503c0-1.106.89-2.003 2-2.003H6m10.5 4v-6m0 0h-6m6 0l-9 9"/></symbol><symbol id="iconset-external-link-error" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd"><path d="M14.5 11.003V14.5a2 2 0 0 1-2.003 2H3.503A2 2 0 0 1 1.5 14.497V5.503c0-1.106.89-2.003 2-2.003H6"/><path d="M13.25 5.25L17 1.5l-3.75 3.75L9.5 1.5l3.75 3.75zm0 0L17 9l-3.75-3.75L9.5 9l3.75-3.75z"/></g></symbol><symbol id="iconset-link" viewBox="0 0 18 18"><path d="M9.05 4.072l1.795-1.796a2.37 2.37 0 0 1 3.35-.002L15.52 3.6c.926.925.93 2.42.01 3.342l-4.014 4.012c-.92.92-2.41.924-3.336-.003l-.84-.84"/><path d="M8.647 14.05L6.85 15.844a2.37 2.37 0 0 1-3.35 0L2.174 14.52a2.36 2.36 0 0 1-.007-3.34L6.18 7.166c.92-.92 2.41-.924 3.336.003l.84.84"/></symbol><symbol id="iconset-image" viewBox="0 0 18 18" y="1"><rect x=".5" y=".5" width="17" height="15" rx="2"/><path d="M.885 14.647L5.35 7.002l3.724 5.994 2.563-2.81 4.608 5.086"/><circle cx="12" cy="6" r="2.5"/></symbol><symbol id="iconset-burner" viewBox="0 0 18 18"><path d="M16.996 7.897C16.88 6.407 15.478 5 14.08 5c-1.67 0-3.172.34-5.088 1.393C7.095 5.34 5.592 5 3.922 5 2.524 5 1.15 6.066 1.006 7.897.863 9.727 2.902 12 5.152 12s3.808-1.092 3.854-1.092C9.05 10.908 10.85 12 12.85 12c2.005 0 4.264-2.613 4.147-4.103z"/><path d="M12.228 7.693a16.06 16.06 0 0 0-.91.565c-.153.104-.258.18-.313.222l-.505.388.593.23a7.803 7.803 0 0 0 .612.2c.265.074.525.132.772.166.397.056.74.05 1.022-.04.61-.19.92-.714.973-1.22l.025-.227-.196-.118a2.48 2.48 0 0 0-.38-.184c-.424-.164-.864-.23-1.292-.134-.134.03-.264.076-.387.14l-.018.01zm-6.456 0c.353.204.656.394.91.565.153.104.258.18.313.222l.505.388-.593.23a7.803 7.803 0 0 1-.612.2 5.944 5.944 0 0 1-.772.166c-.397.056-.74.05-1.022-.04-.61-.19-.92-.714-.973-1.22L3.5 7.977l.195-.118c.08-.05.21-.118.38-.184.424-.164.864-.23 1.292-.134.134.03.264.076.387.14l.018.01z"/></symbol><symbol id="iconset-tools--giant" viewBox="0 0 18 18" x="6"><circle cx="2.5" cy="2.5" r="2" vector-effect="non-scaling-stroke" /><circle cx="2.5" cy="15.5" r="2" vector-effect="non-scaling-stroke" /><circle cx="2.5" cy="9" r="2" vector-effect="non-scaling-stroke" /></symbol><symbol id="iconset-mail" viewBox="0 0 18 18" x="1" y="3"><rect x=".5" y=".5" width="15" height="11" rx="2"/><path d="M1.5 1.5l6.7 6m6.8-6l-6.7 6"/></symbol><symbol id="iconset-mail-filled" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M16.5 3.7L9 9.4 1.5 3.7A2 2 0 0 1 3 3h12a2 2 0 0 1 1.5.7zm.5 1V13a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V4.6l7.7 5.8h.6L17 4.6z"/></symbol><symbol id="iconset-logo-kinja" viewBox="0 0 18 18"><path d="M2.898 8.293c.746.24 1.423.978 1.734 1.495.31.517 2.246 3.78 2.905 4.916.726 1.253 1.743 1.294 2.308 1.294h4.125s-3.023-5.378-3.943-6.846c-.622-.994-1.452-1.11-2.374-1.11H2.1C2.093 8.042 3 7.065 5 7c2-.065 5.284.006 6.64 0 1.354-.006 2.046-.727 2.33-1.195.284-.468 2.03-3.8 2.03-3.8S8.793 1.995 6.992 2c-1.21.006-1.734.647-2.197 1.41l-2.792 4.6c-.01.017.007.07.017.098 0 0 .35.018.878.186z"/></symbol><symbol id="iconset-logo-kinja--inverse" viewBox="0 0 18 18"><path d="M0 0h18v18H0V0zm2.898 8.294c.746.24 1.423.978 1.734 1.495.31.517 2.246 3.78 2.905 4.916C8.263 15.96 9.28 16 9.845 16h4.125s-3.023-5.378-3.943-6.847c-.622-.994-1.452-1.11-2.374-1.11H2.1C2.093 8.043 3 7.066 5 7c2-.064 5.284.007 6.64 0 1.354-.005 2.046-.726 2.33-1.194.284-.468 2.03-3.8 2.03-3.8S8.793 1.996 6.992 2c-1.21.005-1.734.646-2.197 1.41L2.003 8.01c-.01.015.007.068.017.096 0 0 .35.018.878.186z" /></symbol><symbol id="iconset-star-circle" viewBox="0 0 18 18"><path d="M9 17A8 8 0 1 0 9 1a8 8 0 0 0 0 16zM9 3.7a.21.21 0 0 1 .208.158l1.146 3.39 3.413.085c.104 0 .185.073.22.17a.237.237 0 0 1-.08.267l-2.72 2.175.972 3.44a.237.237 0 0 1-.084.266.215.215 0 0 1-.14.05.236.236 0 0 1-.127-.05L9 11.61l-2.81 2.04a.17.17 0 0 1-.13.05.215.215 0 0 1-.138-.05.28.28 0 0 1-.08-.266l.97-3.44L4.095 7.77a.237.237 0 0 1-.08-.267c.034-.097.127-.17.22-.17l3.412-.085 1.134-3.39A.238.238 0 0 1 9 3.7z"/></symbol><symbol id="iconset-linkedin" viewBox="0 0 18 18"><path d="M17 17h-3.314v-5.197c0-1.24-.022-2.834-1.723-2.834-1.725 0-1.99 1.35-1.99 2.74V17H6.66V6.312h3.18v1.46h.045c.442-.84 1.524-1.725 3.137-1.725C16.38 6.047 17 8.26 17 11.137V17zM2.923 4.852A1.924 1.924 0 0 1 1 2.925C1 1.863 1.86 1 2.923 1a1.925 1.925 0 0 1 0 3.852zM4.58 17H1.264V6.312H4.58V17z"/></symbol><symbol id="iconset-trashcan" viewBox="0 0 18 18"><path d="M5.5 5V3.498c0-1.103.887-1.998 2.006-1.998h2.988c1.108 0 2.006.887 2.006 1.998V5m2 1v8.497c0 1.106-.9 2.003-1.992 2.003H5.492c-1.1 0-1.992-.894-1.992-2.003V6"/><path d="M6.5 8.5v5m5-5v5M9 8.5v5m-7.5-8h15"/></symbol><symbol id="iconset-facebook-circle" viewBox="0 0 18 18"><path d="M7.67 14l-.005-4.375H5.8l.004-1.875H7.67V6.497C7.67 4.88 8.572 4 10.035 4c.7 0 1.188.05 1.364.074v1.8h-.9c-.796 0-.95.372-.95.92v.956h1.783l-.25 1.875H9.546L9.55 14H7.67z"/></symbol><symbol id="iconset-twitter-circle" viewBox="0 0 18 18"><path d="M11.12 5C9.957 5 9.01 6.017 9.01 7.272c0 .178.02.35.056.518-1.754-.095-3.31-1-4.35-2.374a2.396 2.396 0 0 0-.286 1.142c0 .788.373 1.484.94 1.89a1.99 1.99 0 0 1-.957-.283v.03c0 1.1.728 2.018 1.693 2.227a1.974 1.974 0 0 1-.953.038c.268.903 1.048 1.56 1.97 1.578a4.047 4.047 0 0 1-3.123.94A5.67 5.67 0 0 0 7.235 14c3.88 0 6.004-3.462 6.004-6.465 0-.098-.003-.196-.007-.293.412-.32.77-.72 1.053-1.177-.38.18-.785.303-1.212.358.435-.28.77-.726.928-1.257-.408.26-.86.45-1.34.552A2.04 2.04 0 0 0 11.122 5"/></symbol><symbol id="iconset-add--small" viewBox="0 0 10 10"><path d="M4.5.5v8m4-4h-8"/></symbol><symbol id="iconset-chevron-right--small" viewBox="0 0 10 10"><path d="M3 9l4-4-4-4"/></symbol><symbol id="iconset-chevron-top--small" viewBox="0 0 10 10"><path d="M1 7l4-4 4 4"/></symbol><symbol id="iconset-chevron-bottom--small" viewBox="0 0 10 10"><path d="M1 3l4 4 4-4"/></symbol><symbol id="iconset-chevron-left--small" viewBox="0 0 10 10"><path d="M7 9L3 5l4-4"/></symbol><symbol id="iconset-checkmark--small" viewBox="0 0 10 10"><path d="M1.5 5.5l2 2 5-5"/></symbol><symbol id="iconset-close--small" viewBox="0 0 10 10"><path d="M2 2l6 6m0-6L2 8"/></symbol><symbol id="iconset-mainmenu" viewBox="0 0 20 20"><path d="M.5 4.5h19m-19 6h14m-14 6h9" fill="none" fill-rule="evenodd" stroke-linecap="round"/></symbol><symbol id="iconset-deals-box--essential" viewBox="0 0 386 268"><g stroke="#FFFFFF" stroke-linejoin="round" stroke-width="17" fill="none" fill-rule="evenodd" transform="translate(8.000000, 9.000000)"><polygon points="36.5338484 40.8240217 187.188062 94.2133286 150.79389 153.757105 0.2344183 99.0262101"></polygon><polyline points="45.7142857 120.266455 45.7142857 206.153191 184.223319 270 322.732352 206.153191 322.732352 120.266455"></polyline><polygon points="333.579668 40.8240217 182.925454 94.2133286 219.319626 153.757105 369.879098 99.0262101"></polygon><polyline transform="translate(185.168666, 20.669241) scale(1, -1) translate(-185.168666, -20.669241) " points="37.3571429 0.575733025 184.223319 40.762748 332.98019 1.9674856"></polyline><path d="M184.392857,90.4770625 L184.392857,242.333227" stroke-width="8" stroke-linecap="round"></path></g></symbol><symbol id="iconset-video-page" viewBox="0 0 27 27"><path d="M11.006 19.565l6.813-4.984c.517-.378.52-1.056 0-1.436L11.005 8.16C10.483 7.778 10 8.11 10 8.848v10.03c0 .738.48 1.072 1.006.687z"/><rect x="1" y="1" width="25" height="25" rx="1"/></symbol><symbol id="spinner" viewBox="0 0 37 12" stroke="#aaa" fill="none"><circle cx="6" cy="6" r="4"><animate attributeName="r" begin="0s" dur="0.65s" values="0;4" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/><animate attributeName="stroke-opacity" begin="0s" dur="0.65s" values="0;1" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/></circle><circle cx="6" cy="6" r="4"><animate attributeName="cx" begin="0s" dur="0.65s" values="6;19" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/></circle><circle cx="19" cy="6" r="4"><animate attributeName="cx" begin="0s" dur="0.65s" values="19;32" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/></circle><circle cx="32" cy="6" r="4"><animate attributeName="r" begin="0s" dur="0.65s" values="4;0" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/><animate attributeName="stroke-opacity" begin="0s" dur="0.65s" values="1;0" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/></circle></symbol><symbol id="iconset-google" viewBox="0 0 18 18"><path d="M17.64 9.205c0-.639-.057-1.252-.164-1.841H9v3.481h4.844a4.14 4.14 0 0 1-1.796 2.716v2.259h2.908c1.702-1.567 2.684-3.875 2.684-6.615z" fill="#4285F4"/><path d="M9 18c2.43 0 4.467-.806 5.956-2.18l-2.908-2.259c-.806.54-1.837.86-3.048.86-2.344 0-4.328-1.584-5.036-3.711H.957v2.332A8.997 8.997 0 0 0 9 18z" fill="#34A853"/><path d="M3.964 10.71A5.41 5.41 0 0 1 3.682 9c0-.593.102-1.17.282-1.71V4.958H.957A8.996 8.996 0 0 0 0 9c0 1.452.348 2.827.957 4.042l3.007-2.332z" fill="#FBBC05"/><path d="M9 3.58c1.321 0 2.508.454 3.44 1.345l2.582-2.58C13.463.891 11.426 0 9 0A8.997 8.997 0 0 0 .957 4.958L3.964 7.29C4.672 5.163 6.656 3.58 9 3.58z" fill="#EA4335"/><path d="M0 0h18v18H0z"/></symbol><symbol id="iconset-slideshow" width="18" height="18" y="1"><g fill="none" fill-rule="evenodd"><path d="M3.5 2c0-.8 1-1.5 2-1.5h10c1 0 2 1 2 2v8c0 1-1 2-1.5 2"/><rect x=".5" y="3.5" width="14" height="12" rx="2"/><path stroke-linecap="round" stroke-linejoin="round" d="M1 14l3.7-6L8 12.8l2-2.3 4 4"/><circle cx="10" cy="7" r="1.5"/></g></symbol><symbol id="iconset-error" width="18" height="18"><g fill="none" fill-rule="evenodd"><path d="M8.5 3.85c.27-.47.73-.47 1 0l6.38 10.8c.28.47.07.85-.48.85H2.6c-.54 0-.76-.39-.48-.86L8.5 3.85z"/><path d="M9.5 13a.5.5 0 0 0-.5-.5c-.27 0-.5.23-.5.5s.23.5.5.5a.5.5 0 0 0 .5-.5zM9.5 8.99c0-.79-.22-1.49-.5-1.49-.27 0-.5.7-.5 1.49 0 .8.23 1.51.5 1.51.28 0 .5-.7.5-1.51z"/></g></symbol><symbol id="iconset-bookmark" width="18" height="18" x="-1"><path stroke-linecap="round" stroke-linejoin="round" d="M3.5 16.5v-15h11v14.991L9 10.5z"/></symbol><symbol id="iconset-embiggen" viewBox="0 0 18 18"><g transform="translate(0 1)" fill="none" fill-rule="evenodd"><rect x=".5" y=".5" width="17" height="15" rx="1"/><path stroke-linecap="round" stroke-linejoin="round" d="M14.5 8.5v4h-4m-7-5v-4h4"/></g></symbol><symbol id="iconset-embiggen-filled" viewBox="0 0 18 18"><rect width="18" height="16" rx="1"/><path stroke="#FFF" stroke-linecap="round" stroke-linejoin="round" d="M14.5 8.5v4h-4M3.5 7.5v-4h4"/></symbol><symbol id="iconset-issue" width="18" height="18"><g transform="translate(1.5 1.5)"><path d="M8 5.981C8 4.935 7.776 4 7.505 4S7 4.935 7 5.981C7 7.065 7.234 8 7.505 8 7.775 8 8 7.065 8 5.981zM8 10.495A.505.505 0 0 0 7.505 10a.513.513 0 0 0-.505.495c0 .271.234.505.505.505A.507.507 0 0 0 8 10.495z"/><circle cx="7.5" cy="7.5" r="7.5"/></g></symbol><symbol id="iconset-folder" width="18" height="18"><g fill="none"><path fill="#FFF" stroke-linecap="round" stroke-linejoin="round" d="M.8 4.3l1.4-1.5c.2-.2.5-.3.7-.3h4.2c.3 0 .5.1.7.3l1.4 1.4c.2.2.4.3.7.3h6.6c.6 0 1 .4 1 1v9c0 .6-.4 1-1 1h-15a1 1 0 0 1-1-1V5c0-.3.1-.5.3-.7z"/><path stroke-linecap="square" d="M1.5 4.5h8"/></g></symbol><symbol id="iconset-folder-video" width="18" height="18"><g fill="none" fill-rule="evenodd"><path fill="#FFF" fill-rule="nonzero" stroke-linecap="round" stroke-linejoin="round" d="M.8 4.3l1.4-1.5c.2-.2.5-.3.7-.3h4.2c.3 0 .5.1.7.3l1.4 1.4c.2.2.4.3.7.3h6.6c.6 0 1 .4 1 1v9c0 .6-.4 1-1 1h-15a1 1 0 0 1-1-1V5c0-.3.1-.5.3-.7z"/><path stroke-linecap="square" d="M1.5 4.5h8"/><path d="M7.4 7.1c-.5-.3-.9 0-.9.5v4.8c0 .6.4.8.9.5l4.4-2.6c.3-.2.3-.4 0-.6L7.4 7.1z"/></g></symbol><symbol id="iconset-storycard-timestamp" width="24" height="24"><path d="M21.5 11.5c0-5.523-4.477-10-10-10s-10 4.477-10 10 4.477 10 10 10 10-4.477 10-10z"/><path stroke-linecap="round" stroke-linejoin="round" d="M11.5 6.5v6l6-2"/></symbol><symbol id="iconset-storycard-splice" width="24" height="24"><g stroke-linecap="round" stroke-linejoin="round"><path d="M8.5 15.48l-6 .02v6M15.518 8.5H21.5V2.513"/><path d="M2.5 15.554a10.04 10.04 0 0 0 9.24 6.046c4.365 0 8.078-2.754 9.46-6.6M21 8.5c-1.527-3.554-4.89-6-9.04-6-4.365 0-8.078 2.754-9.46 6.6"/></g></symbol><symbol id="iconset-storycard-promoted" width="24" height="24"><path d="M18.96 2.858c.21-.078.818-.46 1.753-1.116l.35-.245 1.421 1.467-.234.338c-.678.98-1.033 1.646-1.048 1.88-.047.727-.154 4.565-.154 5.776 0 .83-.389 1.38-1.354 2.323a770.336 770.336 0 0 0-5.006 4.945l-.04.04c-1.06 1.054-1.55 1.54-2.15 2.133l-.048.049a4.32 4.32 0 0 1-.564.495c-.894.634-1.483.597-2.302-.14-.158-.143-.28-.26-.54-.522l-.158-.157a11688.25 11688.25 0 0 1-5.317-5.269l-.01-.009a6.297 6.297 0 0 1-.532-.558c-.722-.879-.705-1.594.068-2.41l.13-.136.059-.062c1.195-1.262 1.758-1.845 2.462-2.539.57-.561 1.028-1.006 2.063-2.003a167.42 167.42 0 0 0 2.84-2.778c.903-.909 1.675-1.37 2.626-1.36.938.01 2.347.004 4.241-.016.715.01 1.206-.037 1.445-.126zm1.977-.054c-.816.562-1.342.885-1.627.991-.385.144-.979.201-1.796.189-1.887.02-3.303.026-4.25.016-.612-.006-1.175.33-1.905 1.065-.783.788-1.419 1.408-2.855 2.792-1.033.995-1.49 1.439-2.056 1.996-.693.684-1.25 1.261-2.438 2.515l-.06.062-.129.137c-.423.445-.426.593-.021 1.085.11.135.214.242.456.477l.01.009a11687.581 11687.581 0 0 0 5.324 5.276l.156.156c.253.253.366.362.507.49.473.425.544.43 1.054.068.124-.089.234-.188.44-.391l.048-.048c.599-.593 1.088-1.078 2.148-2.132l.04-.04c2.486-2.47 3.61-3.582 5.012-4.952.769-.75 1.053-1.153 1.053-1.607 0-1.232.107-5.09.156-5.84.029-.438.356-1.091.993-2.045l-.26-.269z" fill-rule="nonzero"/><path d="M18.548 6.5a.796.796 0 0 1-.804-.789c0-.435.36-.788.804-.788.444 0 .804.353.804.788 0 .436-.36.789-.804.789zM16.583 10.575c-1.127 1.117-2.244 2.245-3.373 3.36-1.12 1.108-1.899.956-2.573-.489-.043-.092-.11-.173-.24-.374l-2.02 1.858-1.198-1.065 7.247-7.078c.517.43 1.162.713 1.017 1.556.205.041.432.043.616.131.908.438 1.532 1.101.524 2.1zM14.176 9.51c-.98.947-1.95 1.905-2.985 2.917.307.48.577.745.988.353 1.01-.964 1.997-1.95 2.991-2.927-.265-.535-.535-.786-.994-.343z"/></symbol><symbol id="iconset-storycard-deals" width="24" height="24"><g fill-rule="nonzero" fill="none" stroke-linecap="round" stroke-linejoin="round"><path d="M20.5 10.5V17l-9 3.5M2.5 10.5v6.533l9 3.467V9.691M11.5 9.5l9-3-9-2-9 2z"/><path d="M11.5 9.5l3 3 8-3-2-3M11.5 9.5l-2 3-9-3 2-3z"/></g></symbol></svg></span><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol></svg></span></div><script>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</script><script>window.kinja = {
				meta: {"blog":{"id":"1636390014","name":"earther","displayName":"Earther","canonicalHost":"earther.gizmodo.com","hosts":["earther.kinja.com","earther.com"],"status":"ENABLED","timezone":"America/New_York","timezoneOffset":-14400000,"createTimeMillis":1505246355883,"ownerId":"1506793228","description":"Nature for nerds: Earther covers all things climate, science, and environmental","properties":{"facebookScreenName":"EARTH3R","groupBlog":true,"logoLink":"https://x.kinja-static.com/assets/images/logos/newsletter/earther-500px.png","aboutPostId":1818814545,"navigationGroup":"fmg","recircGroup":"fmgNonSatire","twitterScreenName":"@EARTH3R","blogTheme":"earther","facebookPixelId":"167589227317088","singleOptIn":true,"googleAnalyticsID":"UA-142218-3","cxenseSiteId":"1141876438685671432","metaDescription":"Nature for nerds.","fbPagesId":"1820030141643018","robotsAllowed":true,"isGmgBlog":true,"youtubeUrl":"https://www.youtube.com/channel/UCfIUC-dMVa9eVU-4uSkJ3bA","instagramScreenName":"eartherdotcom","blogGroup":"gizmodo","tagPageDescription":"Climate News, Photos, Videos & More","mcpNetwork":"earther,gizmodo","globalVideoPage":true,"newsletter":true,"campaignMonitorNewsletterName":"Earther_Daily","adsTxtEnabled":true},"parentId":"4","avatar":{"id":"eir2ldhuj6n1thhxrcpq","format":"png","isAnimated":false,"frozenFormat":"png"},"logo":{"id":"e94tvpca9pw1dsncqk7g","format":"png","isAnimated":false,"frozenFormat":"png"},"facebookScreenName":"EARTH3R","groupBlog":true,"logoLink":"https://x.kinja-static.com/assets/images/logos/newsletter/earther-500px.png","aboutPostId":1818814545,"navigationGroup":"fmg","recircGroup":"fmgNonSatire","twitterScreenName":"@EARTH3R","blogTheme":"earther","facebookPixelId":"167589227317088","singleOptIn":true,"googleAnalyticsID":"UA-142218-3","cxenseSiteId":"1141876438685671432","metaDescription":"Nature for nerds.","fbPagesId":"1820030141643018","robotsAllowed":true,"isGmgBlog":true,"youtubeUrl":"https://www.youtube.com/channel/UCfIUC-dMVa9eVU-4uSkJ3bA","instagramScreenName":"eartherdotcom","blogGroup":"gizmodo","tagPageDescription":"Climate News, Photos, Videos & More","mcpNetwork":"earther,gizmodo","globalVideoPage":true,"newsletter":true,"campaignMonitorNewsletterName":"Earther_Daily","adsTxtEnabled":true},"post":{"author":{"displayName":"Yessenia Funes"},"gaDimensions":{"gaVideoIds":"","wordCount":572,"wordCountBucket":"400 - 600"},"headline":"California Wildfire Season Is Here as the Saddleridge Fire Explodes Near Los Angeles","id":"1838969715","isFeatured":false,"isVideo":false,"permalink":"https://earther.gizmodo.com/california-wildfire-season-is-here-as-the-saddleridge-f-1838969715","postPosition":0,"publishTimeMillis":1570807800715,"sponsored":false,"isStarter":true,"starterId":"1838969715","storyType":{"title":"Extreme Weather","id":"1277"},"tags":[{"canonical":"wildfireseasonisyearroundnow","urlName":"wildfire-season-is-year-round-now","displayName":"wildfire season is year round now"},{"canonical":"wildfires","urlName":"wildfires","displayName":"wildfires"},{"canonical":"california","urlName":"california","displayName":"california"},{"canonical":"saddleridgefire","urlName":"saddleridge-fire","displayName":"saddleridge fire"},{"canonical":"climatechange","urlName":"climate-change","displayName":"climate change"}],"truncation":false,"videos":[]},"blogSales":{"id":"1636390014","amazonInsetsEnabled":true,"amazonAffiliateTag":"earther-20","adsEnabled":true,"adNetworkId":4246,"adSiteName":"gm.gizmodo","indexExchangeWebSiteId":"258806179827601","indexExchangeAmpSiteId":"272205","bouncexId":"3589","blogNetworkId":null,"tagsExcludedFromPartnerRss":["nsfw","metapost","externalPost"],"tagsForceSynced":["gizmodoamzn-20"],"adSlotsDisabled":[]},"pageType":"permalink","environmentDesc":"production:magma","isScrollActive":false},
				categoryMeta: undefined,
				tagMeta: {"tags":"wildfire season is year round now,wildfires,california,saddleridge fire,climate change"}
			};</script><script async="" src="/x-kinja-static/assets/new-client/runtime~ads.54484ea6a0a90bf7d28d.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~ads.bbd1c98eb9684ebd4e66.js"></script><script async="" src="/x-kinja-static/assets/new-client/ads.1e2c372db75e9693306d.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.83877260061b4d6ce009.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~0029821c.d85f06612e269c3a7c63.js"></script><script async="" src="/x-kinja-static/assets/new-client/categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~searchP~4c7a075d.31e01e39e42a19ca2e2a.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.830a5509d1c5f2b1b839.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.c93f1665a12255e1e08a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~dfde517a.53fd3acefb27994ee419.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~850d794d.9985973fdfbd6d33b837.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~experiments~featuredPermalinkPage~frontPage~lunchbox-read-only-component~permal~b86bdc7d.1775f019b62ec7116df4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~lunchbox-read-only-component~permalinkPage~prof~2d440c6a.829d3f8ba1b91a88e2b9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~lunchbox-read-only-component~permalinkPage~prof~91e5afa6.3d21c3a5c08e41adf017.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~special-sectio~3268ff9e.e5b9b7025ccace935b3a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~login~permalinkPage~profilePage~special-section~51e0f733.8b071fa2e2f806185750.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~tagPage~v~f8830c3c.106859632f7cb8e69478.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~permalinkPage~profilePage~search~tagPage~videoP~8659f1ad.5d0fa2ac281f328a6172.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~permalinkPage~profilePage~searchPage~tagPage~vi~97c61673.3cc6916f8f0d3783020c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~tagPage~videoPermalink~0eda234a.bed6988a5fc77d4a625f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~footer~frontPage~header~login~lunchbox-read-only-comp~934da48f.a00080fb8022c11c6d5a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~login~lunchbox-read-only-component~p~21388a8a.2202dc68940707379527.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~resetTo~b5c9d21c.e711f1a52fe3e825b1cf.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~search~spe~053e0d78.ebaa8687d6b370a2009a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~searchP~60d8d47f.76663a9c90fad761173e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~special-sections-editor~4ad639ef.9efd3a1ce1ac7b169d45.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.5f37eca98d1c234344b0.js"></script><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>