<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>9 Trump Quotes About Climate Change With Totally Random Photos</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eir2ldhuj6n1thhxrcpq.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/eir2ldhuj6n1thhxrcpq.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eir2ldhuj6n1thhxrcpq.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/eir2ldhuj6n1thhxrcpq.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//cdn.speedcurve.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preconnect" href="//cdn.speedcurve.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-light-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-lightitalic-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-bold-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://hbx.media.net/bidexchange.js?cid=8CUL2TG3D&amp;version=5.1&amp;dn=earther.gizmodo.com" as="script"/><link rel="alternate" type="application/rss+xml" title="Earther - All stories" href="https://earther.gizmodo.com/rss"/><meta name="keywords" content="donald trump, 2020 election, Earther"/><meta name="news_keywords" content="donald trump, 2020 election, Earther"/><meta name="twitter:url" content="https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151"/><meta name="publish-date" content="2020-10-31T18:48:00.151Z"/><link rel="canonical" href="https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151"/><link rel="amphtml" href="https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151/amp"/><meta name="description" content="“I’m an environmentalist. A lot of people don’t understand that. I think I know more about the environment than most people.” — Donald Trump, Aug. 26, 2019"/><meta property="og:title" content="9 Trump Quotes About Climate Change With Totally Random Photos"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151"/><meta property="og:description" content="“I’m an environmentalist. A lot of people don’t understand that. I think I know more about the environment than most people.” — Donald Trump, Aug. 26, 2019"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Earther"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/d4wmlnak1fqdt08rnmaj.jpg"/><meta property="fb:app_id" content="280492615405243"/><meta property="fb:pages" content="1820030141643018"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="EARTH3R"/><meta name="twitter:title" content="9 Trump Quotes About Climate Change With Totally Random Photos"/><meta name="twitter:description" content="“I’m an environmentalist. A lot of people don’t understand that. I think I know more about the environment than most people.” — Donald Trump, Aug. 26, 2019"/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/d4wmlnak1fqdt08rnmaj.jpg"/><script type="text/javascript" src="//d1alzvr683o8p8.cloudfront.net/script.js"></script><script async="" src="//js-sec.indexww.com/ht/p/183957-47751755686051.js"></script><script>
					window.headertag = window.headertag || {};
					window.headertag.cmd = window.headertag.cmd || [];
					window.headertag.cmd.push(function() {
					var rtiData = window.headertag.getIdentityInfo();

					var responsePending = 0;
					for (var rtiPartner in rtiData) {
						if (rtiData.hasOwnProperty(rtiPartner) && rtiData[rtiPartner].responsePending === true) {
							responsePending = 1;
							break;
						}
					}

					// Subscribe if response is pending
					if (responsePending) {
						window.headertag.subscribeEvent('rti_partner_request_complete', false, function(eventName, eventData) {
							rtiData = window.headertag.getIdentityInfo();
						})
					}
					});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script src="https://cdn.speedcurve.com/js/lux.js?id=527761496" async="" defer="" crossorigin="anonymous"></script><script async="">
						LUX = window.LUX || {};
						if (LUX.length !== 0) {
							LUX.addData('page-type', 'permalink');
						}
					</script><script async="">
						window.advBidxc = window.advBidxc || {};
						window.advBidxc.exec = window.advBidxc.exec || [];
						window.advBidxc.customerId = "8CUL2TG3D";
						window.advBidxc.domain = "earther.gizmodo.com";
						window.advBidxc.version = 5.1;
						window.advBidxc.startTime = new Date().getTime();
						(function(d) {
							var e = d.createElement('script');
							e.src = 'https://hbx.media.net/bidexchange.js?cid='+ window.advBidxc.customerId +'&version='+window.advBidxc.version+'&dn='+ window.advBidxc.domain;
							e.async = true;
							d.getElementsByTagName("head")[0].appendChild(e);
						}(document));
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						window.googletag = window.googletag || {};
						window.googletag.cmd = window.googletag.cmd || [];
					</script><script type="text/javascript">
		// GDPR
		!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
	</script><script type="text/javascript">
					// CCPA
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script>
					// TCFv2
					if (typeof __tcfapi === 'function') {
						function showPrivacyManager(sp_gdpr) {
							if (sp_gdpr) {
								const gdprLink = document.getElementById('sourcepoint-gdpr');
								if (gdprLink) {
									gdprLink.style.display = 'inline-block';
								}
								else {
									window.gdprApplies = true;
								}
							}
						}
						window.__tcfapi('addEventListener', 2, function (tcData, success) {
							console.log('tcData', 'gdprApplies', tcData.gdprApplies);
							if (success) {          
								if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'cmpuishown') {
									console.log('tcData', 'publisherCC', tcData.publisherCC);
									showPrivacyManager(tcData.gdprApplies) // triggers 2x
									window.__tcfapi('removeEventListener', 2, function (success) {
										if (success) {
											console.log('tcData', 'removed listener', tcData.listenerId);
										}
									}, tcData.listenerId);        
								}
							}
						});					
					}

					window._sp_ = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
							accountId: 1195,
							events: {
								onMessageReceiveData: function (data) {
									if(data && data.msg_id>0){
										if(data.message_url.indexOf("https://ccpa-notice.sp-prod.net")>-1){
											window.__consent__ = 'CCPA'
										}
										if(data.message_url.indexOf("https://notice.sp-prod.net")>-1) {
											window.__consent__ = 'GDPR';
											// Notifying Media.net header bidder to apply user consent
											if (window.advBidxc) {
												try {
												  // TCFv1
												  if (typeof __cmp === 'function') {
														__cmp('getConsentData', null, function(result) {
															if (result) {
																window.advBidxc.exec.push(function(){
																	window.advBidxc.setGDPRApplicable(result.gdprApplies);
																	window.advBidxc.setGDPRConsent(result.consentData);
																});
															}
														});
													}

													// TCFv2
													if (typeof __tcfapi === 'function') {
														__tcfapi('getTCData', 2, function(tcData, success) {
															if (success) {
																window.advBidxc.exec.push(function(){
																	window.advBidxc.setGDPRApplicable(tcData.gdprApplies);
																	window.advBidxc.setGDPRConsent(tcData.tcString);
																});
															}
														});
													}
												} catch(e) {}
											}
										}
									}
								}
							}
						}
					}
					window._sp_ccpa = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							ccpaOrigin: "https://ccpa-service.sp-prod.net",
							accountId: 1195,
							getDnsMsgMms: true,
							alwaysDisplayDns: false,
							events: {
								onMessageReceiveData: function (data) {
									if(data && data.msg_id>0){
										if(data.message_url.indexOf("https://ccpa-notice.sp-prod.net")>-1){
											window.__consent__ = 'CCPA'
										}
										if(data.message_url.indexOf("https://notice.sp-prod.net")>-1) {
											window.__consent__ = 'GDPR'
										}
									}
								}
							}
						}
					}
				</script><script async="" src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script><script async="" src="https://ccpa.sp-prod.net/ccpa.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~~31b7ea0f.d33c04b7e445356d2b4a.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~~dc859c7e.1ba06b5e3979c7c05971.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~~b940174e.fc3e27c96d698822b799.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~~ddff35cc.61460490b0242eef826b.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~~7c5176ef.acee28279a18f21565c6.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adManager~ads.bb4beeef363a52ee03af.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~categoryPage~commerceDashboard~errorPage~experiments~featuredPermalinkPage~fr~f910f755.cbb3aa20405891b17b4f.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~categoryPage~commerceDashboard~errorPage~experiments~featuredPermalinkPage~fr~41c241f0.01fcbf788688be067f6b.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~categoryPage~commerceDashboard~errorPage~experiments~featuredPermalinkPage~fr~1c211811.d811858c316dc2068c79.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~commerceDashboard~errorPage~featuredPermalinkPage~frontPage~newsletterPage~pe~d622eefe.48d7a72bd51909510eb5.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads~commerceDashboard~errorPage~profilePage~specialSection~splashPage.7e91a6b1feee6fd0bc5a.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads.354cc4929a17ef40ab1c.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPe~c519b474.2351a1d38dfb8c4c426c.js"></script><script>
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
							window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
						</script><script>
				window.cnxps = {};
				window.cnxps.cmd = [];
			</script><script>
				window.pbjs = window.pbjs || {};
				window.pbjs.cmd = window.pbjs.cmd || [];
				async function getUserStatus() {
					const { accountState } = await window._user;
					return (accountState || {}).id;
				}
				window.pbjs.cmd.push(() => {
					getUserStatus().then(value => {
						const userIds = window.pbjs.getConfig('userSync').userIds;
						const britePoolId = userIds && userIds.find(uId => uId.name === 'britepoolId');
						if (britePoolId && britePoolId.params && value) {
							britePoolId.params.ppid = value;
						}
					});
				});
			</script><script data-ad-client="ca-pub-3987422961824960" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="earther blog-group-gizmodo blog-recirc-group-fmgNonSatire permalink en-US f_ad_after_first_in_featured_permalinks_on f_ad_mobile_after_first_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_ad_top_banner_to_featured_permalinks_on f_adsafeguard_enabled_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_right_rail_on f_amazon_wait_for_bids_on f_amp_commerce_inset_on f_amp_preroll_analytics_on f_amp_preroll_end_event_on f_amp_publisher_logo_on f_amp_skimlinks_on f_amp_slideshow_on f_amp_video_extra_events_on f_analyticstracking_on f_author_disclaimer_on f_blockthrough_on f_britepool_identity_on f_bucketcookies_on f_cd_on_top_on f_chartbeat_video_on f_client_sidebar_blocks_on f_cls_on f_cls_adapted_ads_on f_cls_adapted_mainv2_on f_cls_mobile_inpost_on f_collapsed_top_ad_on f_comment_nofollow_on f_commenter_no_crawlable_on f_comments_on_demand_cached_enable_on f_comments_on_demand_enable_on f_commerce_button_inset_on f_commerce_dashboard_paginated_on f_commerce_disclaimer_insets_on f_commerce_image_scaling_on f_commerce_inset_amp_on f_commerce_inset_rail_on f_commerce_inset_rail_maxwidth_on f_commerce_inset_tracking_on f_commerce_inset_tracking_unified_on f_commerce_permalink_module_on f_concurrent_editing_on f_connatix_on f_connatix_mobile_on f_crop_modal_align_on f_curated_big_story_settings_on f_curated_extra_autofill_on f_curated_homepage_responsive_image_sizes_on f_curation_on_storytype_on f_curation_toggle_on f_custom_header_on f_custom_kinja_standalone_on f_ddrum_on f_digitrust_disable_on f_disable_skimlinks_on f_disguise_video_links_as_videos_on f_display_sidebar_non_network_on f_dynamic_ads_in_ads_bundle_on f_dynamic_edit_video_on f_eager_load_ga_on f_editor_unload_3rdparty_on f_enable_bouncex_on f_enable_html_sitemap_on f_expanded_image_srcset_on f_experimental_scores_on f_fb_pixel_disable_on f_featured_ads_five_on f_filter_kinja_meta_on f_filter_old_articles_on f_fix_fivecard_imagesize_on f_force_image_rights_on f_front_page_responsive_image_sizes_on f_frontendtiming_on f_fun_errorpages_on f_global_video_page_on f_gmg_profiles_crawlable_only_on f_goauthorurl_on f_google_adsense_on f_header_anchor_tags_on f_header_simple_render_on f_hide_disclaimers_in_excerpts_on f_hide_ellipsis_on f_hide_sticky_social_on f_homepage_video_filtering_on f_hp_smaller_images_on f_image_rights_alt_title_on f_image_rights_bulk_on f_image_rights_hide_credit_on f_image_rights_with_notes_on f_images_intersect_on f_index_based_stream_on f_infinite_promotion_on f_infinite_scroll_on f_ix_identity_tag_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja_magma_newsletter_enabled_on f_large_commerce_rail_on f_lazyload_iframes_on f_lazyload_twitter_iframe_on f_lazyload_youtube_iframe_on f_leaderboard_collapse_issue_fix_on f_legacy_embiggen_on f_load_dfp_statically_on f_magma_amp_inarticle_videos_on f_magma_permalink_video_truncation_on f_magma_second_scroll_on f_medianet_headerbidding_on f_medianet_headerbidding_amp_on f_medianet_preload_on f_mei_autoplay_videos_on f_meta_first_on f_meta_social_description_on f_missing_image_alts_on f_mobile_comments_scroll_fix_on f_mobile_commerce_inset_on f_more_from_chartbeat_on f_movable_ads_tool_shift_fix_on f_move_commerce_right_rail_above_ymal_on f_msn_profanity_filter_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_commerce_inset_design_on f_new_static_stream_header_on f_newsletter_force_first_post_on f_newsletter_inline_form_enabled_on f_newsletter_modal_subdomain_on f_newsletter_popup_exit_intent_on f_newsletter_popup_exit_intent_analitycs_on f_newsletter_subdomain_themes_buttons_on f_newsletter_use_subscription_api_on f_next_prev_pager_on f_nielsen_disable_on f_no_follow_comment_links_on f_pagination_title_tag_page_on f_parent_has_curated_homepage_on f_permalink_network_sidebar_ymal_on f_permalink_subscription_on f_post_reshare_preserve_parent_on f_post_versioning_on f_prebid_on f_prebid_analytics_on f_prebid_autoconfig_on f_prebid_trustx_on f_prebid_verizon_on f_prebid_version_update_staging_on f_prebid_video_on f_primary_header_h1_on f_pure_save_button_on f_recent_video_instream_on f_recirc_sidebar_on f_remove_h_tags_from_sidebar_on f_remove_sticky_h1_on f_report_an_issue_new_form_on f_restore_images_on f_rss_videos_on f_scroll_vendor_on f_second_scroll_scope_on f_section_nav_ga_events_on f_seo_content_first_on f_seo_iframe_noindex_on f_seo_noimageindex_on f_seo_remove_headline_link_on f_seo_stream_page_excerpts_on f_shop_button_on f_short_whitelisted_check_on f_shortpost_nofollow_on f_show_newsletter_ad_on f_show_splashy_top_on f_showcase_post_query_params_token_on f_sidebar_ad_whitespace_on f_sidebar_remove_native_promo_on f_sidebar_remove_newsletter_promo_on f_sidebar_responsive_image_sizes_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_slideshow_on f_slideshow_v2_on f_slideshow_v2_more_on f_slideshow_v2_warning_on f_smartcrop_on f_sourcepoint_ccpa_on f_sourcepoint_tcfv2_on f_speedcurve_lux_on f_sponsor_badge_on f_sticky_ads_2s_on f_sticky_mobile_320_on f_sticky_video_first_slot_mobile_on f_storytype_boilerplate_on f_subscription_module_amp_on f_survey_popup_on f_taboola_feed_homepage_on f_taboola_lazy_load_on f_tag_page_canonical_on f_taxonomy_on f_theonion_podcast_player_on f_trackonomics_on f_use_ad_manager_on f_video_autoplay_analytics_on f_video_first_slot_mobile_on f_video_hydration_lazyload_on f_video_lazy_load_delay_on f_video_mp4_first_on f_video_thumbnail_fix_on f_videos_filter_with_posts_on f_webm_optimize_on f_welcome_ad_analytics_on f_welcome_ad_freq_cap_on f_ymal_profanity_on  blog-group-gizmodo"><div id="trackers"></div><div><div class="js_header"><div class="sc-1f6xobn-8 hsIgGJ js_header-container"><div class="z9u32j-0 fRrLPy js_impact-nav"><div class="z9u32j-1 ijPLSp"><a href="//gizmodo.com" class="z9u32j-2 gWLQlR"><div class="sc-2d8w30-0 ldtGHY"><div class="sc-2d8w30-1 bRnfTk gizmodo"><svg xmlns="http://www.w3.org/2000/svg" width="225" height="33" aria-label="Gizmodo logo" viewBox="0 0 225 33"><path fill-rule="evenodd" d="M36.87 29.06V3.92c0-1.3.3-2.29.88-2.94A2.89 2.89 0 0 1 40 0c.95 0 1.72.32 2.31.97.59.64.88 1.63.88 2.95v25.14c0 1.32-.3 2.3-.88 2.96A3 3 0 0 1 40 33c-.91 0-1.66-.33-2.25-1-.6-.65-.89-1.64-.89-2.94zm172 3.94c-8.9 0-16.13-7.4-16.13-16.49 0-9.1 7.23-16.49 16.13-16.49 8.9 0 16.13 7.4 16.13 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.3 0-9.6 4.4-9.6 9.81s4.3 9.81 9.6 9.81 9.6-4.4 9.6-9.81-4.3-9.81-9.6-9.81zM136.44 33c-8.89 0-16.13-7.4-16.13-16.49 0-9.1 7.24-16.49 16.13-16.49 8.9 0 16.14 7.4 16.14 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.29 0-9.6 4.4-9.6 9.81s4.31 9.81 9.6 9.81c5.3 0 9.6-4.4 9.6-9.81s-4.3-9.81-9.6-9.81zm51.13 9.8c0-3.64-1.17-7.01-3.13-9.74A16.02 16.02 0 0 0 171.91.01l-.48-.01-8.1.01c-1.38 0-2.38.32-3 .97-.62.64-.93 1.68-.93 3.12v24.8c0 1.44.3 2.48.93 3.12.62.65 1.62.97 3 .97h8.58a16.02 16.02 0 0 0 12.53-6.75 16.67 16.67 0 0 0 3.13-9.74zm-15 9.74a39 39 0 0 1-2.52.06h-4.23V6.7h4.23c.9 0 1.75 0 2.53.06a9.57 9.57 0 0 1 6.76 4.18 9.91 9.91 0 0 1 1.7 5.54v.04a10 10 0 0 1-1.7 5.54 9.58 9.58 0 0 1-6.77 4.18zM111.18.14a2.74 2.74 0 0 0-3.13 1.17L98.3 16.46 88.59 1.31A2.75 2.75 0 0 0 85.44.15a2.91 2.91 0 0 0-1.98 2.8v26.91a2.86 2.86 0 0 0 2.8 2.93c1.54 0 2.8-1.31 2.8-2.93V12.55l6.9 10.75.02.02v.02a3.37 3.37 0 0 0 .16.23l.08.07.11.14.12.1.08.09.17.13.05.04.2.12.05.03.15.08c.28.13.58.22.88.25h.18l.1.01h.1l.17-.01c.3-.03.6-.12.89-.25l.15-.08.05-.03.19-.12.05-.04.17-.13.1-.09.1-.1.12-.14a2.2 2.2 0 0 0 .2-.27l.03-.03v-.02l.02-.02 6.9-10.75v17.31a2.86 2.86 0 0 0 2.8 2.93c1.55 0 2.8-1.31 2.8-2.93V2.94c0-1.28-.8-2.42-1.98-2.8zM73.95 32H53.02a3.1 3.1 0 0 1-2.78-1.8 3.67 3.67 0 0 1 .43-3.77l17.11-20.3H53.64c-1.54 0-2.8-1.37-2.8-3.05 0-1.7 1.26-2.72 2.8-2.72h19.07c1.1 0 2.24.18 3.23 1.3.91 1.01.87 3.2-.15 4.52l-16.53 19.7h14.68c1.54 0 2.67 1.37 2.67 3.06S75.48 32 73.94 32zm-57.92 1c-4.65 0-8.86-1.88-11.86-5.3C1.52 24.7 0 20.73 0 16.82 0 4.57 9.97 0 16.25 0c6.18 0 10.71 3.1 10.9 3.23a3.2 3.2 0 0 1 .83 4.35 2.97 2.97 0 0 1-4.2.87 14.83 14.83 0 0 0-7.53-2.17c-3.94 0-9.37 2.65-9.37 10.54 0 4.49 3.27 9.78 9.25 9.78 3.37 0 5.74-.92 7.12-1.81v-4.67h-4.67a3.09 3.09 0 0 1-3.03-3.14 3.09 3.09 0 0 1 3.03-3.14h7.7c1.68 0 3.04 1.4 3.04 3.14v9.34a3.2 3.2 0 0 1-.93 2.25C26.36 30.61 21.9 33 16.02 33z"></path></svg></div></div></a></div><h4 class="z9u32j-3 iUFPTe">9 Trump Quotes About Climate Change With Totally Random Photos</h4><div class="sc-1f6xobn-5 glPKTs"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 fatwxV"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><a class="js_header-userbutton"><span class="sc-1il3uru-3 cIhKfd"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></a></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><div class="js_hamburger-menu-container"></div></div></div><div class="sc-1op1dd6-0 jQLKlQ"><div class="xruw5r-0 eaPSjI js_slideshow-full-width-ad"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner cls-adapted-ad collapsed-ad" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner cls-adapted-ad collapsed-ad"></span></div></div></div><div class="xruw5r-4 ktLKLE"><div class="sc-14l6w3p-0 xruw5r-5 ldieKt js_slideshow-page"><main class="sc-11qwj9y-0 dDyFIk"><div class="sc-11qwj9y-1 hmBpsa"><div class="js_privacy_policy"></div><script type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","url":"https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151","author":[{"@type":"Person","name":"Andrew Couts"}],"headline":"9 Trump Quotes About Climate Change With Totally Random Photos","description":"“I’m an environmentalist. A lot of people don’t understand that. I think I know more about the environment than most people.” — Donald Trump, Aug. 26, 2019","dateline":"10/31/2020 at 14:48","datePublished":"2020-10-31T14:48:00-04:00","dateModified":"2020-10-31T14:49:13-04:00","mainEntityOfPage":{"@type":"WebPage","url":"https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151"},"image":{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/d4wmlnak1fqdt08rnmaj.jpg","thumbnail":{"@type":"ImageObject","height":180,"width":320,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/d4wmlnak1fqdt08rnmaj.jpg"}},"articleBody":"“I’m an environmentalist. A lot of people don’t understand that. I think\n I know more about the environment than most people.” — Donald Trump, Aug. 26, 2019\n\n“Very Expensive Hoax!”\n\n\n“Ice storm rolls from Texas to Tennessee - I’m in Los Angeles and it’s freezing. Global warming is a total, and very expensive, hoax!” — Donald Trump, Dec. 6, 2013\n\n“It Would Be a Lovely Thing”\n\n\n“When he says buildings, they want to take buildings down because they want to make bigger windows into smaller windows. As far as they’re concerned, if you had no window, it would be a lovely thing.” — Donald Trump, Oct. 22, 2020\n\n“The Concept of Global Warming”\n\n\n“The concept of global warming was created by and for the Chinese in order to make U.S. manufacturing non-competitive.”— Donald Trump, Nov. 6, 2012\n\n\n“It Could Very Well Go Back”\n\n“I’m not denying climate change. But it could very well go back. You know, we’re talking about over a millions of years. They say that we had hurricanes that were far worse than what we just had with Michael.” — Donald Trump, Oct. 14, 2018\n\n\n“There’s a Cooling, and There’s a Heating.”\n\n“There is a cooling, and there’s a heating. I mean, look, it used to not be climate change, it used to be global warming. That wasn’t working too well because it was getting too cold all over the place.” -Donald Trump, Jan. 28, 2018\n\n\n“People Are Flushing the Toilet 10 Times”\n\n“They take a shower and water comes dripping out, just dripping out, very quietly dripping out. People are flushing toilets 10 times, 15 times, as opposed to once.” — Donald Trump, Dec. 6, 2019\n\n\n“I Believe Very Strongly”\n\n“Climate change is very important to me. I’ve done many environmental impact statements in my life, and I believe very strongly in very, very crystal clear clean water and clean air.” — Donald Trump, Dec. 3, 2019\n\n\n“That Word, the Environment”\n\n“Nothing’s a hoax about that. It’s a very serious subject. I’m a big believer in that word, the environment.” — Donald Trump, Jan. 9, 2020\n\n\n","articleSection":"Politics","keywords":["donald trump","2020 election"],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Earther","url":"https://earther.gizmodo.com","logo":{"@type":"ImageObject","url":"https://x.kinja-static.com/assets/images/logos/amp/logo-earther-amp.png"},"sameAs":["https://www.facebook.com/gizearthandscience","https://www.youtube.com/channel/UCfIUC-dMVa9eVU-4uSkJ3bA","https://twitter.com/EARTH3R","https://instagram.com/eartherdotcom"]},"video":[]}</script><div class="sc-1893fh8-1 ldYsVL js_slideshow-metacontainer active"><div class="sc-1lmpmkf-1 gyRthi"><div class="qsfpej-0 bIkJGf"><a class="sc-1out364-0 hMndXN ylqi26-0 ciUnAz js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://earther.gizmodo.com/c/politics&quot;]]" href="https://earther.gizmodo.com/c/politics"><span class="vxl3c2-0 fLwbQV">Politics</span></a></div><header class="sc-1efpnfq-1 hQgdUv"><h1 class="sc-1efpnfq-0 jlSocs">9 Trump Quotes About Climate Change With Totally Random Photos</h1></header></div><div class="sc-1893fh8-4 iRbjlS"><div class="sc-83o472-1 bAZwNf"><div class="sc-83o472-0 iYQxuq"><div class="sc-1jc3ukb-0 kLkUqM"><div class="sc-1jc3ukb-1 flaMVg"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/andrewcouts&quot;]]" href="/author/andrewcouts"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/n0wd9vtzxcuazeuamzcn.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/n0wd9vtzxcuazeuamzcn.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,pg_1,q_80,w_800/n0wd9vtzxcuazeuamzcn.png 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/n0wd9vtzxcuazeuamzcn.png 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_900,pg_1,q_80,w_1600/n0wd9vtzxcuazeuamzcn.png 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/n0wd9vtzxcuazeuamzcn.png 80w" sizes="40px" alt="andrewcouts" draggable="auto" data-chomp-id="n0wd9vtzxcuazeuamzcn" data-format="png" data-alt="andrewcouts" data-anim-src=""/></div></a></div><div class="sc-1jc3ukb-2 fUsAEy"><div class="sc-1jc3ukb-3 hOuZKZ"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 fCQpxO"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/andrewcouts&quot;]]" href="/author/andrewcouts">Andrew Couts</a></div></div><div class="sc-1jc3ukb-6 gfVGpi"><time class="uhd9ir-0 gWMcOL" dateTime="2020-10-31T14:48:00-04:00"><a class="sc-1out364-0 hMndXN js_meta-time js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151">An hour ago</a></time><div class="sc-1jc3ukb-4 djIlcF">•</div><div class="sc-1jc3ukb-5 kHFilQ"><div class="js_tag-dropdown"><div class="sc-1dvfjie-2 jLpCdi"><a class="sc-1out364-0 hMndXN js_trigger js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/donald-trump"><div class="wvv3zm-1 hIkJIq"><span>Filed to:</span><span class="wvv3zm-2 iLFYil">donald trump</span><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a><div class="sc-1dvfjie-0 fDdAAJ js_dropdown"><div class="sc-1dvfjie-1 eDeebt"><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD wvv3zm-0 jQRBqB js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" href="/tag/donald-trump" title="donald trump">donald trump</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" href="/tag/2020-election" title="2020 election">2020 election</a></div></div></div></div></div></div></div></div></div><div class="sc-83o472-0 iYQxuq"><div class="sc-15g8630-1 jrhsMX"><div class="sc-15g8630-0 eDTWxq"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1845534151&quot;,&quot;postPermalink&quot;:&quot;https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151&quot;,&quot;isBigger&quot;:true}" data-post-id="1845534151" data-post-permalink="https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151"><div class="sc-1mn1yww-1 exzjhb"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 kQvuJE">Save</div></div></div></div></div><div class="sc-83o472-2 hNtXBx"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fearther.gizmodo.com%2F9-trump-quotes-about-climate-change-with-totally-random-1845534151%3Futm_medium%3Dsharefromsite%26utm_source%3Dearther_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=9%20Trump%20Quotes%20About%20Climate%20Change%20With%20Totally%20Random%20Photos&amp;via=EARTH3R&amp;url=https%3A%2F%2Fearther.gizmodo.com%2F9-trump-quotes-about-climate-change-with-totally-random-1845534151%3Futm_medium%3Dsharefromsite%26utm_source%3Dearther_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=9%20Trump%20Quotes%20About%20Climate%20Change%20With%20Totally%20Random%20Photos&amp;body=https%3A%2F%2Fearther.gizmodo.com%2F9-trump-quotes-about-climate-change-with-totally-random-1845534151%253Futm_medium%3Dsharefromsite%2526utm_source%3Dearther_email%26utm_campaign=top" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1845534151&quot;,&quot;authorIds&quot;:[&quot;5876237249237852955&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151&quot;,&quot;wordCount&quot;:717,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;isEmbiggened&quot;:true,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;1636390014&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1845534151" data-post-permalink="https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div></div></div></div></div><div class="sc-1893fh8-2 giUNnE"><div id="js_slideshow-prev" class="sc-1893fh8-0 kggwhK"></div><div id="js_slideshow-next" class="sc-1893fh8-0 kggwhK"></div><section class="sc-1893fh8-3 hgMKbF js_slide active"><div class="r43lxo-0 hEDDLA js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="d4wmlnak1fqdt08rnmaj" data-recommend-id="image://d4wmlnak1fqdt08rnmaj" data-format="jpg" data-width="2784" data-height="1566" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" data-syndicationrights="true" data-imagerights="getty" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="President Donald Trump takes part in a food and supply distribution at the Cavalry Chapel in Guaynabo, Puerto Rico on Oct. 3, 2017. Nearly two weeks after Hurricane Maria thrashed through the U.S. territory, much of the islands remains short of food and without access to power or drinking water." data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/d4wmlnak1fqdt08rnmaj.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/d4wmlnak1fqdt08rnmaj.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/d4wmlnak1fqdt08rnmaj.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/d4wmlnak1fqdt08rnmaj.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/d4wmlnak1fqdt08rnmaj.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/d4wmlnak1fqdt08rnmaj.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/d4wmlnak1fqdt08rnmaj.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/d4wmlnak1fqdt08rnmaj.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/d4wmlnak1fqdt08rnmaj.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/d4wmlnak1fqdt08rnmaj.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/d4wmlnak1fqdt08rnmaj.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/d4wmlnak1fqdt08rnmaj.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/d4wmlnak1fqdt08rnmaj.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/d4wmlnak1fqdt08rnmaj.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/d4wmlnak1fqdt08rnmaj.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/d4wmlnak1fqdt08rnmaj.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/d4wmlnak1fqdt08rnmaj.jpg 1600w" sizes="" draggable="auto" data-chomp-id="d4wmlnak1fqdt08rnmaj" data-format="jpg" data-alt="President Donald Trump takes part in a food and supply distribution at the Cavalry Chapel in Guaynabo, Puerto Rico on Oct. 3, 2017. Nearly two weeks after Hurricane Maria thrashed through the U.S. territory, much of the islands remains short of food and without access to power or drinking water." data-anim-src=""/></div></div></span><figcaption class="sc-1ptbguh-0 cDQMld caption">President Donald Trump takes part in a food and supply distribution at the Cavalry Chapel in Guaynabo, Puerto Rico on Oct. 3, 2017. Nearly two weeks after Hurricane Maria thrashed through the U.S. territory, much of the islands remains short of food and without access to power or drinking water.</figcaption><figcaption class="sc-7s1ndr-0 cqfyTB below-caption">Photo<!-- -->: <!-- -->Mandel Ngan/AFP<!-- --> (<!-- -->Getty Images<!-- -->)</figcaption></div><span data-id="d4wmlnak1fqdt08rnmaj" data-recommend-id="image://d4wmlnak1fqdt08rnmaj" data-format="jpg" data-width="2784" data-height="1566" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><span></span><p class="sc-77igqf-0 bOfvBY">“I’m an environmentalist. A lot of people don’t understand that. I think  I know more about the environment than most people.” — <!-- -->Donald Trump, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://thehill.com/homenews/administration/458836-trump-says-hes-an-environmentalist-after-skipping-g-7-climate-meeting&quot;,{&quot;metric25&quot;:1}]]" href="https://thehill.com/homenews/administration/458836-trump-says-hes-an-environmentalist-after-skipping-g-7-climate-meeting" target="_blank" rel="noopener noreferrer">Aug. 26, 2019</a></span></p></div><div id="js_slideshow-start" class="sc-1893fh8-10 bIbhcP"></div><div class="sc-1893fh8-11 Wdknn"><div class="sc-1ib37xr-0 bgezzh"><div class="sc-1ib37xr-2 jDNXut"><div class="sc-1ib37xr-1 lmWPyG"><div class="sc-1ib37xr-3 jmuQgm"><a data-ga="[[&quot;Author Bio click&quot;,&quot;Author name&quot;]]" href="/author/andrewcouts" class="sc-1ib37xr-4 cFoCAT">Andrew Couts</a><div class="sc-1ib37xr-5 jelKu"><a href="/author/andrewcouts" data-ga="[[&quot;Author Bio click&quot;,&quot;Posts&quot;]]" class="peggds-2 jZiLAk"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Kinja icon" viewBox="0 0 18 18"><path d="M2.9 8.3c.7.2 1.4 1 1.7 1.5l3 4.9A2.4 2.4 0 0 0 9.7 16H14s-3-5.4-4-6.8C9.4 8.2 8.6 8 7.7 8H2s1-1 3-1h6.6c1.4 0 2-.7 2.4-1.2L16 2H7c-1.2 0-1.7.6-2.2 1.4L2 8v.1l.9.2z"></path></svg></span><label class="peggds-0 eZRbSg">Posts</label></a><a href="mailto:andrew.couts@gizmodo.com" data-ga="[[&quot;Author Bio click&quot;,&quot;Email&quot;]]" class="peggds-2 jZiLAk"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><label class="peggds-0 eZRbSg">Email</label></a><a href="https://twitter.com/andrewcouts" data-ga="[[&quot;Author Bio click&quot;,&quot;Twitter&quot;]]" class="peggds-2 jZiLAk"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span><label class="peggds-0 eZRbSg">Twitter</label></a></div></div><p class="sc-1ib37xr-6 igqiQi">Deputy Editor, Gizmodo</p></div></div></div></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 uBHOx ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1893fh8-3 hgMKbF js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><p class="sc-1khj4t-2 hwHDkN">2<!-- --> / <!-- -->10</p><div id="js_slideshow-list-mobile-2"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-2" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 kGvHLe"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-2" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 kGvHLe"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 hFKXen">“Very Expensive Hoax!”</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-2" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 dDptQr"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-2" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 dDptQr"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 hFKXen">“Very Expensive Hoax!”</h2></div><div class="r43lxo-0 hEDDLA js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="fgyogewst7ubv04fnbw5" data-recommend-id="image://fgyogewst7ubv04fnbw5" data-format="jpg" data-width="3500" data-height="2333" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" data-syndicationrights="true" data-imagerights="getty" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:66.7%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Flames come close to houses during the Blue Ridge Fire on Oct. 27, 2020 in Chino Hills, California. Strong Santa Ana Winds gusting to more than 90 miles per hour have driven the Blue Ridge Fire and Silverado Fire across thousands of acres, grounding firefighting aircraft, forcing tens of thousands of people to flee and gravely injuring two firefighters. More than 8,200 wildfires have burned across a record 4 million-plus acres so far this year, more than double the previous record. " data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/fgyogewst7ubv04fnbw5.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/fgyogewst7ubv04fnbw5.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/fgyogewst7ubv04fnbw5.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/fgyogewst7ubv04fnbw5.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/fgyogewst7ubv04fnbw5.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/fgyogewst7ubv04fnbw5.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/fgyogewst7ubv04fnbw5.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/fgyogewst7ubv04fnbw5.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/fgyogewst7ubv04fnbw5.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/fgyogewst7ubv04fnbw5.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/fgyogewst7ubv04fnbw5.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/fgyogewst7ubv04fnbw5.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/fgyogewst7ubv04fnbw5.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/fgyogewst7ubv04fnbw5.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/fgyogewst7ubv04fnbw5.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/fgyogewst7ubv04fnbw5.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/fgyogewst7ubv04fnbw5.jpg 1600w" sizes="" draggable="auto" data-chomp-id="fgyogewst7ubv04fnbw5" data-format="jpg" data-alt="Flames come close to houses during the Blue Ridge Fire on Oct. 27, 2020 in Chino Hills, California. Strong Santa Ana Winds gusting to more than 90 miles per hour have driven the Blue Ridge Fire and Silverado Fire across thousands of acres, grounding firefighting aircraft, forcing tens of thousands of people to flee and gravely injuring two firefighters. More than 8,200 wildfires have burned across a record 4 million-plus acres so far this year, more than double the previous record. " data-anim-src=""/></div></div></span><figcaption class="sc-1ptbguh-0 cDQMld caption">Flames come close to houses during the Blue Ridge Fire on Oct. 27, 2020 in Chino Hills, California. Strong Santa Ana Winds gusting to more than 90 miles per hour have driven the Blue Ridge Fire and Silverado Fire across thousands of acres, grounding firefighting aircraft, forcing tens of thousands of people to flee and gravely injuring two firefighters. More than 8,200 wildfires have burned across a record 4 million-plus acres so far this year, more than double the previous record. </figcaption><figcaption class="sc-7s1ndr-0 cqfyTB below-caption">Photo<!-- -->: <!-- -->David McNew<!-- --> (<!-- -->Getty Images<!-- -->)</figcaption></div><span data-id="fgyogewst7ubv04fnbw5" data-recommend-id="image://fgyogewst7ubv04fnbw5" data-format="jpg" data-width="3500" data-height="2333" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">“Ice storm rolls from Texas to Tennessee - I’m in Los Angeles and it’s freezing. Global warming is a total, and very expensive, hoax!” — Donald Trump, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/realDonaldTrump/status/408977616926830592&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/realDonaldTrump/status/408977616926830592" target="_blank" rel="noopener noreferrer">Dec. 6, 2013</a></span></p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 uBHOx ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1893fh8-3 hgMKbF js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><p class="sc-1khj4t-2 hwHDkN">3<!-- --> / <!-- -->10</p><div id="js_slideshow-list-mobile-3"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-3" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 kGvHLe"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-3" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 kGvHLe"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 hFKXen">“It Would Be a Lovely Thing”</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-3" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 dDptQr"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-3" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 dDptQr"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 hFKXen">“It Would Be a Lovely Thing”</h2></div><div class="r43lxo-0 hEDDLA js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="xckwti2ggfcuvfazsckd" data-recommend-id="image://xckwti2ggfcuvfazsckd" data-format="jpg" data-width="4216" data-height="2675" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" data-syndicationrights="true" data-imagerights="getty" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:63.4%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Homes destroyed by Hurricane Michael are shown in this aerial photo on Oct. 11, 2018, in Mexico Beach, Florida. The hurricane hit the panhandle area with Category 4 winds causing major damage." data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/xckwti2ggfcuvfazsckd.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/xckwti2ggfcuvfazsckd.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/xckwti2ggfcuvfazsckd.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/xckwti2ggfcuvfazsckd.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/xckwti2ggfcuvfazsckd.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/xckwti2ggfcuvfazsckd.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/xckwti2ggfcuvfazsckd.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/xckwti2ggfcuvfazsckd.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/xckwti2ggfcuvfazsckd.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/xckwti2ggfcuvfazsckd.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/xckwti2ggfcuvfazsckd.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/xckwti2ggfcuvfazsckd.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/xckwti2ggfcuvfazsckd.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/xckwti2ggfcuvfazsckd.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/xckwti2ggfcuvfazsckd.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/xckwti2ggfcuvfazsckd.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/xckwti2ggfcuvfazsckd.jpg 1600w" sizes="" draggable="auto" data-chomp-id="xckwti2ggfcuvfazsckd" data-format="jpg" data-alt="Homes destroyed by Hurricane Michael are shown in this aerial photo on Oct. 11, 2018, in Mexico Beach, Florida. The hurricane hit the panhandle area with Category 4 winds causing major damage." data-anim-src=""/></div></div></span><figcaption class="sc-1ptbguh-0 cDQMld caption">Homes destroyed by Hurricane Michael are shown in this aerial photo on Oct. 11, 2018, in Mexico Beach, Florida. The hurricane hit the panhandle area with Category 4 winds causing major damage.</figcaption><figcaption class="sc-7s1ndr-0 cqfyTB below-caption">Photo<!-- -->: <!-- -->Chris O’Meara-Pool<!-- --> (<!-- -->Getty Images<!-- -->)</figcaption></div><span data-id="xckwti2ggfcuvfazsckd" data-recommend-id="image://xckwti2ggfcuvfazsckd" data-format="jpg" data-width="4216" data-height="2675" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">“When he says buildings, they want to take buildings down because they want to make bigger windows into smaller windows. As far as they’re concerned, if you had no window, it would be a lovely thing.” — Donald Trump, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/on-big-beautiful-windows-1845464927&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/on-big-beautiful-windows-1845464927">Oct. 22, 2020</a></span></p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 uBHOx ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1893fh8-3 hgMKbF js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><p class="sc-1khj4t-2 hwHDkN">4<!-- --> / <!-- -->10</p><div id="js_slideshow-list-mobile-4"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-4" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 kGvHLe"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-4" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 kGvHLe"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 hFKXen">“The Concept of Global Warming”</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-4" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 dDptQr"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-4" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 dDptQr"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 hFKXen">“The Concept of Global Warming”</h2></div><div class="r43lxo-0 hEDDLA js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="tmivatbpr1h31e2rxbdj" data-recommend-id="image://tmivatbpr1h31e2rxbdj" data-format="jpg" data-width="3000" data-height="2155" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" data-syndicationrights="true" data-imagerights="getty" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:71.8%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Smoke is seen rising from what is reported to be a chemical plant fire after Hurricane Laura passed through the area on Aug. 27, 2020 in Lake Charles, Louisiana. The hurricane hit with powerful winds causing extensive damage to the city." data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/tmivatbpr1h31e2rxbdj.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/tmivatbpr1h31e2rxbdj.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/tmivatbpr1h31e2rxbdj.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/tmivatbpr1h31e2rxbdj.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/tmivatbpr1h31e2rxbdj.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/tmivatbpr1h31e2rxbdj.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/tmivatbpr1h31e2rxbdj.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/tmivatbpr1h31e2rxbdj.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/tmivatbpr1h31e2rxbdj.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/tmivatbpr1h31e2rxbdj.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/tmivatbpr1h31e2rxbdj.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/tmivatbpr1h31e2rxbdj.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/tmivatbpr1h31e2rxbdj.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/tmivatbpr1h31e2rxbdj.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/tmivatbpr1h31e2rxbdj.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/tmivatbpr1h31e2rxbdj.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/tmivatbpr1h31e2rxbdj.jpg 1600w" sizes="" draggable="auto" data-chomp-id="tmivatbpr1h31e2rxbdj" data-format="jpg" data-alt="Smoke is seen rising from what is reported to be a chemical plant fire after Hurricane Laura passed through the area on Aug. 27, 2020 in Lake Charles, Louisiana. The hurricane hit with powerful winds causing extensive damage to the city." data-anim-src=""/></div></div></span><figcaption class="sc-1ptbguh-0 cDQMld caption">Smoke is seen rising from what is reported to be a chemical plant fire after Hurricane Laura passed through the area on Aug. 27, 2020 in Lake Charles, Louisiana. The hurricane hit with powerful winds causing extensive damage to the city.</figcaption><figcaption class="sc-7s1ndr-0 cqfyTB below-caption">Photo<!-- -->: <!-- -->Joe Raedle<!-- --> (<!-- -->Getty Images<!-- -->)</figcaption></div><span data-id="tmivatbpr1h31e2rxbdj" data-recommend-id="image://tmivatbpr1h31e2rxbdj" data-format="jpg" data-width="3000" data-height="2155" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">“The concept of global warming was created by and for the Chinese in order to make U.S. manufacturing non-competitive.”— Donald Trump, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/realDonaldTrump/status/265895292191248385&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/realDonaldTrump/status/265895292191248385" target="_blank" rel="noopener noreferrer">Nov. 6, 2012</a></span><br/></p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 uBHOx ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1893fh8-3 hgMKbF js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><p class="sc-1khj4t-2 hwHDkN">5<!-- --> / <!-- -->10</p><div id="js_slideshow-list-mobile-5"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-5" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 kGvHLe"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-5" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 kGvHLe"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 hFKXen">“It Could Very Well Go Back”</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-5" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 dDptQr"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-5" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 dDptQr"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 hFKXen">“It Could Very Well Go Back”</h2></div><div class="r43lxo-0 hEDDLA js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="cqbstvr3mo0ig3eidfgk" data-recommend-id="image://cqbstvr3mo0ig3eidfgk" data-format="jpg" data-width="4928" data-height="3280" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" data-syndicationrights="true" data-imagerights="getty" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:66.6%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Claire mourns as she sees the damage caused by Hurricane Michael in Mexico Beach, Florida on Oct. 12, 2018." data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/cqbstvr3mo0ig3eidfgk.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/cqbstvr3mo0ig3eidfgk.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/cqbstvr3mo0ig3eidfgk.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/cqbstvr3mo0ig3eidfgk.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/cqbstvr3mo0ig3eidfgk.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/cqbstvr3mo0ig3eidfgk.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/cqbstvr3mo0ig3eidfgk.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/cqbstvr3mo0ig3eidfgk.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/cqbstvr3mo0ig3eidfgk.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/cqbstvr3mo0ig3eidfgk.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/cqbstvr3mo0ig3eidfgk.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/cqbstvr3mo0ig3eidfgk.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/cqbstvr3mo0ig3eidfgk.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/cqbstvr3mo0ig3eidfgk.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/cqbstvr3mo0ig3eidfgk.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/cqbstvr3mo0ig3eidfgk.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/cqbstvr3mo0ig3eidfgk.jpg 1600w" sizes="" draggable="auto" data-chomp-id="cqbstvr3mo0ig3eidfgk" data-format="jpg" data-alt="Claire mourns as she sees the damage caused by Hurricane Michael in Mexico Beach, Florida on Oct. 12, 2018." data-anim-src=""/></div></div></span><figcaption class="sc-1ptbguh-0 cDQMld caption">Claire mourns as she sees the damage caused by Hurricane Michael in Mexico Beach, Florida on Oct. 12, 2018.</figcaption><figcaption class="sc-7s1ndr-0 cqfyTB below-caption">Photo<!-- -->: <!-- -->Hector Retamal/AFP<!-- --> (<!-- -->Getty Images<!-- -->)</figcaption></div><span data-id="cqbstvr3mo0ig3eidfgk" data-recommend-id="image://cqbstvr3mo0ig3eidfgk" data-format="jpg" data-width="4928" data-height="3280" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">“I’m not denying climate change. But it could very well go back. You know, we’re talking about over a millions of years. They say that we had hurricanes that were far worse than what we just had with Michael.” — Donald Trump, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/as-the-world-burns-republicans-remind-us-climate-chang-1829751554&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/as-the-world-burns-republicans-remind-us-climate-chang-1829751554">Oct. 14, 2018</a></span><br/></p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 uBHOx ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1893fh8-3 hgMKbF js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><p class="sc-1khj4t-2 hwHDkN">6<!-- --> / <!-- -->10</p><div id="js_slideshow-list-mobile-6"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-6" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 kGvHLe"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-6" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 kGvHLe"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 hFKXen">“There’s a Cooling, and There’s a Heating.”</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-6" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 dDptQr"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-6" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 dDptQr"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 hFKXen">“There’s a Cooling, and There’s a Heating.”</h2></div><div class="r43lxo-0 hEDDLA js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="l11ruafdurxzizn6dcws" data-recommend-id="image://l11ruafdurxzizn6dcws" data-format="jpg" data-width="6720" data-height="3780" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" data-syndicationrights="true" data-imagerights="getty" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="A man sits in the shade of his umbrella at the Dog Park under high tension power lines in Redondo Beach, California on Aug. 16, 2020. California ordered rolling power outages for the first time since 2001 as a statewide heat wave strained its electrical system." data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/l11ruafdurxzizn6dcws.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/l11ruafdurxzizn6dcws.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/l11ruafdurxzizn6dcws.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/l11ruafdurxzizn6dcws.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/l11ruafdurxzizn6dcws.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/l11ruafdurxzizn6dcws.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/l11ruafdurxzizn6dcws.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/l11ruafdurxzizn6dcws.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/l11ruafdurxzizn6dcws.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/l11ruafdurxzizn6dcws.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/l11ruafdurxzizn6dcws.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/l11ruafdurxzizn6dcws.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/l11ruafdurxzizn6dcws.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/l11ruafdurxzizn6dcws.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/l11ruafdurxzizn6dcws.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/l11ruafdurxzizn6dcws.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/l11ruafdurxzizn6dcws.jpg 1600w" sizes="" draggable="auto" data-chomp-id="l11ruafdurxzizn6dcws" data-format="jpg" data-alt="A man sits in the shade of his umbrella at the Dog Park under high tension power lines in Redondo Beach, California on Aug. 16, 2020. California ordered rolling power outages for the first time since 2001 as a statewide heat wave strained its electrical system." data-anim-src=""/></div></div></span><figcaption class="sc-1ptbguh-0 cDQMld caption">A man sits in the shade of his umbrella at the Dog Park under high tension power lines in Redondo Beach, California on Aug. 16, 2020. California ordered rolling power outages for the first time since 2001 as a statewide heat wave strained its electrical system.</figcaption><figcaption class="sc-7s1ndr-0 cqfyTB below-caption">Photo<!-- -->: <!-- -->Apu Gomes/AFP<!-- --> (<!-- -->Getty Images<!-- -->)</figcaption></div><span data-id="l11ruafdurxzizn6dcws" data-recommend-id="image://l11ruafdurxzizn6dcws" data-format="jpg" data-width="6720" data-height="3780" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">“There is a cooling, and there’s a heating. I mean, look, it used to not be climate change, it used to be global warming. That wasn’t working too well because it was getting too cold all over the place.” -Donald Trump, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/piers-morgan-interviewing-donald-trump-on-climate-chang-1822497121?_ga=2.25872125.1945724266.1603800146-1574666838.1589806164&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/piers-morgan-interviewing-donald-trump-on-climate-chang-1822497121?_ga=2.25872125.1945724266.1603800146-1574666838.1589806164">Jan.<!-- --> 28<!-- -->, 2018</a></span><br/></p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 uBHOx ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1893fh8-3 hgMKbF js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><p class="sc-1khj4t-2 hwHDkN">7<!-- --> / <!-- -->10</p><div id="js_slideshow-list-mobile-7"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-7" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 kGvHLe"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-7" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 kGvHLe"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 hFKXen">“People Are Flushing the Toilet 10 Times”</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-7" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 dDptQr"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-7" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 dDptQr"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 hFKXen">“People Are Flushing the Toilet 10 Times”</h2></div><div class="r43lxo-0 hEDDLA js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="h7yefomqhyifafmucpwa" data-recommend-id="image://h7yefomqhyifafmucpwa" data-format="jpg" data-width="4843" data-height="2926" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" data-syndicationrights="true" data-imagerights="getty" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:60.4%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Yuba and Butte County Sheriff officers search for bodies at a burned residence in Paradise, California, on Nov. 10, 2018 in the wake of the Camp Fire." data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/h7yefomqhyifafmucpwa.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/h7yefomqhyifafmucpwa.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/h7yefomqhyifafmucpwa.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/h7yefomqhyifafmucpwa.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/h7yefomqhyifafmucpwa.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/h7yefomqhyifafmucpwa.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/h7yefomqhyifafmucpwa.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/h7yefomqhyifafmucpwa.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/h7yefomqhyifafmucpwa.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/h7yefomqhyifafmucpwa.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/h7yefomqhyifafmucpwa.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/h7yefomqhyifafmucpwa.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/h7yefomqhyifafmucpwa.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/h7yefomqhyifafmucpwa.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/h7yefomqhyifafmucpwa.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/h7yefomqhyifafmucpwa.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/h7yefomqhyifafmucpwa.jpg 1600w" sizes="" draggable="auto" data-chomp-id="h7yefomqhyifafmucpwa" data-format="jpg" data-alt="Yuba and Butte County Sheriff officers search for bodies at a burned residence in Paradise, California, on Nov. 10, 2018 in the wake of the Camp Fire." data-anim-src=""/></div></div></span><figcaption class="sc-1ptbguh-0 cDQMld caption">Yuba and Butte County Sheriff officers search for bodies at a burned residence in Paradise, California, on Nov. 10, 2018 in the wake of the Camp Fire.</figcaption><figcaption class="sc-7s1ndr-0 cqfyTB below-caption">Photo<!-- -->: <!-- -->Josh Edelson/AFP<!-- --> (<!-- -->Getty Images<!-- -->)</figcaption></div><span data-id="h7yefomqhyifafmucpwa" data-recommend-id="image://h7yefomqhyifafmucpwa" data-format="jpg" data-width="4843" data-height="2926" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">“They take a shower and water comes dripping out, just dripping out, very quietly dripping out. People are flushing toilets 10 times, 15 times, as opposed to once.” — Donald Trump, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/the-president-has-toilet-problems-1840274581&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/the-president-has-toilet-problems-1840274581">Dec. 6, 2019</a></span><br/></p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 uBHOx ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1893fh8-3 hgMKbF js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><p class="sc-1khj4t-2 hwHDkN">8<!-- --> / <!-- -->10</p><div id="js_slideshow-list-mobile-8"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-8" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 kGvHLe"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-8" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 kGvHLe"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 hFKXen">“I Believe Very Strongly”</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-8" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 dDptQr"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-8" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 dDptQr"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 hFKXen">“I Believe Very Strongly”</h2></div><div class="r43lxo-0 hEDDLA js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="lex4xpbp9bx0qf7olwux" data-recommend-id="image://lex4xpbp9bx0qf7olwux" data-format="jpg" data-width="2998" data-height="1805" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" data-syndicationrights="true" data-imagerights="getty" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:60.2%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="People evacuate in a boat from their homes after the area was inundated with flooding from Hurricane Harvey on Aug. 28, 2017 in Houston." data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/lex4xpbp9bx0qf7olwux.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/lex4xpbp9bx0qf7olwux.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/lex4xpbp9bx0qf7olwux.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/lex4xpbp9bx0qf7olwux.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/lex4xpbp9bx0qf7olwux.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/lex4xpbp9bx0qf7olwux.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/lex4xpbp9bx0qf7olwux.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/lex4xpbp9bx0qf7olwux.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/lex4xpbp9bx0qf7olwux.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/lex4xpbp9bx0qf7olwux.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/lex4xpbp9bx0qf7olwux.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/lex4xpbp9bx0qf7olwux.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/lex4xpbp9bx0qf7olwux.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/lex4xpbp9bx0qf7olwux.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/lex4xpbp9bx0qf7olwux.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/lex4xpbp9bx0qf7olwux.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/lex4xpbp9bx0qf7olwux.jpg 1600w" sizes="" draggable="auto" data-chomp-id="lex4xpbp9bx0qf7olwux" data-format="jpg" data-alt="People evacuate in a boat from their homes after the area was inundated with flooding from Hurricane Harvey on Aug. 28, 2017 in Houston." data-anim-src=""/></div></div></span><figcaption class="sc-1ptbguh-0 cDQMld caption">People evacuate in a boat from their homes after the area was inundated with flooding from Hurricane Harvey on Aug. 28, 2017 in Houston.</figcaption><figcaption class="sc-7s1ndr-0 cqfyTB below-caption">Photo<!-- -->: <!-- -->Joe Raedle<!-- --> (<!-- -->Getty Images<!-- -->)</figcaption></div><span data-id="lex4xpbp9bx0qf7olwux" data-recommend-id="image://lex4xpbp9bx0qf7olwux" data-format="jpg" data-width="2998" data-height="1805" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">“Climate change is very important to me. I’ve done many environmental impact statements in my life, and I believe very strongly in very, very crystal clear clean water and clean air.” — Donald Trump, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.washingtonpost.com/video/politics/trump-climate-change-is-very-important-to-me/2019/12/03/fd19a429-9b72-4a9e-a673-4cc22662abae_video.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.washingtonpost.com/video/politics/trump-climate-change-is-very-important-to-me/2019/12/03/fd19a429-9b72-4a9e-a673-4cc22662abae_video.html" target="_blank" rel="noopener noreferrer">Dec. 3, 2019</a></span><br/></p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 uBHOx ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1893fh8-3 hgMKbF js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><p class="sc-1khj4t-2 hwHDkN">9<!-- --> / <!-- -->10</p><div id="js_slideshow-list-mobile-9"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-9" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 kGvHLe"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-9" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 kGvHLe"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 hFKXen">“That Word, the Environment”</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-9" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 dDptQr"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-9" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 dDptQr"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 hFKXen">“That Word, the Environment”</h2></div><div class="r43lxo-0 hEDDLA js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="tgz8k4xozipehaa2ylve" data-recommend-id="image://tgz8k4xozipehaa2ylve" data-format="jpg" data-width="3599" data-height="2024" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" data-syndicationrights="true" data-imagerights="getty" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.2%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Include anAn exterior view of the ballpark before the game between the San Francisco Giants and the Seattle Mariners at Oracle Park on Sept. 9, 2020 in San Francisco, California. Smoke from various wildfires burning across Northern California has blanketed the city in an orange glow." data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/tgz8k4xozipehaa2ylve.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/tgz8k4xozipehaa2ylve.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/tgz8k4xozipehaa2ylve.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/tgz8k4xozipehaa2ylve.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/tgz8k4xozipehaa2ylve.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/tgz8k4xozipehaa2ylve.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/tgz8k4xozipehaa2ylve.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/tgz8k4xozipehaa2ylve.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/tgz8k4xozipehaa2ylve.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/tgz8k4xozipehaa2ylve.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/tgz8k4xozipehaa2ylve.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/tgz8k4xozipehaa2ylve.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/tgz8k4xozipehaa2ylve.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/tgz8k4xozipehaa2ylve.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/tgz8k4xozipehaa2ylve.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/tgz8k4xozipehaa2ylve.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/tgz8k4xozipehaa2ylve.jpg 1600w" sizes="" draggable="auto" data-chomp-id="tgz8k4xozipehaa2ylve" data-format="jpg" data-alt="Include anAn exterior view of the ballpark before the game between the San Francisco Giants and the Seattle Mariners at Oracle Park on Sept. 9, 2020 in San Francisco, California. Smoke from various wildfires burning across Northern California has blanketed the city in an orange glow." data-anim-src=""/></div></div></span><figcaption class="sc-1ptbguh-0 cDQMld caption">Include anAn exterior view of the ballpark before the game between the San Francisco Giants and the Seattle Mariners at Oracle Park on Sept. 9, 2020 in San Francisco, California. Smoke from various wildfires burning across Northern California has blanketed the city in an orange glow.</figcaption><figcaption class="sc-7s1ndr-0 cqfyTB below-caption">Photo<!-- -->: <!-- -->Lachlan Cunningham<!-- --> (<!-- -->Getty Images<!-- -->)</figcaption></div><span data-id="tgz8k4xozipehaa2ylve" data-recommend-id="image://tgz8k4xozipehaa2ylve" data-format="jpg" data-width="3599" data-height="2024" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">“Nothing’s a hoax about that. It’s a very serious subject. I’m a big believer in that word, the environment.” — Donald Trump, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/trump-has-a-book-written-by-a-trump-advisor-about-how-t-1840908259&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/trump-has-a-book-written-by-a-trump-advisor-about-how-t-1840908259">Jan. 9, 2020</a></span><br/></p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 uBHOx ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section></div><section class="sc-1893fh8-3 hgMKbF js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><p class="sc-1khj4t-2 hwHDkN">10<!-- --> / <!-- -->10</p><div id="js_slideshow-list-mobile-10"></div><div id="js_slideshow-list-desktop-10" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 dDptQr"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-10" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 kAfoHJ sc-1khj4t-6 dDptQr"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-last-slide-prev"></div><div id="js_slideshow-last-slide-restart"></div></div></div><div class="sc-1893fh8-11 jvQXpM"><div class="sc-1ib37xr-0 bgezzh"><div class="sc-1ib37xr-2 jDNXut"><div class="sc-1ib37xr-1 lmWPyG"><div class="sc-1ib37xr-3 jmuQgm"><a data-ga="[[&quot;Author Bio click&quot;,&quot;Author name&quot;]]" href="/author/andrewcouts" class="sc-1ib37xr-4 cFoCAT">Andrew Couts</a><div class="sc-1ib37xr-5 jelKu"><a href="/author/andrewcouts" data-ga="[[&quot;Author Bio click&quot;,&quot;Posts&quot;]]" class="peggds-2 jZiLAk"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Kinja icon" viewBox="0 0 18 18"><path d="M2.9 8.3c.7.2 1.4 1 1.7 1.5l3 4.9A2.4 2.4 0 0 0 9.7 16H14s-3-5.4-4-6.8C9.4 8.2 8.6 8 7.7 8H2s1-1 3-1h6.6c1.4 0 2-.7 2.4-1.2L16 2H7c-1.2 0-1.7.6-2.2 1.4L2 8v.1l.9.2z"></path></svg></span><label class="peggds-0 eZRbSg">Posts</label></a><a href="mailto:andrew.couts@gizmodo.com" data-ga="[[&quot;Author Bio click&quot;,&quot;Email&quot;]]" class="peggds-2 jZiLAk"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><label class="peggds-0 eZRbSg">Email</label></a><a href="https://twitter.com/andrewcouts" data-ga="[[&quot;Author Bio click&quot;,&quot;Twitter&quot;]]" class="peggds-2 jZiLAk"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span><label class="peggds-0 eZRbSg">Twitter</label></a></div></div><p class="sc-1ib37xr-6 igqiQi">Deputy Editor, Gizmodo</p></div></div></div></div><div id="js_slideshow-moreslideshows" class="sc-1893fh8-6 dQWuWu"></div></section><div id="js_slideshow-overlay" class="sc-1893fh8-5 fPhz"><div label="slideshow-modal" overflow="auto" class="zpplwr-3 casnln sc-1k06cay-6 kXAzJy"><div class="zpplwr-2 gsRYNf"><div id="js_slideshow-close"></div><div class="sc-1k06cay-1 eDRSwR"><h2 class="sc-1k06cay-2 iiDrva">All slides</h2><ol class="sc-1k06cay-3 aMbKb"><li class="sc-1k06cay-4 NqcZA"><a href="https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151" class="sc-1k06cay-5 drqgiz">9 Trump Quotes About Climate Change With Totally Random Photos</a></li><li class="sc-1k06cay-4 NqcZA"><a href="https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151/slides/2" class="sc-1k06cay-5 drqgiz">“Very Expensive Hoax!”</a></li><li class="sc-1k06cay-4 NqcZA"><a href="https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151/slides/3" class="sc-1k06cay-5 drqgiz">“It Would Be a Lovely Thing”</a></li><li class="sc-1k06cay-4 NqcZA"><a href="https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151/slides/4" class="sc-1k06cay-5 drqgiz">“The Concept of Global Warming”</a></li><li class="sc-1k06cay-4 NqcZA"><a href="https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151/slides/5" class="sc-1k06cay-5 drqgiz">“It Could Very Well Go Back”</a></li><li class="sc-1k06cay-4 NqcZA"><a href="https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151/slides/6" class="sc-1k06cay-5 drqgiz">“There’s a Cooling, and There’s a Heating.”</a></li><li class="sc-1k06cay-4 NqcZA"><a href="https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151/slides/7" class="sc-1k06cay-5 drqgiz">“People Are Flushing the Toilet 10 Times”</a></li><li class="sc-1k06cay-4 NqcZA"><a href="https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151/slides/8" class="sc-1k06cay-5 drqgiz">“I Believe Very Strongly”</a></li><li class="sc-1k06cay-4 NqcZA"><a href="https://earther.gizmodo.com/9-trump-quotes-about-climate-change-with-totally-random-1845534151/slides/9" class="sc-1k06cay-5 drqgiz">“That Word, the Environment”</a></li></ol></div></div></div><div class="zpplwr-0 gJvFMa"></div></div><div id="replies" class="sc-1893fh8-7 fuoilk js_slide-below show-comments"><div class="sc-1893fh8-9 dnDqkr js_comments-iframe " data-src="//earther.gizmodo.com/embed/comments/magma/1845534151?" data-replycount="0"><div><div class="sc-1evupmb-2 lnIjuV"><div class="gs34tp-6 jxwmMa"><article class="gs34tp-2 gGrHbP"><h3 class="gs34tp-4 eKWSBV">DISCUSSION</h3></article><button class="j48i5d-2 huUfNr gs34tp-5 ciqURU js_comments-button--show"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="BubbleAdd icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.5 1c4.13 0 7.55 3.14 7.5 6.93-.12 3.15-1.82 5.11-4.52 6.06-1.5.53-3.34.69-4.3.6-.42.41-1.24 1.1-1.95 1.62-.52.38-.92.63-1.2.72-.86.3-1.07-.44-.67-1.12a3.48 3.48 0 0 0 .56-2.53A6.3 6.3 0 0 1 2 7.91C2 4.08 5.37 1 9.5 1zm0 1C5.9 2 3 4.66 3 7.9c0 1.98.92 3.55 2.68 4.69a.5.5 0 0 1 .23.42l.02.38c.05.75 0 1.32-.25 1.98.78-.57 1.77-1.42 1.88-1.58a.5.5 0 0 1 .5-.21c.68.12 2.59 0 4.09-.53 2.34-.82 3.75-2.45 3.85-5.15.04-3.2-2.9-5.9-6.5-5.9zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 1 1 0 1H10v2.5a.5.5 0 0 1-1 0V8H6.5a.5.5 0 1 1 0-1H9V4.5c0-.28.22-.5.5-.5z"></path></svg></span><span class="j48i5d-0 keLEgo">Start the discussion</span></div></button></div></div></div></div></div></div></main><aside class="ynugv2-2 xruw5r-2 iVOiRu"><div class="xruw5r-3 dHRVJi"><div class="xruw5r-0 xruw5r-1 cqiMRp js_slideshow-sidebar-ad"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SLIDESHOW_LEFT_TOP ad-left-top" data-ad-unit="SLIDESHOW_LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div></div></aside></div></div><div class="js_lightbox-container"></div><div class="xruw5r-7 uFmbC js_footer-container"></div><div id="js_slideshow-navigation" class="xruw5r-6 kHSxUT"></div></div><script id="render-data" type="application/json">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</script><script id="kinja-data" type="application/json">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</script><script>
				const kinjaDataElement = document.getElementById('kinja-data');
				window.kinja = kinjaDataElement && JSON.parse(kinjaDataElement.textContent || kinjaDataElement.innerText) || {};
			</script><script async="" src="/x-kinja-static/assets/new-client/runtime~adManager.81db799529dc9af942cf.js"></script><script async="" src="/x-kinja-static/assets/new-client/adManager.c84dce015b76b3227220.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.f3f28e74678ab70d82e9.js"></script><script async="" src="/x-kinja-static/assets/new-client/0.f758c4df3ba69d7f87f5.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~trackers.e03b21a7d05dcf632639.js"></script><script async="" src="/x-kinja-static/assets/new-client/adEditor~commerceDashboard~errorPage~newsletterPage~profilePage~resetToken~searchPage~slideshowPerma~35fe7202.f59e727a298755d70603.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.444bd3bd06a96a85c8de.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~slideshowPermalinkPage.0791e8ccb8d08569c020.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~a98e5b02.b7b2453ee42be4cd82b1.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~4ecef453.6ef72981c3737901220c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~5a0666dc.1db2336a0b3c2ba2a899.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~browser-logs~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~f~30922bd9.cb21db4341e142cb7b66.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~c042cc7f.2ce28dbcca3a6fcaf1c4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~a3a72480.ebbbcd1cc6aed4f1140b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.e9b81cc4fef52ab11dff.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/slideshowPermalinkPage.9408132c4551883e617c.js"></script><div class="js_modal_exit_intent"></div><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>